<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html">
	

	
    <title>José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

  	
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  <script type="text/javascript" async=true>
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
					  .concat('/choice/', '7dTVaP2g-H8Uc', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				  var TCF_LOCATOR_NAME = '__tcfapiLocator';
				  var queue = [];
				  var win = window;
				  var cmpFrame;

				  function addFrame() {
					  var doc = win.document;
					  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

					  if (!otherCMP) {
						  if (doc.body) {
							  var iframe = doc.createElement('iframe');

							  iframe.style.cssText = 'display:none';
							  iframe.name = TCF_LOCATOR_NAME;
							  doc.body.appendChild(iframe);
						  } else {
							  setTimeout(addFrame, 5);
						  }
					  }
					  return !otherCMP;
				  }

				  function tcfAPIHandler() {
					  var gdprApplies;
					  var args = arguments;

					  if (!args.length) {
						  return queue;
					  } else if (args[0] === 'setGdprApplies') {
						  if (
								  args.length > 3 &&
								  args[2] === 2 &&
								  typeof args[3] === 'boolean'
						  ) {
							  gdprApplies = args[3];
							  if (typeof args[2] === 'function') {
								  args[2]('set', true);
							  }
						  }
					  } else if (args[0] === 'ping') {
						  var retr = {
							  gdprApplies: gdprApplies,
							  cmpLoaded: false,
							  cmpStatus: 'stub'
						  };

						  if (typeof args[2] === 'function') {
							  args[2](retr);
						  }
					  } else {
						  queue.push(args);
					  }
				  }

				  function postMessageEventHandler(event) {
					  var msgIsString = typeof event.data === 'string';
					  var json = {};

					  try {
						  if (msgIsString) {
							  json = JSON.parse(event.data);
						  } else {
							  json = event.data;
						  }
					  } catch (ignore) {}

					  var payload = json.__tcfapiCall;

					  if (payload) {
						  window.__tcfapi(
								  payload.command,
								  payload.version,
								  function(retValue, success) {
									  var returnMsg = {
										  __tcfapiReturn: {
											  returnValue: retValue,
											  success: success,
											  callId: payload.callId
										  }
									  };
									  if (msgIsString) {
										  returnMsg = JSON.stringify(returnMsg);
									  }
									  event.source.postMessage(returnMsg, '*');
								  },
								  payload.parameter
						  );
					  }
				  }

				  while (win) {
					  try {
						  if (win.frames[TCF_LOCATOR_NAME]) {
							  cmpFrame = win;
							  break;
						  }
					  } catch (ignore) {}

					  if (win === window.top) {
						  break;
					  }
					  win = win.parent;
				  }
				  if (!cmpFrame) {
					  addFrame();
					  win.__tcfapi = tcfAPIHandler;
					  win.addEventListener('message', postMessageEventHandler, false);
				  }
			  };

			  makeStub();

			  var uspStubFunction = function() {
				  var arg = arguments;
				  if (typeof window.__uspapi !== uspStubFunction) {
					  setTimeout(function() {
						  if (typeof window.__uspapi !== 'undefined') {
							  window.__uspapi.apply(window.__uspapi, arg);
						  }
					  }, 500);
				  }
			  };

			  var checkIfUspIsReady = function() {
				  uspTries++;
				  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
					  console.warn('USP is not accessible');
				  } else {
					  clearInterval(uspInterval);
				  }
			  };

			  if (typeof window.__uspapi === 'undefined') {
				  window.__uspapi = uspStubFunction;
				  var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
		  })();
	  </script>
	  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  

	  
	  <!-- Datalayer -->


<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
        {
            "layout" : "noticia",
            "categoria" : "tarragona",
            "subcategoria" : "sinsc",
            "terciariacategoria" : "sinst",
            "createdby" : "24",
            "lastmodify" : "24",
            "firma" : "",
            "fechapublicacion" : "20211117",
            "keywords" : "",
            "noticia_id" : "113662",
            "mediatype" : "imagen",
            "seotag" : "tarragones,tarragona",
            "platform" : "web",
            "gaid" : "",
            "su" : "",
            "idioma" : "cat",
            "accesstype" : "",
            "scroll" : "",
            "scrollsense" : "",
            "scrollcount" : "",
            
            "user_id" : "",
            "user_logged" : "0",
            
            
            "suscripcion" : "",
            "tipoSuscripcion" : "",
            "periodoSuscripcion" : ""
        }
    );
</script>
<!-- End Datalayer -->

	  

	  
	  <!-- Google Tag Manager -->
	  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			  {'gtm.start': new Date().getTime(),event:'gtm.js'});
		  var f=d.getElementsByTagName(s)[0],
				  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	  })(window,document,'script','dataLayer','GTM-PZHKVC6');</script>
	  <!-- End Google Tag Manager -->
	  


	  
    
    <meta name="title" content="José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»" />
    
    <meta name="description" content="Aquest matí ha comparegut en roda de premsa el portaveu del Grup Municipal del Partit Popular de Tarragona, José Luis Martín, per a valorar el projecte de Pressupostos de la Generalitat 2022 i la responsabilitat que, en la seva opinió, en té l'alcalde de Tarragona. Així, ha denun..." />
    
    <meta name="keywords" content=",noticies,tarragona,2021,11,17,jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2021,11,17,jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2021-11-17T12:27:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="author" content="Diari Mes" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»" />
    
    <meta property="og:description" content="Aquest matí ha comparegut en roda de premsa el portaveu del Grup Municipal del Partit Popular de Tarragona, José Luis Martín, per a valorar el projecte de Pressupostos de la Generalitat 2022 i la responsabilitat que, en la seva opinió, en té l'alcalde de Tarragona. Així, ha denun..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?1ce0e0f0b104ddab22792848f157ae6a" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2021-11-17 12:27:00" />
    
    <meta property="article:modified_time" content="2021-11-17 12:28:00" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" />
    
    <meta name="twitter:title" content="José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»" />
    
    <meta name="twitter:description" content="Aquest matí ha comparegut en roda de premsa el portaveu del Grup Municipal del Partit Popular de Tarragona, José Luis Martín, per a valorar el projecte de Pressupostos de la Generalitat 2022 i la responsabilitat que, en la seva opinió, en té l'alcalde de Tarragona. Així, ha denun..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?1ce0e0f0b104ddab22792848f157ae6a" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20211103105959/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20211103105959" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20211103105959" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20211103105959" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/uploads/js/20211103105959/01e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20211103105959/02defer_e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20211103105959/03e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20211103105959/04defer_e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20211103105959/05e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20211103105959/06defer_e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20211103105959/07e23cf55912bca518eec544281c239c5a.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20211103105959" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20211103105959" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '113662';
	</script>

  	
  	<script>
		!function(){
			window.hb_now=Date.now();
			var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/diarimes.com/desktop-mobile.min.js";
			window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));
			var n=document.createElement("script");
			n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)
		}();
	</script>
  	
	
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1201",
        author : "",
        publish_time: "20211117",
        article_id : "113662",
        content_type: "noticia",
        section: "tarragona",
        thumbnail_image: "https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?eada6dbe926488db7e53be8ebe6cbf7a",
        sub_section: "",
        
        user_id : "",
        
        
    }
</script>


	

	
	<script type="text/javascript">
		!function (e, f, u) {
		  e.async = 1;
		  e.src = u;
		  f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/segrenetwork-diarimescom/loader.js');
	</script>
	  


	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    		    			
	    	
  </head>
  <body class="tarragona">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZHKVC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  

	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='x41' class="henneoHB"></div>
		</div>
		<div id="cols_dart_left">
			<div id='x31' class="henneoHB"></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-analytics.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		authDomain: 'diarimes-6b27d.firebaseapp.com',
		databaseURL: 'https://diarimes-6b27d.firebaseio.com',
		projectId: 'diarimes-6b27d',
		storageBucket: 'diarimes-6b27d.appspot.com',
		messagingSenderId: '917913905194',
		appId: '1:917913905194:web:efed3cb1cabedefa1a7b53',
		measurementId: 'G-PQGNBK8TJF'
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("language")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>



<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='top' class="henneoHB"></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li><li class="last i13"><a href="/noticies/turisme/portada/" title="+ Turisme"  ><span >+ Turisme</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                            lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">15.62 º</div>
			<div class="viento"><span>4.824 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="on i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li><li class="last i13"><a href="/noticies/turisme/portada/" title="+ Turisme"  ><span >+ Turisme</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/tarragona/2021/11/17/art_urba_per_revitalitzar_carrers_comercos_tarragona_113659_1091.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Política</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?1ce0e0f0b104ddab22792848f157ae6a" title="El portaveu del Grup Municipal del Partit Popular de Tarragona, Jos&eacute; Luis Mart&iacute;n.  Ajuntament de Tarragona" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?1ce0e0f0b104ddab22792848f157ae6a" alt="El portaveu del Grup Municipal del Partit Popular de Tarragona, Jos&eacute; Luis Mart&iacute;n." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?1ce0e0f0b104ddab22792848f157ae6a" class="fancybox" title="Jos&eacute; Luis Mart&iacute;n (PP): &laquo;Ricom&agrave; torna a permetre que els pressupostos de la Generalitat menyspre&iuml;n Tarragona&raquo;">Jos&eacute; Luis Mart&iacute;n (PP): &laquo;Ricom&agrave; torna a permetre que els pressupostos de la Generalitat menyspre&iuml;n Tarragona&raquo;</a></h2>            	
            	<p class="desc">El portaveu del Grup Municipal del Partit Popular de Tarragona, Jos&eacute; Luis Mart&iacute;n. </p> 
            	
            	<span class="firm">Ajuntament de Tarragona</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">El Grup Municipal del Partit Popular de Tarragona anuncia que presentarà esmenes als Pressupostos de la Generalitat</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2021%2F11%2F17%2Fjose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»&url=https://www.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038912&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona» - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2021%2F11%2F17%2Fjose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.113662/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-113662" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			        	
		        	<p class="fech">Actualitzada 17/11/2021 a les 12:28</p> 
		        	
					<div id="txt" class="tam3">
						Aquest matí ha comparegut en roda de premsa el portaveu del Grup Municipal del Partit Popular de Tarragona, José Luis Martín, per a valorar el projecte de Pressupostos de la Generalitat 2022 i la responsabilitat que, en la seva opinió, en té l'alcalde de Tarragona. Així, ha denunciat que «el menyspreu de la Generalitat vers Tarragona es repeteix una vegada més». «I el Sr. Ricomà ha tornat a mostrar la seva falta de lideratge i la seva incapacitat per a defensar la capitalitat de Tarragona davant dels seus propis companys de partit d'ERC: l'única certesa per aquest 2022 és que ens portaran un Centre Penitenciari Obert. Creiem que aquesta no és la prioritat dels nostres veïns, però és l'únic projecte de la Generalitat per a Tarragona».<br />

						
<div class="cnt-pub  "><div id='intext' class='henneoHB'></div></div>






						<br />
En paraules del conseller Martín: «És intolerable que l'alcalde hagi permès aquest enèsim greuge. Després d'haver escenificat diversos compromisos amb actes, declaracions i fotografies, finalment els Pressupostos de la Generalitat 2022 no contemplen cap partida per a la promesa Ciutat de la Justícia: continuarem essent l'única capital catalana en aquesta situació insòlita. Hem de recordar que, al mes de juliol, el Departament de Justícia va manifestar la 'ferma voluntat' de dotar a la capital de la província de Tarragona d'un Fòrum Judicial a l'antic recinte de la Tabacalera».<br />
<br />
D'altra banda, s'ha referit a la situació de la Ciutat Residencial: «Després de rebutjar un ús hoteler per al Preventori de la Savinosa i de paralitzar un projecte turístic de qualitat, el Sr. Ricomà va celebrar, el 6 de març de 2020, que el conseller d'Afers Socials anunciés la inversió de 12,2 milions d'euros per a instal·lar-hi un gran alberg al complex, les obres del qual s'havien d'executar durant l'any 2021. No només no han inclòs cap partida pressupostària per a la remodelació de la Ciutat Residencial, sinó que ara ja han reconegut que, en realitat, no saben què fer-hi i que el projecte està en via morta».<br />
<br />
I ha afegit: «Denunciem també el gran engany en que han convertit el projecte de Hard Rock, la partida que suposadament pretenia revertir la històrica falta d'inversions per a les comarques de Tarragona i que hauria d'haver estat dinamitzador de llocs de treball pel territori. Han evidenciat que torna a ser una operació fantasma i propagandística. Un dilluns anuncien una partida de 120 milions d'euros, i al dia següent la retiren. Qui podia creure que era una partida real?. L'únic que sabem és que en 9 anys no han fet res, només hi ha fum».<br />
<br />
El portaveu popular ha fet un repàs de les inversions anunciades: «Celebrem la inversió per a l'hospital Joan XXIII, però aquesta arriba tard i és del tot insuficient. Hem de tenir present que som la província pitjor finançada en pressupostos sanitaris. Les falses promeses sobre el nou hospital es remunten a 2016, quan ja van anunciar una inversió de 49 M€. Des d'aleshores, no hem vist res més que ajornaments: l'any 2019 asseguraven que estaria llest per 2023. Ara parlen de l'any 2025, tot i reconeixent que la inversió total -170 milions d'euros- no està assegurada. És preocupant que la partida d'enguany sigui a penes un 10% de la inversió necessària».<br />
<br />
També s'ha referit a la inversió de «poc més de 120.000€ per a la rehabilitació de la muralla», que considera «una xifra irrisòria per a les necessitats del conjunt arqueològic de Tarraco que, en aquests moments, veu perillar el seu títol de Patrimoni Mundial de la Humanitat». «El govern de la Generalitat ignora, un cop més, que Tarragona és l'única Ciutat Patrimoni de la Humanitat de Catalunya».<br />
<br />
Per últim, el conseller Martín ha anunciat que «el Grup Municipal del Partit Popular de Tarragona presentarà esmenes als Pressupostos de la Generalitat de Catalunya 2022 per a que s'incloguin les partides necessàries». «La desídia de l'alcalde el fa còmplice de perpetuar el greuge històric de la Generalitat vers la ciutat de Tarragona», ha conclòs.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/comarques/tarragones.html" title="Tarragonès">Tarragonès</a></li>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
	</ul>
	</div>

					
					
						

						
						<div class="taboola-container"></div>
						<script type="text/javascript">
							window.page_counter = window.page_counter || 0;
							window.page_counter++;
							taboola_container_id = 'taboola-below-article-thumbnails-' + page_counter;
							taboola_placement_id = 'Below Article Thumbnails ' + page_counter;

							// Create DOM element to contain the widget using above id
							var taboolaDiv = document.createElement("div");
							taboolaDiv.setAttribute("id", taboola_container_id);

							var taboolaContainers = document.getElementsByClassName("taboola-container");
							var lastDivTaboola = taboolaContainers[taboolaContainers.length - 1];
							lastDivTaboola.append(taboolaDiv);

							window._taboola = window._taboola || [];
							_taboola.push({
								mode:'thumbnails-a',
								container: taboola_container_id,
								placement: taboola_placement_id,
								target_type: 'mix'});
							_taboola.push({article:'auto'});
						</script>
						

					
										
					
		     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2021%2F11%2F17%2Fjose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»&url=https://www.diarimes.com/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038912&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona» - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2021%2F11%2F17%2Fjose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.113662/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-113662" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right1' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2021/11/18/la_carretera_tarragona_sant_salvador_tindra_pantalles_acustiques_mesures_per_reduir_soroll_113656_1093.html" title="La carretera de Tarragona a Sant Salvador tindr&agrave; pantalles ac&uacute;stiques i mesures per reduir el soroll">La carretera de Tarragona a Sant Salvador tindr&agrave; pantalles ac&uacute;stiques i mesures per reduir el soroll</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2021/11/17/el_risc_rebrot_camp_tarragona_supera_els_100_punts_situa_risc_alt_113653_1093.html" title="El risc de rebrot al Camp de Tarragona supera els 100 punts i se situa en risc alt">El risc de rebrot al Camp de Tarragona supera els 100 punts i se situa en risc alt</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2021/11/18/treballadors_del_061_protesten_tarragona_per_reclamar_internalitzacio_del_servei_emergencies_mediques_113663_1091.html" title="Treballadors del 061 protesten a Tarragona per reclamar la internalitzaci&oacute; del servei d'emerg&egrave;ncies m&egrave;diques">Treballadors del 061 protesten a Tarragona per reclamar la internalitzaci&oacute; del servei d'emerg&egrave;ncies m&egrave;diques</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2021/11/17/l_autoritat_territorial_mobilitat_tarrragona_prepara_per_digitalitzacio_les_targetes_transport_113636_1091.html" title="L'Autoritat Territorial de Mobilitat de Tarragona es prepara per la digitalitzaci&oacute; de les targetes de transport">L'Autoritat Territorial de Mobilitat de Tarragona es prepara per la digitalitzaci&oacute; de les targetes de transport</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right2' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/15/_21_3a41484f.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/16/el_parquing_caravanes_tarragona_desisteix_amb_oliva_mira_cap_cementiri_113578_1091.html"  title="El p&agrave;rquing de caravanes de Tarragona desisteix amb l'Oliva i mira cap al cementiri" target="_self">El p&agrave;rquing de caravanes de Tarragona ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/02/10/_9141a1aff1e263f2d420a5baccf58b909cf44de2w_18fdcf2d.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/11/16/el_govern_espanyol_aprova_eliminar_els_examens_recuperacio_eso_partir_aquest_curs_113618_1095.html"  title="El govern espanyol aprova eliminar els ex&agrave;mens de recuperaci&oacute; a l'ESO a partir d'aquest curs" target="_self">El govern espanyol aprova eliminar els ex&agrave;mens ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/10/09/_escut_d05f88ed.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/11/16/detenen_jove_torredembarra_per_agressions_amb_una_barra_ferro_113628_1093.html"  title="Detenen un jove a Torredembarra per agressions amb una barra de ferro" target="_self">Detenen un jove a Torredembarra per agressions...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/02/_poligonfoto3755254_b7543ccc.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/11/16/la_financa_ecoplanta_metanol_del_morell_113629_1093.html"  title="La UE finan&ccedil;a l'ecoplanta de metanol del Morell" target="_self">La UE finan&ccedil;a l'ecoplanta de metanol del ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/16/_foto3854343_3b16afa0.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2021/11/16/el_govern_valora_ampliar_del_passi_covid_si_pandemia_continua_empitjorant_pero_no_preveu_aplicacio_immediata_113613_3029.html"  title="El Govern valora ampliar l'&uacute;s del passi covid si la pand&egrave;mia continua empitjorant" target="_self">El Govern valora ampliar l'&uacute;s del passi covid ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/06/02/_capturadepantalla20210602alas110219_1854a2cd.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/11/16/recullen_800_000_pelets_plastic_dues_hores_platja_pineda_113631_1093.html"  title="Recullen 800.000 p&eacute;lets de pl&agrave;stic en dues hores a la platja de la Pineda" target="_self">Recullen 800.000 p&eacute;lets de pl&agrave;stic en dues h...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/05/22/_61_a1b25114.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/17/l_ajuntament_tarragona_licita_per_000_euros_parc_infantil_inclusiu_ixart_113638_1091.html"  title="L'Ajuntament de Tarragona licita per 86.000 euros el parc infantil inclusiu a Ixart" target="_self">L'Ajuntament de Tarragona licita per 86.000...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/01/13/_DSC7269_57b30738.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/11/17/el_risc_rebrot_camp_tarragona_supera_els_100_punts_situa_risc_alt_113653_1093.html"  title="El risc de rebrot al Camp de Tarragona supera els 100 punts i se situa en risc alt" target="_self">El risc de rebrot al Camp de Tarragona supera...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/16/_31_b6363bae.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/17/l_autoritat_territorial_mobilitat_tarrragona_prepara_per_digitalitzacio_les_targetes_transport_113636_1091.html"  title="L'Autoritat Territorial de Mobilitat de Tarragona es prepara per la digitalitzaci&oacute; de les targetes de transport" target="_self">L'Autoritat Territorial de Mobilitat de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/16/_tabac2559b8ca671a4fe4b21a1c991c2f79c3169aspectratiodefault0_9de2d006.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/11/16/calculen_que_mon_milions_nens_entre_anys_que_consumeixen_tabac_113608_1095.html"  title="Calculen que al m&oacute;n hi ha 38 milions de nens d'entre 13 i 15 anys que consumeixen tabac" target="_self">Calculen que al m&oacute;n hi ha 38 milions de nens ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/17/_capturadepantalla20211117alas142308_ec1601bb.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2021/11/17/el_cartell_algeciras_per_escalfar_partit_contra_nastic_113673_1094.html"  title="El cartell de l'Algeciras per 'escalfar' el partit contra el N&agrave;stic" target="_self">El cartell de l'Algeciras per 'escalfar' el...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/06/_21_07a4be74.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/17/desenvolupen_programari_per_detectar_acromegalia_partir_fotografies_facials_113672_1091.html"  title="Desenvolupen un programari per detectar l'acromeg&agrave;lia a partir de fotografies facials" target="_self">Desenvolupen un programari per detectar...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/17/_capturadepantalla20211117alas135211_18ee56df.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/17/la_guardia_urbana_denuncia_autor_video_viral_qual_asseia_una_cadira_mig_una_carretera_torreforta_113671_1091.html"  title="Denunciat l'autor d'un v&iacute;deo viral en el qual s'asseia en una cadira al mig d'una carretera de Torreforta" target="_self">Denunciat l'autor d'un v&iacute;deo viral en el qual ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/17/_foto3657330_94f4883a.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2021/11/17/joan_alginet_regidor_deltebre_president_del_copate_nou_president_del_consorci_aigues_tarragona_113668_3024.html"  title="Joan Alginet, regidor de Deltebre i president del COPATE, nou president del Consorci d'Aig&uuml;es de Tarragona" target="_self">Joan Alginet, regidor de Deltebre i president...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/17/_foto3870684_4a887dfd.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/18/treballadors_del_061_protesten_tarragona_per_reclamar_internalitzacio_del_servei_emergencies_mediques_113663_1091.html"  title="Treballadors del 061 protesten a Tarragona per reclamar la internalitzaci&oacute; del servei d'emerg&egrave;ncies m&egrave;diques" target="_self">Treballadors del 061 protesten a Tarragona per...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/10/06/_foto38343251_9216f673.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/11/17/la_llum_puja_aquest_dimecres_per_tercer_dia_consecutiu_fins_als_194_euros_mwh_113667_1095.html"  title="La llum puja aquest dimecres per tercer dia consecutiu fins als 194,84 euros/MWh" target="_self">La llum puja aquest dimecres per tercer dia...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/01/01/_111_cc4c51dd.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/11/17/giro_defensa_bcn_world_no_sera_aquest_govern_qui_estigui_contra_projectes_que_compleixen_normativa_legal_113664_1093.html"  title="Gir&oacute; defensa el BCN World: &laquo;No ser&agrave; aquest Govern qui estigui en contra de projectes que compleixen la normativa legal&raquo;" target="_self">Gir&oacute; defensa el BCN World: &laquo;No ser&agrave; aquest Go...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/17/_fotografiardpgmpptgn17112021_50b5a6bd.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/11/17/jose_luis_martin_ricoma_torna_permetre_que_els_pressupostos_generalitat_menysprein_tarragona_113662_1091.html"  title="Jos&eacute; Luis Mart&iacute;n (PP): &laquo;Ricom&agrave; torna a permetre que els pressupostos de la Generalitat menyspre&iuml;n Tarragona&raquo;" target="_self">Jos&eacute; Luis Mart&iacute;n (PP): &laquo;Ricom&agrave; torna a per...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/09/13/_foto3842863_77706134.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2021/11/17/mes_600_escolars_gairebe_400_docents_confinats_catalunya_113661_3029.html"  title="M&eacute;s d'11.600 escolars i gaireb&eacute; 400 docents, confinats a Catalunya" target="_self">M&eacute;s d'11.600 escolars i gaireb&eacute; 400 docents, c...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/17/_foto3762439_bd05e280.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2021/11/17/el_copate_constata_que_inici_dels_tractament_contra_mosca_negra_principis_any_millorat_efectivitat_113660_3024.html"  title="El Copate constata que l'inici dels tractament contra la mosca negra a principis d'any n'ha millorat l'efectivitat" target="_self">El Copate constata que l'inici dels tractament...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right3' class='henneoHB'></div></div>






	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id='bottom' class='henneoHB'></div></div>






		  			
		  		
		  		<div id="detail-comments-form-113662" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">José Luis Martín (PP): «Ricomà torna a permetre que els pressupostos de la Generalitat menyspreïn Tarragona»</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_113662" class="tabs-container">
		
		<form name="form-com-113662" id="form-com-113662" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(113662)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(113662)" onkeypress="refreshContadorChar(113662)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_113662();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-113662').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-113662').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_113662 = 'YTo3OntzOjI6ImlkIjtpOjExMzY2MjtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjA7czoxNDoidGl0dWxvX25vdGljaWEiO3M6MTE0OiJKb3PDqSBMdWlzIE1hcnTDrW4gKFBQKTogwqtSaWNvbcOgIHRvcm5hIGEgcGVybWV0cmUgcXVlIGVscyBwcmVzc3Vwb3N0b3MgZGUgbGEgR2VuZXJhbGl0YXQgbWVueXNwcmXDr24gVGFycmFnb25hwrsiO3M6MTA6InVybENvbnRlbnQiO2E6Njp7czoxNToiYm9ycmFyQ2FjaGVGaWxlIjtzOjE6IjEiO3M6OToiaWRub3RpY2lhIjtzOjY6IjExMzY2MiI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDkxIjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(113662);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-113662').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-113662').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-113662').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-113662').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-113662').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-113662').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_113662(){

				if (saveComment(113662)){
				    $("#form-com-113662 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=113662';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=113662" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Llovera, 18. 1r 1a. 43201</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

		<ul class="nav-footer-f3 con hg_0n">
			<li class="last i1"><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" title="Configuració de privacitat"><span>Configuració de privacitat</span></a></li>
		</ul>
	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	

	

	

	
	
	
</script>

<script type='text/javascript'>
 (function() {
  function loadPrometeoScript() {
   var e = document.createElement('script');
   var n = document.getElementsByTagName('script')[0];
   e.type = 'text/javascript';
   e.async = true;
   e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
   n.parentNode.insertBefore(e, n);
  }

  loadPrometeoScript();
 })();
</script>




</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	