<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h" />
    
    <meta name="description" content="La Guàrdia Urbana de Tarragona augmentarà els controls de velocitat amb radars mòbils a la ciutat a partir de dilluns, ja que serà llavors quan entri en vigor el nou límit de circulació a 30 km/h. Aquesta mesura és la principal de les modificacions de l’Ordenança de Convivència i..." />
    
    <meta name="keywords" content=",noticies,tarragona,2020,09,10,tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2020,09,10,tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html," />
    
    <meta name="author" content="Gerard Cañellas" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2020-09-10T06:00:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h" />
    
    <meta property="og:description" content="La Guàrdia Urbana de Tarragona augmentarà els controls de velocitat amb radars mòbils a la ciutat a partir de dilluns, ja que serà llavors quan entri en vigor el nou límit de circulació a 30 km/h. Aquesta mesura és la principal de les modificacions de l’Ordenança de Convivència i..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2020/09/09/_21_31fc7d1f.jpg?2269a1a2ce8cd7665c8ed6a85f02d07b" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2020-09-10 06:00:00" />
    
    <meta property="article:modified_time" content="2020-09-09 21:14:00" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" />
    
    <meta name="twitter:title" content="Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h" />
    
    <meta name="twitter:description" content="La Guàrdia Urbana de Tarragona augmentarà els controls de velocitat amb radars mòbils a la ciutat a partir de dilluns, ja que serà llavors quan entri en vigor el nou límit de circulació a 30 km/h. Aquesta mesura és la principal de les modificacions de l’Ordenança de Convivència i..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2020/09/09/_21_31fc7d1f.jpg?2269a1a2ce8cd7665c8ed6a85f02d07b" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Wed, 09 Sep 2020 19:20:25 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/tarragona/2020/09/10/tarragona_multiplicara_los_radares_moviles_para_para_hacer_cumplir_los_30km_h_88841_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20200811082457/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20200811082457" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20200811082457" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20200811082457" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200811082457/01e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200811082457/02defer_e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200811082457/03e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200811082457/04defer_e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200811082457/05e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200811082457/06defer_e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200811082457/07e23cf55912bca518eec544281c239c5a.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20200811082457" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20200811082457" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '88841';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    		    			
	    	
  </head>
  <body class="tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-skyder'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-skyizq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	$(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		var oneSignalUserId;
		OneSignal.push(function() {
			OneSignal.init({
				appId: "5023b267-fe19-49fc-bdc4-327ceef4a2b4"
			});
		});

		OneSignal.push(function() {
			OneSignal.isPushNotificationsEnabled(function(isEnabled) {
				if (isEnabled) {
					OneSignal.getUserId( function(userId) {
						$.ajax({
							type: "POST",
							url: "/ajaxSubscribeToPushOneSignal.php",
							data: {
								userId: userId,
								cookieLang: $.cookie("public_usr_lang"),
								appId: "5023b267-fe19-49fc-bdc4-327ceef4a2b4"

							},
							success: function(data){
								if(data == 'OK'){
								}
							}
						});
					});
				}
			});

			OneSignal.on('subscriptionChange', function (isSubscribed) {
				if(isSubscribed){
					OneSignal.getUserId().then(function(userId) {
						$.ajax({
							type: "POST",
							url: "/ajaxSubscribeToPushOneSignal.php",
							data: {
								userId: userId,
								cookieLang: $.cookie("public_usr_lang"),
								appId: "5023b267-fe19-49fc-bdc4-327ceef4a2b4"

							},
							success: function(data){
								if(data == 'OK'){
								}
							}
						});
					});
				}
			});
		});
	});

</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-top'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li><li class="last i13"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	

	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>PRUEBA Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>

<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma " data-value="" href="" title="Anar a l’edició en "><span></span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-cloudy"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp maxima">20.76 º</div>
			<div class="viento"><span>5.4 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="on i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li><li class="last i13"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/tarragona/2020/09/10/tarragona_multiplicara_los_radares_moviles_para_para_hacer_cumplir_los_30km_h_88841_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/tarragona/2020/09/10/meva_vida_salle_reus_sigut_com_una_pel_licula_amb_final_felic_88839_1091.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Mobilitat</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2020/09/09/_21_31fc7d1f.jpg?2269a1a2ce8cd7665c8ed6a85f02d07b" title="Imatge d&#039;una de les senyalitzacions que l&#039;Ajuntament est&agrave; col&middot;locant progressivament a la ciutat.  Carles Gos&aacute;lbez" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2020/09/09/_21_31fc7d1f.jpg?2269a1a2ce8cd7665c8ed6a85f02d07b" alt="Imatge d&#039;una de les senyalitzacions que l&#039;Ajuntament est&agrave; col&middot;locant progressivament a la ciutat." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2020/09/09/_21_31fc7d1f.jpg?2269a1a2ce8cd7665c8ed6a85f02d07b" class="fancybox" title="Tarragona multiplicarà els radars mòbils per per fer complir els 30km/h">Tarragona multiplicarà els radars mòbils per per fer complir els 30km/h</a></h2>            	
            	<p class="desc">Imatge d&#039;una de les senyalitzacions que l&#039;Ajuntament est&agrave; col&middot;locant progressivament a la ciutat. </p> 
            	<a href="/tags/autors/carles_gosalbez.html" rel="author" class="firm">Carles Gos&aacute;lbez</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">A partir d’aquest dilluns entra en vigor la limitació a la major part de la ciutat i la Guàrdia Urbana imposarà sancions per excedir la velocitat des del primer dia</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F09%2F10%2Ftarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h&url=https://www.diarimes.com/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1041502&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F09%2F10%2Ftarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.88841/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-88841" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/gerard_canellas.html" title="Gerard Cañellas" class="firm"><span>Gerard Cañellas</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 09/09/2020 a les 21:14</p> 
		        	
					<div id="txt" class="tam3">
						<p>La Guàrdia Urbana de Tarragona augmentarà els controls de velocitat amb radars mòbils a la ciutat a partir de dilluns, ja que serà llavors quan entri en vigor el nou límit de circulació a 30 km/h. Aquesta mesura és la principal de les modificacions de l’Ordenança de Convivència i Ús dels Espais Públics, que obligarà també que als patinets i a les bicicletes a circular per la calçada, de manera que les voreres quedaran alliberades només pels vianants. De fet, la reducció de la velocitat màxima s’aplica per una major seguretat dels usuaris dels vehicles de mobilitat personal. </p>

<p>El regidor d’Urbanisme de l’Ajuntament de Tarragona, Xavi Puig, va assegurar ahir a aquesta redacció que la Guàrdia Urbana sancionarà des del primer moment a aquells vehicles que no compleixin amb la nova llei de circulació i que, a més, durà a terme «una funció pedagògica important». </p>

<p>En aquesta línia, Puig va presentar ahir en roda de premsa les noves modificacions que entraran en vigor el dia 14. «És un canvi radical en la mobilitat i en el mateix concepte de ciutat amb protagonisme per a les persones, i un dels canvis de major envergadura en les darreres dècades a Tarragona», va assenyalar l’edil d’ERC, que va apuntar també que la reducció del límit de velocitat pretén disminuir el nombre d’atropellaments mortals. Sobre això, Puig va lamentar que a Tarragona n’hi ha hagut sis des del 2013 i va destacar que a Pontevedra, la ciutat que han pres com a exemple per aquest canvi cap a un model més «segur i sostenible», «no n’hi ha hagut cap des del 2011», mostrant l’efectivitat de la mesura. </p>

<p>Tot i que a la majoria de carrers de la ciutat el límit estarà als 30 km/h, en alguns la velocitat màxima es veurà reduïda als 10 o 20 km/h. D’altra banda, l’avinguda Països Catalans o el tram central de l’avinguda Roma mantindran els 50 km/h, i la Via Augusta continuarà amb una limitació a 40 km/h. «El lema és córrer una mica menys per viure tots plegats millor i compartir espai públic», va resumir Puig, qui va destacar també que els vehicles de mobilitat personal redueixen el risc de contagi de covid-19. </p>

<p><span class="ladillo"><b>Patinets de lloguer, a l’octubre </b></span><br />
Puig va anunciar també que finalment, els patinets de lloguer compartit arribaran a Tarragona a mitjans d’octubre. Com ja va avançar Diari Més, Buny, Reby i Bird són les empreses definitives que operaran a la ciutat i les quals podran fer-ho amb 500 patinets cadascuna. </p>

<p>Segons Puig, les companyies han calculat que necessiten prop d’un més per adquirir i col·locar els aparcaments en diferents punts, els quals també podran utilitzar les bicis i patinets particulars.</p>
						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/comarques/tarragones.html" title="Tarragonès">Tarragonès</a></li>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
		<li><a href="/tags/autors/gerard_canellas.html" title="Gerard Cañellas">Gerard Cañellas</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div class="PAN">
<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F09%2F10%2Ftarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h&url=https://www.diarimes.com/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1041502&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F09%2F10%2Ftarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.88841/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-88841" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob1"><script type="text/javascript">if("rob1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob1");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/tarragona/2020/09/10/gran_dispositiu_policial_carrer_ferrers_contra_ocupacio_habitatges_88844_1091.html" title="Desallotgen tres pisos ocupats al carrer Ferrers de Tarragona">Desallotgen tres pisos ocupats al carrer Ferrers de Tarragona</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2020/09/10/educacio_ampliara_instituts_escoles_tarragona_cambrils_masroig_88842_1091.html" title="Educaci&oacute; ampliar&agrave; instituts i escoles de Tarragona, Cambrils i Masroig">Educaci&oacute; ampliar&agrave; instituts i escoles de Tarragona, Cambrils i Masroig</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html" title="Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h">Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2020/09/10/el_camp_celebra_diada_amb_actes_culturals_petit_format_ofrenes_88845_1093.html" title="El Camp de Tarragona celebra la Diada amb actes culturals de petit format i ofrenes">El Camp de Tarragona celebra la Diada amb actes culturals de petit format i ofrenes</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob2"><script type="text/javascript">if("rob2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob2");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_20200909141049_6df248ef.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2020/09/09/en_marxa_dispositiu_reus_contra_grup_dedicat_trafic_drogues_88778_1092.html"  title="Deu detinguts en diversos registres a Reus en un operatiu contra el tr&agrave;fic de drogues" target="_self">Deu detinguts en diversos registres a Reus en...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_foto3692645_8c1a8b52.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/09/els_repartidors_uber_eats_tarragona_declaren_vaga_per_una_retallada_sou_88779_1091.html"  title="Els repartidors d'Uber Eats de Tarragona es declaren en vaga per una retallada en el sou" target="_self">Els repartidors d'Uber Eats de Tarragona es...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/08/_f67df7b56b1491aeb23020d1d2cb47f3ed78c762_8fdab9bf.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/09/08/un_estudi_prova_que_virus_roman_multiples_organs_fins_fases_avancades_88756_1095.html"  title="Un estudi prova que el virus roman en m&uacute;ltiples &ograve;rgans fins a fases avan&ccedil;ades" target="_self">Un estudi prova que el virus roman en...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_foto3651894_6de16e09.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/09/09/interrompen_els_assajos_vacuna_oxford_per_malaltia_inexplicable_dels_participants_88780_1095.html"  title="Interrompen els assajos de la vacuna d'Oxford per la &laquo;malaltia inexplicable&raquo; d'un dels participants" target="_self">Interrompen els assajos de la vacuna d'Oxford...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/08/28/_dsc1440_07f41585.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/09/09/tarragona_ebre_sumen_tres_noves_defuncions_contagis_per_coronavirus_88793_1093.html"  title="Tarragona i l'Ebre sumen tres noves defuncions i 41 contagis per coronavirus" target="_self">Tarragona i l'Ebre sumen tres noves defuncions...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_764c57ffe53c47e2b19e537e9c57a2eb_dcf31715.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2020/09/09/es_confirma_cas_virus_del_nil_occidental_cavall_amposta_88800_3024.html"  title="Es confirma un cas de virus del Nil occidental en un cavall a Amposta" target="_self">Es confirma un cas de virus del Nil occidental...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/06/06/_fotoderecursodelaguardiacivil_87917246.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/09/l_agencia_residus_no_detecta_mala_praxi_transport_residus_covid_des_balears_tarragona_88824_1091.html"  title="L'Ag&egrave;ncia de Residus no detecta mala praxi en el transport de residus de covid-19 des de Balears a Tarragona" target="_self">L'Ag&egrave;ncia de Residus no detecta mala praxi en ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/08/29/_foto3689333_defce863.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/09/09/l_alteracio_del_gust_olfacte_per_covid_afecta_mes_als_joves_persones_que_no_necessiten_hospitalitzacio_88825_1095.html"  title="L'alteraci&oacute; del gust i l'olfacte per la covid afecta m&eacute;s als joves i persones que no necessiten hospitalitzaci&oacute;" target="_self">L'alteraci&oacute; del gust i l'olfacte per la covid ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_foto3659324_d7f1cc43.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2020/09/09/els_nens_partir_sis_anys_hauran_portar_mascareta_les_escoles_com_minim_les_dues_primeres_setmanes_curs_88818_3029.html"  title="Els nens a partir de sis anys hauran de portar mascareta com a m&iacute;nim les dues primeres setmanes de curs" target="_self">Els nens a partir de sis anys hauran de portar...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_rpmisericordia2020220200909103252_d5bf8670.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2020/09/09/reus_viura_les_festes_misericordia_repartida_sis_espais_88806_1092.html"  title="Reus viur&agrave; les Festes de la Miseric&ograve;rdia repartida en cinc espais" target="_self">Reus viur&agrave; les Festes de la Miseric&ograve;rdia r...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/10/_52_0a003b2c.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/09/10/el_camp_celebra_diada_amb_actes_culturals_petit_format_ofrenes_88845_1093.html"  title="El Camp de Tarragona celebra la Diada amb actes culturals de petit format i ofrenes" target="_self">El Camp de Tarragona celebra la Diada amb...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/10/_capturadepantalla20200910ales81057_e0c6fe47.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/10/gran_dispositiu_policial_carrer_ferrers_contra_ocupacio_habitatges_88844_1091.html"  title="Desallotgen tres pisos ocupats al carrer Ferrers de Tarragona" target="_self">Desallotgen tres pisos ocupats al carrer...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/08/_santateclayzaguirre01_84375eeb.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="https://www.diarimes.com/pags/vermouth_yzaguirre_commemora_les_festes_santa_tecla_amb_una_ampolla_exclusiva.html"  title="Vermouth Yzaguirre commemora les festes de Santa Tecla amb una ampolla exclusiva" target="_blank">Vermouth Yzaguirre commemora les festes de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_71_f51689ab.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/10/educacio_ampliara_instituts_escoles_tarragona_cambrils_masroig_88842_1091.html"  title="Educaci&oacute; ampliar&agrave; instituts i escoles de Tarragona, Cambrils i Masroig" target="_self">Educaci&oacute; ampliar&agrave; instituts i escoles de T...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_21_31fc7d1f.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/10/tarragona_multiplicara_els_radars_mobils_per_per_fer_complir_els_30km_h_88841_1091.html"  title="Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h" target="_self">Tarragona multiplicar&agrave; els radars m&ograve;bils per p...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_21_31fc7d1f.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esqueles/2020/09/10/defuncions_setembre_2020_88840_3081.html"  title="Defuncions 9 de setembre de 2020" target="_self">Defuncions 9 de setembre de 2020</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_gm0709santijuncosaprofessorlasallereus0005_052d2b94.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/10/meva_vida_salle_reus_sigut_com_una_pel_licula_amb_final_felic_88839_1091.html"  title="&laquo;La meva vida a la Salle Reus ha sigut com una pel&middot;l&iacute;cula amb final feli&ccedil;&raquo;" target="_self">&laquo;La meva vida a la Salle Reus ha sigut com una ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/09/_32_df583946.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/09/10/destrueixen_dos_contenidors_del_mercadet_bonavista_88838_1091.html"  title="Destrueixen dos contenidors del mercadet de Bonavista" target="_self">Destrueixen dos contenidors del mercadet de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/13/_arquebisbeplanellas_e494b83d.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/opinio/2020/09/10/als_pares_que_han_acompanyat_els_fills_primera_comunio_88836_3064.html"  title="Als pares que han acompanyat els fills a la primera comuni&oacute;" target="_self">Als pares que han acompanyat els fills a la...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/03/09/_capturadepantalla20200309alas194831_7849d246.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/opinio/2020/09/10/si_no_vas_ellos_volveran_hacer_88835_3064.html"  title="Si t&uacute; no vas, ellos lo volver&aacute;n a hacer" target="_self">Si t&uacute; no vas, ellos lo volver&aacute;n a hacer</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob3"><script type="text/javascript">if("rob3".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob3");}</script></div></div>








	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-cintillo1"><script type="text/javascript">if("cintillo1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cintillo1");}</script></div></div>








		  			
		  		
		  		<div id="detail-comments-form-88841" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Tarragona multiplicar&agrave; els radars m&ograve;bils per per fer complir els 30km/h</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_88841" class="tabs-container">
		
		<form name="form-com-88841" id="form-com-88841" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(88841)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(88841)" onkeypress="refreshContadorChar(88841)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_88841();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-88841').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-88841').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_88841 = 'YTo3OntzOjI6ImlkIjtpOjg4ODQxO3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjE0OiJ0aXR1bG9fbm90aWNpYSI7czo4NToiVGFycmFnb25hIG11bHRpcGxpY2FyJmFncmF2ZTsgZWxzIHJhZGFycyBtJm9ncmF2ZTtiaWxzIHBlciBwZXIgZmVyIGNvbXBsaXIgZWxzIDMwa20vaCI7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NToiODg4NDEiO3M6MzoibWVtIjtzOjc6ImRldGFsbGUiO3M6MzoibW9kIjtzOjg6Im5vdGljaWFzIjtzOjEyOiJyZWxjYXRlZ29yaWEiO3M6NDoiMTA5MSI7czo5OiJyZWxpZGlvbWEiO3M6MzoiY2F0Ijt9fQ==';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(88841);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-88841').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-88841').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-88841').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-88841').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-88841').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-88841').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_88841(){

				if (saveComment(88841)){
				    $("#form-com-88841 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=88841';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=88841" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>

<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	