<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines" />
    
    <meta name="description" content="El Tribunal Regional de Duisburg, a Alemanya, ha arxivat aquest dilluns el judici per l&#39;allau humana al festival de música techno &#39;Loveparade&#39; el 2010 que va provocar la mort de 21 persones, entre les quals les tarragonines Marta Acosta i Clara Zapater. El ..." />
    
    <meta name="keywords" content=",noticies,tarragona,2020,05,04,la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2020,05,04,la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html," />
    
    <meta name="author" content="ACN" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2020-05-04T18:29:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="La justícia alemanya arxiva la tragèdia de la Loveparade on van morir dues tarragonines" />
    
    <meta property="og:description" content="El Tribunal Regional de Duisburg, a Alemanya, ha arxivat aquest dilluns el judici per l&#39;allau humana al festival de música techno &#39;Loveparade&#39; el 2010 que va provocar la mort de 21 persones, entre les quals les tarragonines Marta Acosta i Clara Zapater. El ..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2019/02/07/_H3454894_63eb6744.JPG?431b079fc65c99fe3e0032d356967d25" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2020-05-04 18:29:00" />
    
    <meta property="article:modified_time" content="2020-05-04 18:30:00" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" />
    
    <meta name="twitter:title" content="La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines" />
    
    <meta name="twitter:description" content="El Tribunal Regional de Duisburg, a Alemanya, ha arxivat aquest dilluns el judici per l&#39;allau humana al festival de música techno &#39;Loveparade&#39; el 2010 que va provocar la mort de 21 persones, entre les quals les tarragonines Marta Acosta i Clara Zapater. El ..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2019/02/07/_H3454894_63eb6744.JPG?431b079fc65c99fe3e0032d356967d25" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20200401110211/01f6deec4eb9e5dc378c52ad204c0abd14.css?v=20200401110211" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20200401110211" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20200401110211" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200401110211/01e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200401110211/02defer_e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200401110211/03e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200401110211/04defer_e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200401110211/05e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200401110211/06defer_e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200401110211/07e23cf55912bca518eec544281c239c5a.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20200401110211" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20200401110211" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '81669';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    		    			
	    	
  </head>
  <body class="tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-skyder'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-skyizq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		projectId: 'diarimes-6b27d',
		messagingSenderId: '917913905194',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-top'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li><li class="last i13"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	

	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>PRUEBA Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>

<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma " data-value="" href="" title="Anar a l’edició en "><span></span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp maxima">21.18 º</div>
			<div class="viento"><span>7.56 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="on i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li><li class="last i13"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/tarragona/2020/05/04/la_modalitat_electronica_una_via_per_presentar_sol_licituds_generiques_diputacio_tarragona_des_casa_81659_1091.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Successos</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/02/07/_H3454894_63eb6744.JPG?431b079fc65c99fe3e0032d356967d25" title="L&#039;advocat tarragon&iacute; i pare d&#039;una de les v&iacute;ctimes del Loveparade, Paco Zapater.  ACN" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2019/02/07/_H3454894_63eb6744.JPG?431b079fc65c99fe3e0032d356967d25" alt="L&#039;advocat tarragon&iacute; i pare d&#039;una de les v&iacute;ctimes del Loveparade, Paco Zapater." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/02/07/_H3454894_63eb6744.JPG?431b079fc65c99fe3e0032d356967d25" class="fancybox" title="Paco Zapater, advocat, mort, processat, judici, humana, Loveparade, allau">Paco Zapater, advocat, mort, processat, judici, humana, Loveparade, allau</a></h2>            	
            	<p class="desc">L&#039;advocat tarragon&iacute; i pare d&#039;una de les v&iacute;ctimes del Loveparade, Paco Zapater. </p> 
            	<a href="/tags/autors/acn.html" rel="author" class="firm">ACN</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">«Estem enfadats, decebuts i frustrats», assegura el pare d&#39;una de les víctimes, Paco Zapater</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F05%2F04%2Fla_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines&url=https://www.diarimes.com/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1107277&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F05%2F04%2Fla_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.81669/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-81669" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/acn.html" title="ACN" class="firm"><span>ACN</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 04/05/2020 a les 18:30</p> 
		        	
					<div id="txt" class="tam3">
						<div>El Tribunal Regional de Duisburg, a Alemanya, ha arxivat aquest dilluns el judici per l&#39;allau humana al festival de música techno &#39;Loveparade&#39; el 2010 que va provocar la mort de 21 persones, entre les quals les tarragonines Marta Acosta i Clara Zapater. El procediment va començar el desembre del 2017 i, després de 183 sessions, es va interrompre el 4 de març en plena crisi del coronavirus. Tant la fiscalia com els tres acusats s&#39;havien mostrat partidaris d&#39;arxivar el cas, que de totes maneres hauria prescrit a final de juliol. «Estem enfadats, decebuts i frustrats», ha assegurat a l&#39;ACN el pare d&#39;una de les víctimes, Paco Zapater. Sense sentència, Zapater diu que vol presentar un recurs davant el Tribunal Europeu de Drets Humans.</div>
 

<div>
<div>Des de fa poc més d&#39;un any ja només quedaven tres treballadors de la promotora de l&#39;esdeveniment -Lovapent- asseguts a la banqueta dels acusats. La resta -sis funcionaris municipals i un treballador de l&#39;organització- van quedar apartats del procediment el febrer de l&#39;any passat després d&#39;arribar a un acord amb el fiscal.<br />

						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
Segons un comunicat fet públic aquest dilluns pel tribunal, en el judici s&#39;ha constatat que els acusats van treballar per fer possible la seguretat de l&#39;esdeveniment i que només amb les seves accions no ho haurien pogut evitar, atès que l&#39;allau humana es va desencadenar per una barreja de circumstàncies.<br />
<br />
El mes passat la fiscalia ja va admetre que els acusats eren «en gran mesura els responsables» dels fets perquè el recinte no era idoni, es va fer una gestió errònia del flux de visitants i mancava «un concepte» per a un esdeveniment tan massiu com aquell. Però, alhora, el ministeri fiscal demanava tenir en compte l&#39;informe tècnic que concloïa que la tragèdia era «difícil» de preveure i que es va deure a un cúmul de negligències.<br />
<br />
Els jutges creuen que la desgràcia es podria haver evitat aquell dia o els anteriors, ja fos amb una millor coordinació en els accessos, prohibint que entressin més persones al recinte o, fins i tot, prohibint l&#39;accés de més vehicles a la ciutat. Tot i això, el tribunal demana tenir en compte que els acusats han tingut un procediment penal obert durant deu anys i que han hagut d&#39;afrontar un judici de 183 sessions.<br />
<br />
La fiscalia va apuntar també que seguir amb el judici no seria proporcional a aquestes alçades, tenint en compte la condemna que podrien rebre els acusats. De fet, els tres processats van rebutjar l&#39;any passat la proposta de conformitat del fiscal –tot just una multa de 10.000 euros.<br />
<br />
<span class="ladillo">El cas ja va ser arxivat</span><br />
El 2016 el tribunal de districte de Duisburg va decidir tancar el cas adduint que no existien proves suficients per obrir un procés penal. Els familiars de les víctimes van engegar una campanya a les xarxes per reobrir-lo i van recollir més de 367.000 signatures a tota Europa. L&#39;Audiència Territorial de l&#39;estat alemany de Renania del Nord-Westfalia, amb seu a Düsseldorf, va acabar donant la raó a la fiscalia i als familiars de les víctimes, que havien recorregut la primera resolució judicial i va ordenar l&#39;obertura de judici oral.<br />
<br />
El judici va començar el 8 de desembre del 2017 a Düsseldorf (Alemanya) i es preveia que acabés el desembre del 2018. Els processats van ser quatre treballadors de l&#39;organització de la Loveparade i sis funcionaris municipals als quals s&#39;acusava d’homicidi imprudent i danys corporals. L&#39;alcalde de Duisburg en el moment de la tragèdia, el propietari de l&#39;empresa organitzadora del concert i el cap de policia responsable de la seguretat no figuren entre els processats.<br />
<br />
Els familiars de les víctimes sempre han defensat que es va produir una imprudència temerària en l&#39;organització i gestió de la Loveparade perquè es va superar de molt la capacitat de l&#39;espai on se celebrava l&#39;esdeveniment. Entre 100.000 i 200.000 persones per hora entraven per un túnel de 20 metres d&#39;ample, que era l&#39;única via d&#39;entrada i sortida del recinte. Finalment, una allau humana va causar 21 víctimes mortals, entre elles la tarragonina Clara Zapater, de 22 anys, i la cambrilenca Marta Acosta, de 21.<br />
<br />
<span class="ladillo">Decepció i frustració: «Des del principi el cas els ha fet nosa»</span><br />
El pare d&#39;una de les víctimes, Paco Zapater, ha explicat a l&#39;ACN que estan «enfadats, decebuts i frustrats». Zapater, que és advocat, s&#39;ha queixat que fa temps que advertien del risc de prescripció el 27 de juliol d&#39;enguany. «En gairebé dos anys i mig s&#39;han fet 183 sessions de judici, és a dir, una mitjana d&#39;una sessió i mitja a la setmana. En lloc de donar-se pressa ho han alentit fins que han trobat l&#39;excusa del coronavirus per tancar el cas», ha lamentat. Segons Zapater, al darrere d&#39;aquesta decisió només hi veu dues explicacions. «O una inoperància del sistema judicial alemany o una falta de voluntat del sistema judicial alemany, a qui des del principi el cas els ha fet nosa», ha afegit.<br />
<br />
La confirmació de l&#39;arxivament, tot i que era esperada, ha dolgut a les famílies, que l&#39;han rebut com «la crònica d&#39;una mort anunciada». «Ha estat un esforç molt considerable durant deu anys i no ha tingut fruit. Però nosaltres continuem i anirem a Estrasburg perquè ens considerem insatisfets», ha explicat. Segons Zapater, un judici que acaba sense sentència no és un judici. «No hem tingut un judici equitatiu tal com preveu la convenció dels Drets Humans», ha tancat.</div>
</div>
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/comarques/tarragones.html" title="Tarragonès">Tarragonès</a></li>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
		<li><a href="/tags/autors/acn.html" title="ACN">ACN</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F05%2F04%2Fla_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines&url=https://www.diarimes.com/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1107277&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2020%2F05%2F04%2Fla_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.81669/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-81669" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob1"><script type="text/javascript">if("rob1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob1");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/actualitat/2020/05/04/la_calor_podria_alterar_les_franges_horaries_les_sortides_carrer_81666_1095.html" title="La calor podria alterar les franges hor&agrave;ries de les sortides al carrer">La calor podria alterar les franges hor&agrave;ries de les sortides al carrer</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/actualitat/2020/05/03/un_estudi_afirma_que_espanya_estara_lliure_covid_d_agost_2020_81575_1095.html" title="Un estudi afirma que Espanya estar&agrave; lliure de Covid-19 el 5 d'agost de 2020">Un estudi afirma que Espanya estar&agrave; lliure de Covid-19 el 5 d'agost de 2020</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2020/05/04/els_afectats_per_erto_demarcacio_superen_els_000_treballadors_81663_1093.html" title="Els afectats per ERTO a la demarcaci&oacute; ja superen els 53.000 treballadors">Els afectats per ERTO a la demarcaci&oacute; ja superen els 53.000 treballadors</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/actualitat/2020/05/04/200_professional_faran_vigilancia_epidemiologica_dels_nous_positius_els_seus_contactes_81653_1095.html" title="200 professionals faran vigil&agrave;ncia epidemiol&ograve;gica dels nous positius i els seus contactes">200 professionals faran vigil&agrave;ncia epidemiol&ograve;gica dels nous positius i els seus contactes</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob2"><script type="text/javascript">if("rob2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob2");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/03/_accidenteaereoenbolivia_c09bf0d3.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/03/moren_tres_veins_reus_accident_avioneta_bolivia_81597_1095.html"  title="Moren tres ve&iuml;ns de Reus en un accident aeri a Bol&iacute;via quan els anaven a repatriar" target="_self">Moren tres ve&iuml;ns de Reus en un accident aeri a ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/03/28/_foto3627454_d9952254.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/03/el_govern_espanyol_accepta_que_catalunya_utilitzi_les_regions_sanitaries_com_marc_referencia_del_desconfinament_81599_1095.html"  title="El govern espanyol accepta que Catalunya utilitzi les regions sanit&agrave;ries com a marc de refer&egrave;ncia del desconfinament" target="_self">El govern espanyol accepta que Catalunya...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/03/_paseosefe_b4a9ee34.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/03/fase_quines_activitats_poden_fer_partir_del_dilluns_espanya_81595_1095.html"  title="Fase 0: quines activitats es poden fer a partir del dilluns a Espanya?" target="_self">Fase 0: quines activitats es poden fer a...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/02/_whatsappimage20200502at203325_91df915e.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/04/catalunya_podria_desconfinar_per_regions_sanitaries_no_per_provincies_81634_1095.html"  title="Catalunya podria desconfinar-se per regions sanit&agrave;ries i no per prov&iacute;ncies" target="_self">Catalunya podria desconfinar-se per regions...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/08/22/_foto3061036_50734aa4.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/05/03/segon_dia_consecutiu_sense_defuncions_per_coronavirus_tarragona_81613_1093.html"  title="Segon dia consecutiu sense defuncions per coronavirus a Tarragona" target="_self">Segon dia consecutiu sense defuncions per...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/03/_2020050112360919872_43d22ef9.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/03/l_hospital_joan_xxiii_tarragona_informa_els_reis_seva_actual_situacio_81593_1095.html"  title="L'Hospital Joan XXIII de Tarragona informa&nbsp;els&nbsp;reis&nbsp;de la&nbsp;seva&nbsp;actual&nbsp;situaci&oacute;" target="_self">L'Hospital Joan XXIII de Tarragona...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/04/26/_illa0cd28_8076fa27.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/03/el_govern_espanyol_nega_que_hagi_acceptat_les_regions_sanitaries_no_res_ferm_81607_1095.html"  title="El govern espanyol nega que hagi acceptat les regions sanit&agrave;ries: &laquo;No hi ha res en ferm&raquo;" target="_self">El govern espanyol nega que hagi acceptat les...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/03/_31_c09fd7ae.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/05/04/desconcert_sector_perruqueria_temor_la_restauracio_81609_1091.html"  title="Desconcert en el sector de la perruqueria i temor en el de la restauraci&oacute;" target="_self">Desconcert en el sector de la perruqueria i...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/04/_masscarillas2_9dac06a4.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/04/quina_mascareta_utilitzar_cada_moment_81629_1095.html"  title="Quina mascareta &eacute;s la m&eacute;s efica&ccedil; per cada persona?" target="_self">Quina mascareta &eacute;s la m&eacute;s efica&ccedil; per cada pe...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/08/11/_82_89ef4f55.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/04/facua_denuncia_ryanair_per_dificultar_reemborsament_dels_vols_cancel_lats_81652_1095.html"  title="Facua denuncia Ryanair per dificultar el reemborsament dels vols cancel&middot;lats" target="_self">Facua denuncia Ryanair per dificultar el...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/04/09/_foto3632433_fa40cbdc.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/espanya/2020/05/04/les_perruqueries_reclamen_que_els_rebaixin_iva_10_81664_3043.html"  title="Les perruqueries reclamen que els rebaixin l'IVA al 10%" target="_self">Les perruqueries reclamen que els rebaixin...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/04/_efe_546a160e.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2020/05/04/la_final_copa_del_rei_disputara_amb_public_81670_1094.html"  title="La final de la Copa del Rei es disputar&agrave; amb p&uacute;blic" target="_self">La final de la Copa del Rei es disputar&agrave; amb ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/02/07/_H3454894_63eb6744.JPG?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/05/04/la_justicia_alemanya_arxiva_tragedia_loveparade_van_morir_dues_tarragonines_81669_1091.html"  title="La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines" target="_self">La just&iacute;cia alemanya arxiva la trag&egrave;dia de la L...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/04/_capturadepantalla20200504alas182052_439732de.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/04/enxampen_home_una_dona_caminant_despullats_sota_els_efectes_les_drogues_pel_mig_barcelona_81668_1095.html"  title="Enxampen a un home i una dona caminant despullats i sota els efectes de les drogues pel mig de Barcelona" target="_self">Enxampen a un home i una dona caminant...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/04/26/_unnamed2_2ee719ac.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/04/la_calor_podria_alterar_les_franges_horaries_les_sortides_carrer_81666_1095.html"  title="La calor podria alterar les franges hor&agrave;ries de les sortides al carrer" target="_self">La calor podria alterar les franges hor&agrave;ries ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/03/_foto3413000_6a8a6a93.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/05/04/els_afectats_per_erto_demarcacio_superen_els_000_treballadors_81663_1093.html"  title="Els afectats per ERTO a la demarcaci&oacute; ja superen els 53.000 treballadors" target="_self">Els afectats per ERTO a la demarcaci&oacute; ja ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/04/18/_sinttulo_863559e5.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/penedes/2020/05/04/identifiquen_deu_persones_per_pregaria_celebrada_carrer_vendrell_durant_confinament_81662_3058.html"  title="Identifiquen deu persones per la preg&agrave;ria celebrada al carrer al Vendrell durant el confinament" target="_self">Identifiquen deu persones per la preg&agrave;ria ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/02/23/_foto3498961_3ebf996b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2020/05/04/l_oposicio_reclama_que_tornin_celebrar_plens_ordinaris_via_telematica_ajuntament_tortosa_81661_3024.html"  title="L'oposici&oacute; reclama que es tornin a celebrar plens ordinaris via telem&agrave;tica a l'Ajuntament de Tortosa" target="_self">L'oposici&oacute; reclama que es tornin a celebrar ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/04/30/_foto3635051_bb86a0dc.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/05/04/com_preparar_les_uci_davant_una_segona_onada_contagis_81655_1095.html"  title="Com preparar a les UCI davant una segona onada de contagis?" target="_self">Com preparar a les UCI davant una segona onada...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/04/_tramits1_d67b7179.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/05/04/la_modalitat_electronica_una_via_per_presentar_sol_licituds_generiques_diputacio_tarragona_des_casa_81659_1091.html"  title="La modalitat electr&ograve;nica, una via per presentar sol&middot;licituds gen&egrave;riques a la Diputaci&oacute; de Tarragona des de casa" target="_self">La modalitat electr&ograve;nica, una via per ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob3"><script type="text/javascript">if("rob3".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob3");}</script></div></div>








	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-cintillo1"><script type="text/javascript">if("cintillo1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cintillo1");}</script></div></div>








		  			
		  		
		  		<div id="detail-comments-form-81669" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">La just&iacute;cia alemanya arxiva la trag&egrave;dia de la Loveparade on van morir dues tarragonines</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_81669" class="tabs-container">
		
		<form name="form-com-81669" id="form-com-81669" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(81669)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(81669)" onkeypress="refreshContadorChar(81669)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_81669();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-81669').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-81669').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_81669 = 'YTo3OntzOjI6ImlkIjtpOjgxNjY5O3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjE0OiJ0aXR1bG9fbm90aWNpYSI7czoxMDE6IkxhIGp1c3QmaWFjdXRlO2NpYSBhbGVtYW55YSBhcnhpdmEgbGEgdHJhZyZlZ3JhdmU7ZGlhIGRlIGxhIExvdmVwYXJhZGUgb24gdmFuIG1vcmlyIGR1ZXMgdGFycmFnb25pbmVzIjtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiI4MTY2OSI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDkxIjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(81669);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-81669').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-81669').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-81669').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-81669').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-81669').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-81669').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_81669(){

				if (saveComment(81669)){
				    $("#form-com-81669 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=81669';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=81669" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	