<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona" />
    
    <meta name="description" content="ERC i En Comú Podem negociaran avui amb la CUP la possible entrada al govern municipal dels anticapitalistes, segons ha pogut saber aquesta redacció. Les tres formacions exploraran la possibilitat que els cupaires es converteixin en un nou soci de govern en una reunió a l’..." />
    
    <meta name="keywords" content=",noticies,tarragona,2019,06,27,erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2019,06,27,erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html," />
    
    <meta name="author" content="Guillem Andrés" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2019-06-27T06:00:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona" />
    
    <meta property="og:description" content="ERC i En Comú Podem negociaran avui amb la CUP la possible entrada al govern municipal dels anticapitalistes, segons ha pogut saber aquesta redacció. Les tres formacions exploraran la possibilitat que els cupaires es converteixin en un nou soci de govern en una reunió a l’..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/06/26/_capturadepantalla20190626ales220211_34595148.png?4a3ba9c41e206e307196c206270cfe9c" />
    
    <meta property="og:image:width" content="834" />
    
    <meta property="og:image:height" content="432" />
    
    <meta property="article:published_time" content="2019-06-27 06:00:00" />
    
    <meta property="article:modified_time" content="2019-06-26 22:02:00" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html" />
    
    <meta name="twitter:title" content="ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona" />
    
    <meta name="twitter:description" content="ERC i En Comú Podem negociaran avui amb la CUP la possible entrada al govern municipal dels anticapitalistes, segons ha pogut saber aquesta redacció. Les tres formacions exploraran la possibilitat que els cupaires es converteixin en un nou soci de govern en una reunió a l’..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/06/26/_capturadepantalla20190626ales220211_34595148.png?4a3ba9c41e206e307196c206270cfe9c" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Wed, 26 Jun 2019 20:03:48 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/tarragona/2019/06/27/erc_ecp_negocian_con_cup_si_los_cupaires_entran_gobierno_municipal_tarragona_64009_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20190605141233/013f34722404a91ba97af5b523470ea3e5.css?v=20190605141233" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20190605141233" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/019f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/02defer_9f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190605141233/039f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/04defer_9f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190605141233/059f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/06defer_9f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190605141233/079f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20190605141233" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    		    			
	    	
  </head>
  <body class="tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
        projectId: 'diarimes-6b27d',
        messagingSenderId: '917913905194'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp maxima">30.46 º</div>
			<div class="viento"><span>9.36 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="on i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/tarragona/2019/06/27/erc_ecp_negocian_con_cup_si_los_cupaires_entran_gobierno_municipal_tarragona_64009_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/tarragona/2019/06/27/arbeloa_presenta_candidatura_per_substituir_alio_reial_societat_arqueologica_tarraconense_64006_1091.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Govern municipal</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/06/26/_capturadepantalla20190626ales220211_34595148.png?4a3ba9c41e206e307196c206270cfe9c" title="Ricom&agrave;, Aguilar i Estrada negociaran avui si Tarragona &eacute;s governada per un tripartit d&#039;esquerres.  Diari M&eacute;s" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2019/06/26/_capturadepantalla20190626ales220211_34595148.png?4a3ba9c41e206e307196c206270cfe9c" alt="Ricom&agrave;, Aguilar i Estrada negociaran avui si Tarragona &eacute;s governada per un tripartit d&#039;esquerres." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/06/26/_capturadepantalla20190626ales220211_34595148.png?4a3ba9c41e206e307196c206270cfe9c" class="fancybox" title="ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona">ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona</a></h2>            	
            	<p class="desc">Ricom&agrave;, Aguilar i Estrada negociaran avui si Tarragona &eacute;s governada per un tripartit d&#039;esquerres. </p> 
            	
            	<span class="firm">Diari M&eacute;s</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">Els anticapitalistes demanaran regidories en una reunió a tres que se celebrarà avui a l’Ajuntament a les 17 hores</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2019%2F06%2F27%2Ferc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona&url=https://www.diarimes.com/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1106792&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2019%2F06%2F27%2Ferc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.64009/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-64009" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/guillem_andres.html" title="Guillem Andrés" class="firm"><span>Guillem Andrés</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 26/06/2019 a les 22:02</p> 
		        	
					<div id="txt" class="tam3">
						ERC i En Comú Podem negociaran avui amb la CUP la possible entrada al govern municipal dels anticapitalistes, segons ha pogut saber aquesta redacció. Les tres formacions exploraran la possibilitat que els cupaires es converteixin en un nou soci de govern en una reunió a l’Ajuntament que està previst que arrenqui a les 17 hores. En la trobada, els cupaires negociaran regidories.<br />

						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
L’opció d’un tripartit d’esquerres no s’ha descartat en cap moment per part de cap dels agents polítics implicats, però la falta d’una resposta clara en les dues últimes setmanes per part dels partits que governen la ciutat havia provocat una certa «preocupació» en la CUP. Ho apuntava la seva portaveu, Laia Estrada, el passat dijous després d’una assemblea en què els cupaires van decidir fixar el 15 de juliol com a data límit per entrar al consistori. També demanaven pressa a ERC i a En Comú Podem, per reunir-se com a màxim a meitats d’aquesta setmana, és a dir, entre ahir i avui.<br />
<br />
En la negociació d’avui a tres, les anticapitalistes reclamaran regidories. Més enllà dels perfils de les dues edils, les regidores destaquen les seves trajectòries a l’hora de decidir en quina àrea es sentirien més còmodes. «Hem incidit en temes de transparència, medi ambient, igualtat, patrimoni, cultura i sobre les entitats. Ens agradaria treballar àrees d’acord amb els projectes i campanyes que hem treballat com a CUP», assenyalava Estrada el passat 18 de juny. En una entrevista a Diari Més, la mateixa regidora admetia que on se sentiria més «capacitada» és en l’àrea de Medi Ambient, cartera que ocupa el republicà Xavi Puig, que també dirigeix l’àrea d’Urbanisme, Espais Públics, a més de ser el portaveu del govern.<br />
<br />
La composició del nou consistori format per nou regidors provoca que alguns edils suportin una forta càrrega de treball. Puig és un exemple. En l’anterior mandat, les destacades àrees d’Urbanisme i Espais Públics eren gestionades per dos edils diferents. Amb la CUP a l’Ajuntament, les regidories quedarien més repartides entre 11 regidors, si finalment els tres partits arriben a un acord.<br />
<br />
El mateix Puig reconeixia en la seva primera compareixença com a portaveu de l’Ajuntament, la feblesa del consistori el 17 de juny admeten que hi ha «pocs membres» i que necessitaria «molta col·laboració externa per ser més fort». En aquest sentit, Puig afirmava que la CUP «ens faria més forts».<br />
<br />
<span class="ladillo"><strong>Carta d’Estrada</strong></span><br />
Els anticapitalistes difonien ahir una carta d’opinió de la seva número 1 en la que insistia en què la CUP «està oberta» a treballar per formar un govern d’11 regidors. En un article titulat «Una oportunitat històrica», Estrada també «deixa clar» que si finalment no entren al govern «no passa absolutament res». «No necessitem cadires per treballar, som més de mantenir-nos dempeus i amb el puny alçat, la nostra única motivació és servir el poble tarragoní com es mereix», escriu la regidora.<br />
<br />
Estrada demana que el nou ajuntament deixi de rendir «pleitesia» als promotors immobiliaris, els interessos eclesiàstics i a les grans empreses de l’Ibex 35. La portaveu també recorda que la CUP «no només som capaces de fiscalitzar i destapar la corrupció, sinó que ara som aquí per construir l’alternativa a la Tarragona Desballestada». Per últim, assegura que «si el nou govern assumeix aquest compromís de transformació real i profunda, a la CUP no ens tremolarà el pols per sumar-nos-hi».
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/guillem_andres.html" title="Guillem Andrés">Guillem Andrés</a></li>
		
		<li><a href="/tags/comarques/tarragones.html" title="Tarragonès">Tarragonès</a></li>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2019%2F06%2F27%2Ferc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona&url=https://www.diarimes.com/noticies/tarragona/2019/06/27/erc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1106792&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2019%2F06%2F27%2Ferc_ecp_negocien_amb_cup_si_els_cupaires_entren_govern_municipal_tarragona_64009_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.64009/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-64009" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/terres_l_ebre/2019/06/27/els_bombers_comencen_controlar_part_sud_del_flanc_dret_incendi_ribera_ebre_ataquen_sector_nord_64089_3024.html" title="Els Bombers comencen a controlar la part sud del flanc dret de l'incendi de la Ribera d'Ebre i ataquen el sector nord">Els Bombers comencen a controlar la part sud del flanc dret de l'incendi de la Ribera d'Ebre i ataquen el sector nord</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/terres_l_ebre/2019/06/27/preocupacio_entre_els_veins_bovera_que_veuen_fum_incendi_ebre_cada_vegada_mes_prop_64096_3024.html" title="Preocupaci&oacute; entre els ve&iuml;ns de Bovera que veuen el fum de l'incendi de l'Ebre cada vegada m&eacute;s a prop">Preocupaci&oacute; entre els ve&iuml;ns de Bovera que veuen el fum de l'incendi de l'Ebre cada vegada m&eacute;s a prop</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/terres_l_ebre/2019/06/27/vam_sortir_per_cames_relata_treballador_granja_afectada_per_incendi_torre_espanyol_64087_3024.html" title="&laquo;Vam sortir per cames&raquo;, relata un treballador de granja afectada per l'incendi de la Torre de l'Espanyol">&laquo;Vam sortir per cames&raquo;, relata un treballador de granja afectada per l'incendi de la Torre de l'Espanyol</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/actualitat/catalunya/2019/06/27/el_govern_veta_acces_montserrat_cinc_massissos_mes_prohibeix_sega_durant_hores_64107_3029.html" title="El Govern veta l'acc&eacute;s a Montserrat i cinc massissos m&eacute;s i prohibeix la sega durant 48 hores">El Govern veta l'acc&eacute;s a Montserrat i cinc massissos m&eacute;s i prohibeix la sega durant 48 hores</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/26/_daevztw4aarpme_03328ef8.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/26/evacuen_els_masos_dels_cinc_municipis_propers_incendi_vinebre_63983_3024.html"  title="Evacuen els masos dels cinc municipis propers a l'incendi de Ribera d'Ebre" target="_self">Evacuen els masos dels cinc municipis propers...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_noia_a4845ac5.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/06/27/troben_sana_estalvia_despres_quatre_dies_turista_desapareguda_pineda_64027_1093.html"  title="Troben sana i est&agrave;lvia despr&eacute;s de quatre dies la turista desapareguda a la Pineda" target="_self">Troben sana i est&agrave;lvia despr&eacute;s de quatre dies l...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/26/_whatsappimage20190626at204917_eff0f8b5.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/26/atropellen_una_nena_anys_avinguda_rapita_amposta_64004_3024.html"  title="Atropellen una nena de 8 anys a l'avinguda de la R&agrave;pita a Amposta" target="_self">Atropellen una nena de 8 anys a l'avinguda de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_dflooixuaeey5_70ebeb40.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/27/set_dotacions_treballen_nou_incendi_ara_fatarella_64084_3024.html"  title="Els Bombers donen per estabilitzat l'incendi de la Fatarella, que ha cremat 2 hect&agrave;rees" target="_self">Els Bombers donen per estabilitzat l'incendi...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/08/08/_termometro_9798b7c2.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2019/06/26/l_onada_calor_allargara_com_minim_fins_diumenge_63996_3029.html"  title="L'onada de calor s'allargar&agrave; com a m&iacute;nim fins al diumenge" target="_self">L'onada de calor s'allargar&agrave; com a m&iacute;nim fins a...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_cmio_59d5e828.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/06/27/un_mort_bolcar_camio_que_transportava_plaques_cartro_guix_43_pinell_brai_64048_1093.html"  title="Un mort en bolcar un cami&oacute; que transportava plaques de cartr&oacute; guix a la C-43 al Pinell de Brai" target="_self">Un mort en bolcar un cami&oacute; que transportava ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_capturadepantalla20190627alas82232_527a1134.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/27/el_foc_forestal_ribera_ebre_crema_000_hectarees_64018_3024.html"  title="El foc forestal de la Ribera d'Ebre crema ja 4.000 hect&agrave;rees" target="_self">El foc forestal de la Ribera d'Ebre crema ja...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/26/_M3520585_2bbcc2d1_1561582608.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/27/nit_estrategica_l_incendi_la_ribera_ebre_amb_dotacions_atacant_foc_per_minimitzar_propagacio_64014_3024.html"  title="Nit estrat&egrave;gica en l'incendi de la Ribera d'Ebre amb 80 dotacions atacant el foc per minimitzar la propagaci&oacute;" target="_self">Nit estrat&egrave;gica en l'incendi de la Ribera ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_foto3520446_ced875b4.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/27/el_foc_forestal_ribera_ebre_crema_500_hectarees_amb_total_persones_evacuades_64041_3024.html"  title="El foc forestal de la Ribera d'Ebre ja crema 5.500 hect&agrave;rees amb un total de 53 persones evacuades" target="_self">El foc forestal de la Ribera d'Ebre ja crema...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_libanes_9baa5578.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/06/27/detingut_home_per_estafes_despres_manipular_caixer_automatic_tarragona_64030_1091.html"  title="Detingut un home per estafes despr&eacute;s de manipular un caixer autom&agrave;tic a Tarragona" target="_self">Detingut un home per estafes despr&eacute;s de ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2016/07/12/_f3500e92e6634f2f8d76280d28688578_a9811374.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/mon/2019/06/27/basf_retallara_000_llocs_treball_mon_per_estalviar_300_milions_64113_3042.html"  title="BASF retallar&agrave; 6.000 llocs de treball al m&oacute;n per estalviar 300 milions" target="_self">BASF retallar&agrave; 6.000 llocs de treball al m&oacute;n p...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_mestresjubilatsambalcaldeiregidora_288f9bc1.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/vida_social/2019/06/27/l_ajuntament_vila_seca_rep_els_mestres_que_han_jubilat_aquest_curs_64114_3047.html"  title="L'Ajuntament de Vila-seca rep els mestres que s'han jubilat aquest curs" target="_self">L'Ajuntament de Vila-seca rep els mestres que...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_foto3520807_cfb7b45b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2019/06/27/el_govern_veta_acces_montserrat_cinc_massissos_mes_prohibeix_sega_durant_hores_64107_3029.html"  title="El Govern veta l'acc&eacute;s a Montserrat i cinc massissos m&eacute;s i prohibeix la sega durant 48 hores" target="_self">El Govern veta l'acc&eacute;s a Montserrat i cinc ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_rodadepremsaanunciacorddegovernjxreuserciarareus20190627164932_01a1d5f1.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2019/06/27/junts_erc_ara_reus_formalitzen_govern_espera_cup_64106_1092.html"  title="Junts, ERC i Ara Reus formalitzen el govern a l'espera de la CUP" target="_self">Junts, ERC i Ara Reus formalitzen el govern a...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_501_7ab99ed7.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2019/06/28/abraham_minero_refusa_oferta_renovacio_del_nastic_no_seguira_64097_1094.html"  title="Abraham refusa l'oferta de renovaci&oacute; del N&agrave;stic i signa pel Racing" target="_self">Abraham refusa l'oferta de renovaci&oacute; del ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_gimcanapoblathifrensa_ecaa5350.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/06/27/noves_visites_guiades_patrimoni_vandellos_hospitalet_infant_per_aquest_estiu_64104_1093.html"  title="Noves visites guiades al patrimoni de Vandell&ograve;s i l'Hospitalet de l'Infant per aquest estiu" target="_self">Noves visites guiades al patrimoni de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_capturadepantalla20190627alas181721_8d11b014.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/06/27/apareixen_dues_tintoreres_platja_roda_bera_64100_1093.html"  title="Apareixen dues tintoreres a la platja de Roda de Ber&agrave;" target="_self">Apareixen dues tintoreres a la platja de Roda...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_fotoparareproducir_6f138c54.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/06/27/vox_denuncia_que_als_consistoris_tarragona_altafulla_no_oneja_bandera_espanya_64102_1091.html"  title="Vox denuncia que als consistoris de Tarragona i Altafulla no oneja la bandera d'Espanya" target="_self">Vox denuncia que als consistoris de Tarragona...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_20190627tarracozombieexperience_b87f9c04.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/06/27/tarragona_patira_una_invasio_zombie_aquest_divendres_64099_1091.html"  title="Tarragona patir&agrave; una invasi&oacute; zombie aquest divendres" target="_self">Tarragona patir&agrave; una invasi&oacute; zombie aquest d...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/06/27/_foto3521034_ccc5cc40.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/06/27/preocupacio_entre_els_veins_bovera_que_veuen_fum_incendi_ebre_cada_vegada_mes_prop_64096_3024.html"  title="Preocupaci&oacute; entre els ve&iuml;ns de Bovera que veuen el fum de l'incendi de l'Ebre cada vegada m&eacute;s a prop" target="_self">Preocupaci&oacute; entre els ve&iuml;ns de Bovera que v...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-cintillo"><script type="text/javascript">if("cintillo".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cintillo");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-cintillo')+''] = true;
</script>


		  			
		  		
		  		<div id="detail-comments-form-64009" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">ERC i ECP negocien amb la CUP si els cupaires entren al govern municipal de Tarragona</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_64009" class="tabs-container">
		
		<form name="form-com-64009" id="form-com-64009" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(64009)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(64009)" onkeypress="refreshContadorChar(64009)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_64009();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-64009').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-64009').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_64009 = 'YTo3OntzOjI6ImlkIjtpOjY0MDA5O3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjE0OiJ0aXR1bG9fbm90aWNpYSI7czo4NToiRVJDIGkgRUNQIG5lZ29jaWVuIGFtYiBsYSBDVVAgc2kgZWxzIGN1cGFpcmVzIGVudHJlbiBhbCBnb3Zlcm4gbXVuaWNpcGFsIGRlIFRhcnJhZ29uYSI7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NToiNjQwMDkiO3M6MzoibWVtIjtzOjc6ImRldGFsbGUiO3M6MzoibW9kIjtzOjg6Im5vdGljaWFzIjtzOjEyOiJyZWxjYXRlZ29yaWEiO3M6NDoiMTA5MSI7czo5OiJyZWxpZGlvbWEiO3M6MzoiY2F0Ijt9fQ==';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(64009);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-64009').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-64009').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-64009').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-64009').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-64009').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-64009').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_64009(){

				if (saveComment(64009)){
				    $("#form-com-64009 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=64009';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=64009" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>

<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	