<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>Tot a punt per la 2a edici&oacute; de l&#039;Oktoberfest de Tarragona</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Tot a punt per la 2a edici&oacute; de l&#039;Oktoberfest de Tarragona" />
    
    <meta name="description" content="La festa de la cervesa més coneguda, l’Oktoberfest, torna a la ciutat de Tarragona. La Tarraco Arena Plaça (TAP) serà de nou l’escenari d’aquest esdeveniment, que tindrà lloc els dies 31 d’octubre i 1, 2, 3, 8, 9 i 10 de novembre. S’hi podran trobar diverses varietats de cervesa ..." />
    
    <meta name="keywords" content=",noticies,tarragona,2018,10,03,tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2018,10,03,tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html," />
    
    <meta name="author" content="Redacció" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2018-10-03T11:22:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Tot a punt per la 2a edició de l'Oktoberfest de Tarragona" />
    
    <meta property="og:description" content="La festa de la cervesa més coneguda, l’Oktoberfest, torna a la ciutat de Tarragona. La Tarraco Arena Plaça (TAP) serà de nou l’escenari d’aquest esdeveniment, que tindrà lloc els dies 31 d’octubre i 1, 2, 3, 8, 9 i 10 de novembre. S’hi podran trobar diverses varietats de cervesa ..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/10/14/_DSC0352_ba30d78b.JPG?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-10-03 11:22:00" />
    
    <meta property="article:modified_time" content="2018-10-03 11:23:00" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html" />
    
    <meta name="twitter:title" content="Tot a punt per la 2a edici&oacute; de l&#039;Oktoberfest de Tarragona" />
    
    <meta name="twitter:description" content="La festa de la cervesa més coneguda, l’Oktoberfest, torna a la ciutat de Tarragona. La Tarraco Arena Plaça (TAP) serà de nou l’escenari d’aquest esdeveniment, que tindrà lloc els dies 31 d’octubre i 1, 2, 3, 8, 9 i 10 de novembre. S’hi podran trobar diverses varietats de cervesa ..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/10/14/_DSC0352_ba30d78b.JPG?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/tarragona/2018/10/03/todo_punto_para_edicion_del_oktoberfest_tarragona_47172_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20180905144550/013f34722404a91ba97af5b523470ea3e5.css?v=20180905144550" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20180905144550" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20180905144550" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180905144550/011541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180905144550/02defer_1541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180905144550/031541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180905144550/04defer_1541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180905144550/051541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180905144550/06defer_1541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180905144550/071541da9b1fe64ea245eacb698403a30b.js?v=20180905144550" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20180905144550" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    		    			
	    	
  </head>
  <body class="tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
        projectId: 'diarimes-6b27d',
        messagingSenderId: '917913905194'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $('#subscribe-notifications').removeClass('ocu');
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="http://www.diarimes.com/suplements/estiu_2018/portada/portada_estiu_2018.html" title="Estiu 2018"  ><span >Estiu 2018</span></a></li><li class="i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="last i12"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp maxima">25 º</div>
			<div class="viento"><span>11.16 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="on i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="http://www.diarimes.com/suplements/estiu_2018/portada/portada_estiu_2018.html" title="Estiu 2018"  ><span >Estiu 2018</span></a></li><li class="i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="last i12"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/tarragona/2018/10/03/todo_punto_para_edicion_del_oktoberfest_tarragona_47172_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/tarragona/2018/10/03/detinguda_una_dona_per_vendre_heroina_pis_torreforta_47168_1091.html">
		
			<div id="dts" class="col1-f1 con">
				
					<strong class="ante">Oci</strong>
			  		
			  		<br class="brr"/>
		  		  			
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/10/14/_DSC0352_ba30d78b.JPG?0b454c2eb21864be6583651d483367a8" title="Imatge de la celebraci&oacute; del passat 2017 de l&#039;Oktoberfest a Tarragona.  Gerard Faiges" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2017/10/14/_DSC0352_ba30d78b.JPG?0b454c2eb21864be6583651d483367a8" alt="Ambient a l&#039;Oktoberfest a la TAP." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/10/14/_DSC0352_ba30d78b.JPG?0b454c2eb21864be6583651d483367a8" class="fancybox" title="Oktoberfest a Tarragona">Oktoberfest a Tarragona</a></h2>            	
            	<p class="desc">Imatge de la celebraci&oacute; del passat 2017 de l&#039;Oktoberfest a Tarragona. </p> 
            	<a href="/tags/autors/gerard_faiges.html" rel="author" class="firm">Gerard Faiges</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
		  		<h1 class="tit-det">Tot a punt per la 2a edici&oacute; de l&#039;Oktoberfest de Tarragona</h1>  		
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent"><strong>L’esdeveniment, on s’hi podran trobar diverses varietats de cervesa, es tornarà a celebrar a la Tarraco Arena Plaça (TAP) els dies 31 d’octubre, 1, 2,3, 8, 9 i 10 de novembre</strong></div>
		  			
						<ul class="box_firm con">
										    			
										
							
							<li><span class="firm">Redacció</span></li>
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 03/10/2018 a les 11:23</p> 
		        	
					<div id="txt" class="tam3">
						La festa de la cervesa més coneguda, l’Oktoberfest, torna a la ciutat de Tarragona. La Tarraco Arena Plaça (TAP) serà de nou l’escenari d’aquest esdeveniment, que tindrà lloc els dies 31 d’octubre i 1, 2, 3, 8, 9 i 10 de novembre. S’hi podran trobar diverses varietats de cervesa que es combinarà amb gastronomia, tallers, concursos i música. L’entrada serà gratuïta.<br />

						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
L’acte és obert a tots els públics, ja que hi haurà activitats per totes les edats. Els adults podran degustar diverses varietats de cervesa, així com participar en concursos d’aixecament de gerres i de menjar frankfurts o servir cervesa amb tirador.<br />
També hi haurà activitats disponibles per als més petits.<br />
<br />
Per altra banda, els assistents també podran gaudir d’especialitats alemanyes de menjar tals com frankfurt, bratwurst, amanida kartoffel o bretzels. Tot estarà amenitzat amb actuacions musicals.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<link rel="stylesheet" type="text/css" href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/DiarimesLG.css" />	
<div class="pan-LG-pie">
<div id="pan_native_pie"></div>
</div>
<script async="async" type="text/javascript">
   var processAds = function() {
	apntag=apntag||{},apntag.anq=apntag.anq||[],apnads=[],tagIds="13365274,13365278,13365285,13365293",numItems="4",numCols="4",adpositions="1,2,3,4",width="100%";var getAds=function(){apntag.anq.push(function(){tagIds=tagIds.split(",");for(var a=0;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),console.log("este es :"+targetDiv),curNum==tagIds.length?(apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(a){onImpression(a,!0,"")}),apntag.loadTags()):(apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(a){onImpression(a,!0)}))})};function onImpression(a,e,t){if(console.log("entramos"),null==e&&(e=!1),null==t&&(e=!1),t=!0,apnads.push(a),1==e){if(adNum=0,adpositions)var n=adpositions.split(",");if(0!=t)for(var s=0;s<numItems;s++)n.indexOf((s+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),adNum++)}}function renderItem(a,e,n){null==e&&(e=!1),x=adNum;var s=a.native.title,r=a.native.body,l=a.native.image.url,d=a.native.clickTrackers[0]+"clickenc="+a.native.clickUrl;a.native.sponsoredBy;for(i=0;i<=a.native.impressionTrackers.length-1;i++){var o=document.createElement("img");o.src=a.native.impressionTrackers[i],o.height=1,o.width=1,o.alt="",o.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(o)}var g='<div class="advertisement">ADS</div><a class="enlace" href="'+d+'" target="_blank"><a href="'+d+'" target="_blank"> <div class="adimage" style="background-image:url('+l+')" /></div><div class="item-title item-title-non"><a class="aclass-LG" target="_blank" href="'+d+'">'+r+'</a><a class="titulo aclass-LG" target="_blank" href="'+d+'">'+s+'</a></div><a  class="aclass-LG" target="_blank" href="'+d+'"><div class="item-title-hover"><a class="item-small aclass-LG" target="_blank" href="'+d+'">'+s+"</a></div></a></a></a>";f=document.createElement("div"),f.className="item contenedorHover",f.setAttribute("id","div"+x),f.innerHTML=g,w=document.getElementById("pan_native_pie"),w.parentNode.insertBefore(f,w)}getAds();}
var LgScript = function () {
   (function() { var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0]; e.type = 'text/javascript'; e.async = true; p.insertBefore(e, p.firstChild); e.onload = processAds; e.src = '//acdn.adnxs.com/ast/ast.js'; }());};
LgScript();

</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2018%2F10%2F03%2Ftot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Tot a punt per la 2a edici&oacute; de l'Oktoberfest de Tarragona&url=https://www.diarimes.com/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1103072&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Tot a punt per la 2a edici&oacute; de l'Oktoberfest de Tarragona - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2018%2F10%2F03%2Ftot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.47172/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2018/10/01/miles_tarragonins_manifesten_per_commemorar_o_47086_1091.html"  title="Tarragona recorda els fets de l'1-O amb una marxa amb uns 7.000 manifestants" target="_self">Tarragona recorda els fets de l'1-O amb una...</a><!--<strong>01. Oct. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2018/10/02/la_urbana_busca_4x4_blanc_que_matar_gos_ferir_una_nena_anys_47144_1091.html"  title="La Urbana busca un 4x4 blanc que va matar un gos i va ferir una nena de 13 anys" target="_self">La Urbana busca un 4x4 blanc que va matar un...</a><!--<strong>02. Oct. 2018</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/camp_tarragona/2018/10/02/els_transportistes_faran_una_marxa_lenta_per_protestar_pel_desviament_cap_7_47134_1093.html"  title="Els transportistes faran una marxa lenta per protestar pel desviament cap a l'AP-7" target="_self">Els transportistes faran una marxa lenta per...</a><!--<strong>02. Oct. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/tarragona/2018/10/02/mig_centenar_persones_protesten_per_violencia_policial_davant_delegacio_del_govern_tarragona_47153_1091.html"  title="Mig centenar de persones protesten per &laquo;la viol&egrave;ncia policial&raquo; davant la Delegaci&oacute; del Govern de Tarragona" target="_self">Mig centenar de persones protesten per &laquo;la ...</a><!--<strong>02. Oct. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/tarragona/2018/10/03/entra_domicili_una_parella_dona_cop_puny_noi_amenaca_amb_ganivet_noia_47165_1091.html"  title="Entra al domicili d'una parella i dona un cop de puny al noi i amena&ccedil;a amb un ganivet a la noia" target="_self">Entra al domicili d'una parella i dona un cop...</a><!--<strong>03. Oct. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/tarragona/2018/10/03/tarragona_patit_setembre_robatoris_amb_forca_vehicles_47147_1091.html"  title="La policia es mostra incapa&ccedil; d'aturar l'onada de robatoris a cotxes a Tarragona" target="_self">La policia es mostra incapa&ccedil; d'aturar l'onada ...</a><!--<strong>03. Oct. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/actualitat/2018/10/02/la_factura_del_gas_octubre_sera_mes_cara_historia_47140_1095.html"  title="La factura del gas de l'octubre ser&agrave; la &laquo;m&eacute;s cara de la hist&ograve;ria&raquo;" target="_self">La factura del gas de l'octubre ser&agrave; la &laquo;m&eacute;s ca...</a><!--<strong>02. Oct. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/actualitat/catalunya/2018/10/02/torra_dona_ultimatum_sanchez_si_no_pacta_referendum_abans_novembre_47137_3029.html"  title="Torra d&oacute;na un ultim&agrave;tum a S&aacute;nchez si no pacta un refer&egrave;ndum abans del novembre" target="_self">Torra d&oacute;na un ultim&agrave;tum a S&aacute;nchez si no pacta u...</a><!--<strong>02. Oct. 2018</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/tarragona/2018/10/03/tarragona_vol_tenir_centre_alt_rendiment_esportiu_anella_mediterrania_47157_1091.html"  title="Tarragona vol tenir un Centre d'Alt Rendiment esportiu a l'Anella Mediterr&agrave;nia" target="_self">Tarragona vol tenir un Centre d'Alt Rendiment...</a><!--<strong>03. Oct. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/tarragona/2018/10/03/un_servei_gratuit_joan_xxiii_permet_veure_evolucio_fotografies_dels_nadons_hospitalitzats_47166_1091.html"  title="Un servei gratu&iuml;t al Joan XXIII permet veure l'evoluci&oacute;, en fotografies, dels nadons hospitalitzats" target="_self">Un servei gratu&iuml;t al Joan XXIII permet veure ...</a><!--<strong>03. Oct. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/terres_l_ebre/2018/10/03/un_helicopter_vehicles_dels_bombers_treballen_incendi_vegetacio_gandesa_47184_3024.html"  title="Un helic&ograve;pter i 8 vehicles dels Bombers treballen en un incendi de vegetaci&oacute; a Gandesa" target="_self">Un helic&ograve;pter i 8 vehicles dels Bombers ...</a><!--<strong>13:14</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/camp_tarragona/2018/10/03/detingut_vei_tarragona_per_robar_onze_vehicles_pineda_47182_1093.html"  title="Detingut un ve&iacute; de Tarragona per robar en onze vehicles a la Pineda" target="_self">Detingut un ve&iacute; de Tarragona per robar en onze ...</a><!--<strong>13:00</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/camp_tarragona/2018/10/03/la_seccio_credit_cooperativa_aleixar_queda_sense_liquiditat_47181_1093.html"  title="La secci&oacute; de cr&egrave;dit de la Cooperativa de l'Aleixar es queda sense liquiditat" target="_self">La secci&oacute; de cr&egrave;dit de la Cooperativa de l...</a><!--<strong>12:38</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/camp_tarragona/2018/10/03/l_aca_construeix_una_nova_captacio_aigua_presa_siurana_47179_1093.html"  title="L'ACA construeix una nova captaci&oacute; d'aigua de la presa de Siurana" target="_self">L'ACA construeix una nova captaci&oacute; d'aigua de ...</a><!--<strong>12:32</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/actualitat/catalunya/2018/10/03/el_suprem_torna_rebutjar_peticio_llibertat_dels_nou_presos_independentistes_processats_47178_3029.html"  title="El Suprem torna a rebutjar la petici&oacute; de llibertat dels nou presos independentistes processats" target="_self">El Suprem torna a rebutjar la petici&oacute; de ...</a><!--<strong>12:28</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/camp_tarragona/2018/10/03/francisco_javier_mora_condemnat_anys_preso_per_assassinat_carmen_gines_47176_1093.html"  title="Francisco Javier Mora, condemnat a 24 anys de pres&oacute; per l'assassinat de Carmen Gin&eacute;s" target="_self">Francisco Javier Mora, condemnat a 24 anys de...</a><!--<strong>12:11</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/tarragona/2018/10/03/tancament_parcial_del_circ_roma_tarraco_per_acomiadament_personal_47174_1091.html"  title="Tancament parcial del Circ Rom&agrave; de Tarraco per l'acomiadament de personal" target="_self">Tancament parcial del Circ Rom&agrave; de Tarraco per ...</a><!--<strong>11:57</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/tarragona/2018/10/03/la_tardor_literaria_2018_iniciara_aquest_dijous_allargara_fins_gener_47175_1091.html"  title="La Tardor Liter&agrave;ria 2018 s'iniciar&agrave; aquest dijous i s'allargar&agrave; fins al gener" target="_self">La Tardor Liter&agrave;ria 2018 s'iniciar&agrave; aquest d...</a><!--<strong>11:56</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/terres_l_ebre/2018/10/03/uns_700_usuaris_queden_sense_llum_tortosa_47173_3024.html"  title="Uns 1.700 usuaris es queden sense llum a Tortosa" target="_self">Uns 1.700 usuaris es queden sense llum a...</a><!--<strong>11:30</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/tarragona/2018/10/03/tot_punt_per_edicio_oktoberfest_tarragona_47172_1091.html"  title="Tot a punt per la 2a edici&oacute; de l'Oktoberfest de Tarragona" target="_self">Tot a punt per la 2a edici&oacute; de l'Oktoberfest ...</a><!--<strong>11:22</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-cintillo"><script type="text/javascript">if("cintillo".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cintillo");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-cintillo')+''] = true;
</script>


		  			
		  		
		  		<div id="detail-comments-form"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut</strong>
	<ul class="tabs-nav">
		
		
		<li class="tabs-selected">
			<a href="javascript:void(0)" onclick="loadCommentForm('anonimo')"><span>Usuaris anònims</span></a>
		</li>
		
	</ul>
	<div id="form_com" class="tabs-container">
		
		<form name="form-com" id="form-com" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta()">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar()" onkeypress="refreshContadorChar()"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment();" id="btn-enviar"/>
					
						<div class="url_h_po_t">
							<label for="homepage">Deixar en blanc:</label>
							<input type="text" id="homepage" name="homepage" />
						</div>
						
							<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
							<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
							<script type="text/javascript">
								 var honeypot = false; 
								 $(document).ready(function(){ 
									$.ajax({
										url: '/ajax.php',
										cache: false,
										data: {
											mod: 'usuarios',
											clase: 'VPusuariosAjaxHoneypot',
											metodo: 'getJSON'
										},
										dataType: "json",
										type: "POST",
										success: function(data){
											$('#timestamp_hon').val(data.timestamp);
											$('#timestamp_hon_sec').val(data.timestamp_hash);
										}
									});
								 });
							</script>						
												
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables = 'YTo2OntzOjI6ImlkIjtpOjQ3MTcyO3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiI0NzE3MiI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDkxIjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');
				if(hasParm.length > 1)showResponseForm();

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				var limpio = 0;

				$('#comentario_comentario').focus(function() {
					if (limpio == 0) {
						$('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
						$('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#email_comentario').focus(function() {
					if (limpio2 == 0) {
						$('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment(){
			    
			    if ($("#timestamp_hon").val() == ""){
			    	alert("");
			    	return false;
			    }
			    
			    
				if (saveComment()){
				    $("#form-com input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}

		</script>

		

		


		
		
		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=47172';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=47172" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	