<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>Misteris II: El WhatsApp i els pesats</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Misteris II: El WhatsApp i els pesats" />
    
    <meta name="description" content="Que ningú s’ofengui (serà difícil) però crec que els que envien un WhatsApp de «bon dia» (plinc!) i un altre de «bona nit» (plinc!) cada punyetero dia haurien de ser desterrats a Alaska, a una cabanya sense Wi-Fi ni calefacció i amb un pòster del Quim Torra nu. Tu tens el pare a ..." />
    
    <meta name="keywords" content=",noticies,opinio,2020,01,15,misteris_whatsapp_els_pesats_75301_3064.html," />
    
    <meta name="news_keywords" content=",noticies,opinio,2020,01,15,misteris_whatsapp_els_pesats_75301_3064.html," />
    
    <meta name="author" content="Moisés Peñalver" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2020-01-15T06:00:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Misteris II: El WhatsApp i els pesats" />
    
    <meta property="og:description" content="Que ningú s’ofengui (serà difícil) però crec que els que envien un WhatsApp de «bon dia» (plinc!) i un altre de «bona nit» (plinc!) cada punyetero dia haurien de ser desterrats a Alaska, a una cabanya sense Wi-Fi ni calefacció i amb un pòster del Quim Torra nu. Tu tens el pare a ..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/12/03/_moisespenalver_a6de4adb.jpg?e5088c2e0f56d1eb4dce4a3a265cf724" />
    
    <meta property="og:image:width" content="300" />
    
    <meta property="og:image:height" content="449" />
    
    <meta property="article:published_time" content="2020-01-15 06:00:00" />
    
    <meta property="article:modified_time" content="2020-01-14 14:27:00" />
    
    <meta property="article:section" content="Opinió" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html" />
    
    <meta name="twitter:title" content="Misteris II: El WhatsApp i els pesats" />
    
    <meta name="twitter:description" content="Que ningú s’ofengui (serà difícil) però crec que els que envien un WhatsApp de «bon dia» (plinc!) i un altre de «bona nit» (plinc!) cada punyetero dia haurien de ser desterrats a Alaska, a una cabanya sense Wi-Fi ni calefacció i amb un pòster del Quim Torra nu. Tu tens el pare a ..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/12/03/_moisespenalver_a6de4adb.jpg?e5088c2e0f56d1eb4dce4a3a265cf724" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Tue, 14 Jan 2020 14:07:11 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/opinion/2020/01/15/misterios_whatsapp_los_pesados_75301_3064.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20200109161137/01f6deec4eb9e5dc378c52ad204c0abd14.css?v=20200109161137" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20200109161137" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20200109161137" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200109161137/01e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200109161137/02defer_e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200109161137/03e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200109161137/04defer_e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200109161137/05e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20200109161137/06defer_e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20200109161137/07e23cf55912bca518eec544281c239c5a.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20200109161137" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20200109161137" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('opinio');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '75301';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dc035a0a48037bd3b41d890a8a63720e -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/dc035a0a48037bd3b41d890a8a63720e -->
	    		    			
	    	
  </head>
  <body class="opinio">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-skyder'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-skyizq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		projectId: 'diarimes-6b27d',
		messagingSenderId: '917913905194',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-top'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li><li class="last i13"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	

	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>PRUEBA Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>

<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma " data-value="" href="" title="Anar a l’edició en "><span></span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-cloudy"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">4 º</div>
			<div class="viento"><span>5.4 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="on i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li><li class="last i13"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/80696890a99a3ee6805dfa2bf31deaa1 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/80696890a99a3ee6805dfa2bf31deaa1 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/opinio/portada/" title=" Opinió">Opinió</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/opinion/2020/01/15/misterios_whatsapp_los_pesados_75301_3064.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 cat_opinion">
	<div id="dts" class="col1-f1 con">
		
			
	  		<a href="/tags/tematica_especial/els_manaments_moises.html" title="Els manaments de Moisés" class="ante"><strong>Els manaments de Moisés</strong></a>
	  		<br class="brr"/>
  		 
  		<h1 class="tit-det">Misteris II: El WhatsApp i els pesats</h1> 
  		
			<ul class="box_firm con">
							    			
				
				<li><a rel="author" href="/tags/autors/moises_penalver.html" title="Moisés Peñalver" class="firm"><span>Moisés Peñalver</span></a></li>
							
				  				  			
    		
    		</ul>    	
    	    		
  		<div class="col3-f1 flo-l">
  			<div class="ent">Periodista</div>
			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fopinio%2F2020%2F01%2F15%2Fmisteris_whatsapp_els_pesats_75301_3064.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Misteris II: El WhatsApp i els pesats&url=https://www.diarimes.com/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1005058&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Misteris II: El WhatsApp i els pesats - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fopinio%2F2020%2F01%2F15%2Fmisteris_whatsapp_els_pesats_75301_3064.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.75301/relcategoria.3064" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-75301" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
        	<p class="fech">Actualitzada 14/01/2020 a les 14:27</p>         	
        	<div id="txt" class="tam3">
        		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/12/03/_moisespenalver_a6de4adb.jpg?e5088c2e0f56d1eb4dce4a3a265cf724" title="Mois&eacute;s Pe&ntilde;alver " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2018/12/03/_moisespenalver_a6de4adb.jpg?e5088c2e0f56d1eb4dce4a3a265cf724" alt="Mois&eacute;s Pe&ntilde;alver" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/12/03/_moisespenalver_a6de4adb.jpg?e5088c2e0f56d1eb4dce4a3a265cf724" class="fancybox" title="Moisés Peñalver">Moisés Peñalver</a></h2>            	
            	<p class="desc">Mois&eacute;s Pe&ntilde;alver</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
        		
				<p>Que ningú s’ofengui (serà difícil) però crec que els que envien un WhatsApp de «bon dia» (<em>plinc!</em>) i un altre de «bona nit» (<em>plinc!</em>) cada <i>punyetero</i> dia haurien de ser desterrats a Alaska, a una cabanya sense Wi-Fi ni calefacció i amb un pòster del Quim Torra nu. Tu tens el pare a l’hospital i li dius a la teva germana: «Si passa alguna cosa greu, envia’m un missatge». I et passes una setmana amb arrítmies per culpa del pesat del missatget. Ahir vaig fer 59 anys i em considero jove, però veig que, a poc a poc, la societat em va portant mil·límetre a mil·límetre cap al geriàtric. Mentre hi ha nens de tres anys que ja ho controlen, tu vas de cul per aprendre les normes de cortesia d’aquest invent: quant ha de durar la conversa, si s’ha de contestar de forma immediata o pots fer-ho més tard...Tu envies un missatge a un amic proposant-li anar a dinar i et contesta mentre estàs sopant. Un altre dia t’escriu ell amb el mateix propòsit i penses que potser no cal respondre al moment. De cop, es converteix Dolors Montserrat i et fot una <i>bronca</i> que et deixa plorant en una cantonada. Ah, se m’oblidava! També em pregunto si és imprescindible acomiadar-se amb una mà tancada i el dit gros cap a dalt al costat d’un «Genial!». Us creieu molt moderns? Doncs no! Això ja ho feien els romans al Colisseu quan Ballesteros va arribar a l’alcaldia i els cotxes encara passaven per davant del Consistori. Ara que parlem del fòrum local de Tarraco, proposaré al Manel Castaño, el vicepresident d’Educació de l’Ajuntament -un <i>rojo</i> com jo- que organitzi uns cursos sobre com utilitzar aquestes eines comunicatives. He dit vicepresident? En què estaria jo pensant!</p>
				
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






				
				
        	</div>        	       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/moises_penalver.html" title="Moisés Peñalver">Moisés Peñalver</a></li>
		
		<li><a href="/tags/tematica_especial/els_manaments_moises.html" title="Els manaments de Moisés">Els manaments de Moisés</a></li>
		
	</ul>
	</div>

			
			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

			
     		
  		</div>
  		<div class="col6-f1 flo-r marg-l"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fopinio%2F2020%2F01%2F15%2Fmisteris_whatsapp_els_pesats_75301_3064.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Misteris II: El WhatsApp i els pesats&url=https://www.diarimes.com/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1005058&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Misteris II: El WhatsApp i els pesats - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fopinio%2F2020%2F01%2F15%2Fmisteris_whatsapp_els_pesats_75301_3064.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.75301/relcategoria.3064" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-75301" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob1"><script type="text/javascript">if("rob1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob1");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2020/01/14/explosio_una_empresa_del_poligon_vila_seca_75319_1093.html" title="Explosi&oacute; en una empresa del pol&iacute;gon sud de Tarragona">Explosi&oacute; en una empresa del pol&iacute;gon sud de Tarragona</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2020/01/14/buch_afirma_que_no_perill_per_poblacio_despres_explosio_confia_que_aixequin_els_confinaments_breu_75330_1091.html" title="Buch afirma que no hi ha perill per a la poblaci&oacute; despr&eacute;s de l'explosi&oacute; i confia que s'aixequin els confinaments en breu">Buch afirma que no hi ha perill per a la poblaci&oacute; despr&eacute;s de l'explosi&oacute; i confia que s'aixequin els confinaments en breu</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2020/01/14/proteccio_civil_recomana_confinament_dels_veins_dels_municipis_propers_explosio_75321_1091.html" title="S'aixeca el confinament per l'explosi&oacute; a la ind&uacute;stria qu&iacute;mica">S'aixeca el confinament per l'explosi&oacute; a la ind&uacute;stria qu&iacute;mica</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2020/01/14/un_esfondrament_edifici_torreforta_provoca_mort_75322_1091.html" title="Una persona mor a Torreforta per l'esfondrament d'un edifici que podria estar relacionat amb l'explosi&oacute; a la Canonja">Una persona mor a Torreforta per l'esfondrament d'un edifici que podria estar relacionat amb l'explosi&oacute; a la Canonja</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob2"><script type="text/javascript">if("rob2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob2");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_p48a0226_3ed85050.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/01/14/explosio_una_empresa_del_poligon_vila_seca_75319_1093.html"  title="Explosi&oacute; en una empresa del pol&iacute;gon sud de Tarragona" target="_self">Explosi&oacute; en una empresa del pol&iacute;gon sud de T...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_ddda08f31d324c3eb6ed3ba093b5a3b3_7c0f3c4d.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/14/un_esfondrament_edifici_torreforta_provoca_mort_75322_1091.html"  title="Una persona mor a Torreforta per l'esfondrament d'un edifici que podria estar relacionat amb l'explosi&oacute; a la Canonja" target="_self">Una persona mor a Torreforta per...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_p48a0226_cfa88f09.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/14/panic_entre_els_veins_bonavista_per_explosio_poligon_75320_1091.html"  title="P&agrave;nic entre els ve&iuml;ns de Bonavista per l'explosi&oacute; al pol&iacute;gon" target="_self">P&agrave;nic entre els ve&iuml;ns de Bonavista per l...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_whatsappimage20200114at184146_ea9e0969.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/14/proteccio_civil_recomana_confinament_dels_veins_dels_municipis_propers_explosio_75321_1091.html"  title="S'aixeca el confinament per l'explosi&oacute; a la ind&uacute;stria qu&iacute;mica" target="_self">S'aixeca el confinament per l'explosi&oacute; a la ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_foto3594867_4ead9936.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/14/hem_vist_volar_projectil_contra_edifici_75333_1091.html"  title="&laquo;Hem vist volar un projectil contra l'edifici&raquo;" target="_self">&laquo;Hem vist volar un projectil contra ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/13/_52_d346c5a0.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/14/dos_dels_cinc_premiats_loteria_adcv_han_cobrat_els_100_euros_75261_1091.html"  title="Dos dels cinc premiats en la loteria de l'ADCV ja han cobrat els 100 euros" target="_self">Dos dels cinc premiats en la loteria de l'ADCV...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_d8b3fed2f2aa425790b1d550578b7db6_fe589300.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/14/ccoo_denuncia_que_pla_emergencies_per_risc_quimic_no_funcionat_despres_explosio_canonja_75328_1091.html"  title="CCOO denuncia que el pla d'emerg&egrave;ncies per risc qu&iacute;mic &laquo;no ha funcionat&raquo; despr&eacute;s de l'explosi&oacute; a la Canonja" target="_self">CCOO denuncia que el pla d'emerg&egrave;ncies per ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_foto3594662_247e165d.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/01/14/quaranta_families_denuncien_davant_defensor_del_poble_adoctrinament_institut_del_morell_75268_1093.html"  title="Quaranta fam&iacute;lies denuncien davant el Defensor del Poble &laquo;adoctrinament&raquo; a l'Institut del Morell" target="_self">Quaranta fam&iacute;lies denuncien davant el Defensor ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_capturadepantalla20200114alas183007_87993a91.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/01/14/el_guacamole_del_lidl_supera_mercadona_alvocat_75318_1095.html"  title="El guacamole del Lidl supera al de Mercadona: un 96% d'alvocat" target="_self">El guacamole del Lidl supera al de Mercadona:...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_eoag7waamizs9_24b4acd7.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2020/01/14/mor_jove_que_resultar_ferit_greu_accident_12_amposta_75302_3024.html"  title="Mor el jove que va resultar ferit greu en l'accident de la C-12, a Amposta" target="_self">Mor el jove que va resultar ferit greu en...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_91_bd0c85e2.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/15/el_govern_treu_concurs_placa_gerent_del_patronat_turisme_75329_1091.html"  title="El govern treu a concurs la pla&ccedil;a de gerent del Patronat de Turisme" target="_self">El govern treu a concurs la pla&ccedil;a de gerent ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_81_7d0437d9.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/01/15/families_amb_infants_autistes_perden_les_beques_suport_psicopedagogic_75326_1091.html"  title="Fam&iacute;lies amb infants autistes perden les beques de suport psicopedag&ograve;gic" target="_self">Fam&iacute;lies amb infants autistes perden les ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_151_f5bb7291.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2020/01/15/el_nastic_torna_fatidic_municipal_llagostera_cinc_anys_mig_despres_75325_1094.html"  title="El N&agrave;stic torna al fat&iacute;dic Municipal de Llagostera cinc anys i mig despr&eacute;s" target="_self">El N&agrave;stic torna al fat&iacute;dic Municipal de L...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_111_2baade02.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2020/01/15/junts_per_reus_erc_reparteixen_presidencia_empreses_municipals_75324_1092.html"  title="Junts per Reus i ERC es reparteixen la presid&egrave;ncia d'empreses municipals" target="_self">Junts per Reus i ERC es reparteixen la...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/12/03/_moisespenalver_a6de4adb.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/opinio/2020/01/15/misteris_whatsapp_els_pesats_75301_3064.html"  title="Misteris II: El WhatsApp i els pesats" target="_self">Misteris II: El WhatsApp i els pesats</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/12/03/_moisespenalver_a6de4adb.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2020/01/15/segueix_directe_llagostera_nastic_75085_1094.html"  title="Segueix en directe el Llagostera - N&agrave;stic" target="_self">Segueix en directe el Llagostera - N&agrave;stic</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/04/05/_horoscop_21d25b0b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/digital/2020/01/15/el_teu_horoscop_avui_gener_2020_75291_3055.html"  title="El teu hor&ograve;scop d'avui: 15 de gener de 2020" target="_self">El teu hor&ograve;scop d'avui: 15 de gener de 2020</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_foto3594320_9b355f5c.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/mes_digital/croniques/2020/01/15/detenen_home_aeroport_del_prat_amb_passaport_fals_que_portava_rellotges_luxe_robats_75296_1100.html"  title="Detenen un home a l'aeroport del Prat amb passaport fals que portava rellotges de luxe robats" target="_self">Detenen un home a l'aeroport del Prat amb...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/15/_mossos004_cba4f00b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/mes_digital/croniques/2020/01/15/detenen_home_per_agredir_sexualment_una_noia_cornella_llobregat_75294_1100.html"  title="Detenen un home per agredir sexualment una noia a Cornell&agrave; de Llobregat" target="_self">Detenen un home per agredir sexualment una...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/01/14/_capturadepantalla20200114alas140739_f319dfcc.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/mes_digital/croniques/2020/01/15/la_violacio_grupal_una_nena_anys_destapa_casos_mes_explotacio_sexual_menors_tutelats_75293_1100.html"  title="La violaci&oacute; grupal a una nena de 13 anys destapa 16 casos m&eacute;s d'explotaci&oacute; sexual a menors tutelats" target="_self">La violaci&oacute; grupal a una nena de 13 anys ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob3"><script type="text/javascript">if("rob3".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob3");}</script></div></div>








	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
  		<div id="detail-comments-form-75301" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Misteris II: El WhatsApp i els pesats</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_75301" class="tabs-container">
		
		<form name="form-com-75301" id="form-com-75301" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(75301)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(75301)" onkeypress="refreshContadorChar(75301)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_75301();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-75301').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-75301').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_75301 = 'YTo3OntzOjI6ImlkIjtpOjc1MzAxO3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjE0OiJ0aXR1bG9fbm90aWNpYSI7czozNzoiTWlzdGVyaXMgSUk6IEVsIFdoYXRzQXBwIGkgZWxzIHBlc2F0cyI7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NToiNzUzMDEiO3M6MzoibWVtIjtzOjc6ImRldGFsbGUiO3M6MzoibW9kIjtzOjg6Im5vdGljaWFzIjtzOjEyOiJyZWxjYXRlZ29yaWEiO3M6NDoiMzA2NCI7czo5OiJyZWxpZGlvbWEiO3M6MzoiY2F0Ijt9fQ==';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(75301);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-75301').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-75301').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-75301').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-75301').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-75301').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-75301').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_75301(){

				if (saveComment(75301)){
				    $("#form-com-75301 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=75301';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>

<noscript>
<img src="/contador.php?var=75301" alt="" width="1" height="1" />
</noscript>
</div>

		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0cb49884c9e2e2c0928a4e6ac4f85680 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/0cb49884c9e2e2c0928a4e6ac4f85680 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	