<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html">
	

	
    <title>Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

  	
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  <script type="text/javascript" async=true>
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
					  .concat('/choice/', '7dTVaP2g-H8Uc', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				  var TCF_LOCATOR_NAME = '__tcfapiLocator';
				  var queue = [];
				  var win = window;
				  var cmpFrame;

				  function addFrame() {
					  var doc = win.document;
					  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

					  if (!otherCMP) {
						  if (doc.body) {
							  var iframe = doc.createElement('iframe');

							  iframe.style.cssText = 'display:none';
							  iframe.name = TCF_LOCATOR_NAME;
							  doc.body.appendChild(iframe);
						  } else {
							  setTimeout(addFrame, 5);
						  }
					  }
					  return !otherCMP;
				  }

				  function tcfAPIHandler() {
					  var gdprApplies;
					  var args = arguments;

					  if (!args.length) {
						  return queue;
					  } else if (args[0] === 'setGdprApplies') {
						  if (
								  args.length > 3 &&
								  args[2] === 2 &&
								  typeof args[3] === 'boolean'
						  ) {
							  gdprApplies = args[3];
							  if (typeof args[2] === 'function') {
								  args[2]('set', true);
							  }
						  }
					  } else if (args[0] === 'ping') {
						  var retr = {
							  gdprApplies: gdprApplies,
							  cmpLoaded: false,
							  cmpStatus: 'stub'
						  };

						  if (typeof args[2] === 'function') {
							  args[2](retr);
						  }
					  } else {
						  queue.push(args);
					  }
				  }

				  function postMessageEventHandler(event) {
					  var msgIsString = typeof event.data === 'string';
					  var json = {};

					  try {
						  if (msgIsString) {
							  json = JSON.parse(event.data);
						  } else {
							  json = event.data;
						  }
					  } catch (ignore) {}

					  var payload = json.__tcfapiCall;

					  if (payload) {
						  window.__tcfapi(
								  payload.command,
								  payload.version,
								  function(retValue, success) {
									  var returnMsg = {
										  __tcfapiReturn: {
											  returnValue: retValue,
											  success: success,
											  callId: payload.callId
										  }
									  };
									  if (msgIsString) {
										  returnMsg = JSON.stringify(returnMsg);
									  }
									  event.source.postMessage(returnMsg, '*');
								  },
								  payload.parameter
						  );
					  }
				  }

				  while (win) {
					  try {
						  if (win.frames[TCF_LOCATOR_NAME]) {
							  cmpFrame = win;
							  break;
						  }
					  } catch (ignore) {}

					  if (win === window.top) {
						  break;
					  }
					  win = win.parent;
				  }
				  if (!cmpFrame) {
					  addFrame();
					  win.__tcfapi = tcfAPIHandler;
					  win.addEventListener('message', postMessageEventHandler, false);
				  }
			  };

			  makeStub();

			  var uspStubFunction = function() {
				  var arg = arguments;
				  if (typeof window.__uspapi !== uspStubFunction) {
					  setTimeout(function() {
						  if (typeof window.__uspapi !== 'undefined') {
							  window.__uspapi.apply(window.__uspapi, arg);
						  }
					  }, 500);
				  }
			  };

			  var checkIfUspIsReady = function() {
				  uspTries++;
				  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
					  console.warn('USP is not accessible');
				  } else {
					  clearInterval(uspInterval);
				  }
			  };

			  if (typeof window.__uspapi === 'undefined') {
				  window.__uspapi = uspStubFunction;
				  var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
		  })();
	  </script>
	  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  

	  
	  <!-- Datalayer -->


<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
        {
            "layout" : "noticia",
            "categoria" : "mes-digital",
            "subcategoria" : "croniques",
            "terciariacategoria" : "sinct",
            "createdby" : "39",
            "lastmodify" : "39",
            "firma" : "Efe",
            "fechapublicacion" : "20220627",
            "fechaactualizacion" : "2022-06-27 19:33:00",
            "keywords" : "",
            "noticia_id" : "124329",
            "mediatype" : "imagen",
            "seotag" : "efe",
            "platform" : "web",
            "gaid" : "",
            "su" : "",
            "idioma" : "cat",
            "accesstype" : "",
            "scroll" : "",
            "scrollsense" : "",
            "scrollcount" : "",
            
            "user_id" : "",
            "user_logged" : "0",
            
            
            "suscripcion" : "",
            "tipoSuscripcion" : "",
            "periodoSuscripcion" : ""
        }
    );
</script>
<!-- End Datalayer -->

	  

	  
	  <!-- Google Tag Manager -->
	  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			  {'gtm.start': new Date().getTime(),event:'gtm.js'});
		  var f=d.getElementsByTagName(s)[0],
				  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	  })(window,document,'script','dataLayer','GTM-PZHKVC6');</script>
	  <!-- End Google Tag Manager -->
	  


	  
    
    <meta name="title" content="Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys" />
    
    <meta name="description" content="La Policia Municipal de Pamplona ha detingut aquest passat cap de setmana a dos menors d'edat de 16 i 17 anys acusats de robar a nens de 8 anys, segons ha informat el cos local en Twitter.

Els dos joves estan acusats d'amenaçar amb una ampolla de vidre i robar el sopar a ..." />
    
    <meta name="keywords" content=",noticies,mes_digital,croniques,2022,06,27,pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html," />
    
    <meta name="news_keywords" content=",noticies,mes_digital,croniques,2022,06,27,pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html," />
    
    <meta name="author" content="Efe" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2022-06-27T21:00:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys" />
    
    <meta property="og:description" content="La Policia Municipal de Pamplona ha detingut aquest passat cap de setmana a dos menors d'edat de 16 i 17 anys acusats de robar a nens de 8 anys, segons ha informat el cos local en Twitter.

Els dos joves estan acusats d'amenaçar amb una ampolla de vidre i robar el sopar a ..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/05/31/_pamp_0b122a02.jpeg?3f4fc8b3ecb89ea61cbb1e190d10ee11" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="629" />
    
    <meta property="article:published_time" content="2022-06-27 21:00:00" />
    
    <meta property="article:modified_time" content="2022-06-27 19:33:00" />
    
    <meta property="article:section" content="Cròniques" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" />
    
    <meta name="twitter:title" content="Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys" />
    
    <meta name="twitter:description" content="La Policia Municipal de Pamplona ha detingut aquest passat cap de setmana a dos menors d'edat de 16 i 17 anys acusats de robar a nens de 8 anys, segons ha informat el cos local en Twitter.

Els dos joves estan acusats d'amenaçar amb una ampolla de vidre i robar el sopar a ..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/05/31/_pamp_0b122a02.jpeg?3f4fc8b3ecb89ea61cbb1e190d10ee11" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Mon, 27 Jun 2022 17:38:33 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/mes_digital/cronicas/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20220518152033/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20220518152033" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20220518152033" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20220518152033" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/uploads/js/20220518152033/01e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20220518152033/02defer_e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20220518152033/03e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20220518152033/04defer_e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20220518152033/05e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20220518152033/06defer_e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20220518152033/07e23cf55912bca518eec544281c239c5a.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20220518152033" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20220518152033" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('mes_digital');
		var ox_cat2 = escape('cròniques');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '124329';
	</script>

  	
  	<script>
		!function(){
			window.hb_now=Date.now();
			var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/diarimes.com/desktop-mobile.min.js";
			window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));
			var n=document.createElement("script");
			n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)
		}();
	</script>
  	
	
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1201",
        accesstype: "abierto",
        author : "Efe",
        author_id: "39",
        publish_time: "2022-06-27 19:33:00",
        article_id : "124329",
        content_type: "noticia",
        section: "mes-digital",
        thumbnail_image: "https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/05/31/_pamp_0b122a02.jpeg?b18df00634044c35785ac6791e1318f3",
        sub_section: "croniques",
        category_3: "",
        tags:"efe",
        
        user_id : "",
        
        
    }
</script>


	

	
	<script type="text/javascript">
		!function (e, f, u) {
		  e.async = 1;
		  e.src = u;
		  f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/segrenetwork-diarimescom/loader.js');
	</script>
	  


	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			//$("#cols_dart").css({"top":"415px"});
			$("#cols_dart").css({"top":"245px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					//$("#cols_dart").css({"top":"415px"});
					$("#cols_dart").css({"top":"245px"});
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				//$("#cols_dart").css({"top":"290px"});
				$("#cols_dart").css({"top":"245px"});
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/68efdf92ef1f05a47207791bd4eecb0b -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/68efdf92ef1f05a47207791bd4eecb0b -->
	    		    			
	    	
  </head>
  <body class="cròniques">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZHKVC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:245px;">
		<div id="cols_dart_right">
			<div id='x41' class="henneoHB"></div>
		</div>
		<div id="cols_dart_left">
			<div id='x31' class="henneoHB"></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script type="text/javascript" async="" src="https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-firebase.js"></script>
<script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script>
<script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script>



<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					//$("#cols_dart").css({"top": "290px"});
					$("#cols_dart").css({"top": "245px"});
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>

<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i2"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i3"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i4"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i5"><a href="/noticies/penedes/portada/" title="Penedès"  ><span >Penedès</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i8"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" onclick="if(esWWW()){event.preventDefault();crearCookieIdioma('es');checkIdioma();}" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault();crearCookieIdioma('es');checkIdioma();}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-storm-showers"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">18.89 º</div>
			<div class="viento"><span>9.252 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i2"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i3"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i4"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i5"><a href="/noticies/penedes/portada/" title="Penedès"  ><span >Penedès</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i8"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		<div class="cnt-pub overflow-show "><div id='top' class="henneoHB"></div></div>
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b1c1dc9667cd80b5fe8a2f739a73329 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b1c1dc9667cd80b5fe8a2f739a73329 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/mes_digital/" title=" Més Digital">Més Digital</a>
	    
	    
	 
    	<a href="/noticies/mes_digital/cronicas/portada/" title=" Cròniques">Cròniques</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault();crearCookieIdioma('es');checkIdioma();}" data-value='es' href='/es/noticias/mes_digital/cronicas/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/mes_digital/croniques/2022/06/27/condemnat_pagar_gairebe_meur_per_fer_apostes_amb_diners_empresa_treballava_124297_1100.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Successos</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/05/31/_pamp_0b122a02.jpeg?3f4fc8b3ecb89ea61cbb1e190d10ee11" title="Un agent de policia de Pamplona.  Policia Municipal de Pamplona" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2021/05/31/_pamp_0b122a02.jpeg?3f4fc8b3ecb89ea61cbb1e190d10ee11" alt="Un agent de policia de Pamplona." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/05/31/_pamp_0b122a02.jpeg?3f4fc8b3ecb89ea61cbb1e190d10ee11" class="fancybox" title="Mentre ella prenia copes, el seu fill de 3 anys caminava perdut per Pamplona">Mentre ella prenia copes, el seu fill de 3 anys caminava perdut per Pamplona</a></h2>            	
            	<p class="desc">Un agent de policia de Pamplona. </p> 
            	
            	<span class="firm">Policia Municipal de Pamplona</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys</h1>
		  		<div class="col10-f1">
		  			<div class="ent">Els joves van amenaçar a les víctimes amb una ampolla de vidre</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fmes_digital%2Fcroniques%2F2022%2F06%2F27%2Fpamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys&url=https://www.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1076275&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fmes_digital%2Fcroniques%2F2022%2F06%2F27%2Fpamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.124329/relcategoria.1100" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-124329" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/efe.html" title="Efe" class="firm"><span>Efe</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 27/06/2022 a les 19:33</p> 
		        	
					<div id="txt" class="tam3">
						La Policia Municipal de Pamplona ha detingut aquest passat cap de setmana a dos menors d'edat de 16 i 17 anys acusats de robar a nens de 8 anys, segons ha informat el cos local en Twitter.<br />

						
<div class="cnt-pub  "><div id='intext' class='henneoHB'></div></div>







						<br />
Els dos joves estan acusats d'amenaçar amb una ampolla de vidre i robar el sopar a diversos nens de 8 anys. Els fets, ha informat a Efe la Policia Municipal, van tenir lloc a les portes d'un establiment de menjar ràpid quan els nens van sortir a carrer amb el menjar mentre els seus pares sopaven a l'interior.<br />
<br />
La Policia Municipal ha detingut als dos menors acusats d'un delicte de robatori amb intimidació i els ha posat a disposició judicial.<br />
<br />
A més, el cap de setmana ha detingut a dues persones per robatori amb violència, a una per amenaces amb arma blanca i a una altra per maltractament en l'àmbit familiar.<br />
<br />
En un altre ordre de coses, la Policia Municipal ha interceptat a 25 conductors que conduïen amb taxes d'alcohol superior al permès o amb drogues en el seu organisme. En concret, a 2 se'ls han tramitat diligències davant l'autoritat judicial i als altres 23 se'ls ha denunciats administrativament.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/efe.html" title="Efe">Efe</a></li>
		
	</ul>
	</div>

					
					
						

						
						<div class="taboola-container"></div>
						<script type="text/javascript">
							window.page_counter = window.page_counter || 0;
							window.page_counter++;
							taboola_container_id = 'taboola-below-article-thumbnails-' + page_counter;
							taboola_placement_id = 'Below Article Thumbnails ' + page_counter;

							// Create DOM element to contain the widget using above id
							var taboolaDiv = document.createElement("div");
							taboolaDiv.setAttribute("id", taboola_container_id);

							var taboolaContainers = document.getElementsByClassName("taboola-container");
							var lastDivTaboola = taboolaContainers[taboolaContainers.length - 1];
							lastDivTaboola.append(taboolaDiv);

							window._taboola = window._taboola || [];
							_taboola.push({
								mode:'thumbnails-a',
								container: taboola_container_id,
								placement: taboola_placement_id,
								target_type: 'mix'});
							_taboola.push({article:'auto'});
						</script>
						

					
										
					
		     		
		  		</div>
		  		<div class="col6-f1 flo-r">
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fmes_digital%2Fcroniques%2F2022%2F06%2F27%2Fpamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys&url=https://www.diarimes.com/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1076275&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fmes_digital%2Fcroniques%2F2022%2F06%2F27%2Fpamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.124329/relcategoria.1100" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-124329" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right1' class='henneoHB'></div></div>







	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/tarragona/2022/06/27/la_llibreria_capona_tarragona_celebara_una_festa_comiat_abans_abaixar_persiana_124319_1091.html" title="La llibreria La Capona celebar&agrave; a Tarragona una festa de comiat abans d'abaixar la persiana">La llibreria La Capona celebar&agrave; a Tarragona una festa de comiat abans d'abaixar la persiana</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/reus/2022/06/27/aprovats_els_projectes_urbanitzacio_reparcel_lacio_hispania_reus_124301_1092.html" title="Aprovats els projectes d'urbanitzaci&oacute; i de reparcel&middot;laci&oacute; de La Hisp&agrave;nia de Reus">Aprovats els projectes d'urbanitzaci&oacute; i de reparcel&middot;laci&oacute; de La Hisp&agrave;nia de Reus</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/actualitat/2022/06/27/russia_llanca_missil_sobre_centre_comercial_amb_mil_persones_dins_centre_ucraina_124320_1095.html" title="R&uacute;ssia llan&ccedil;a un m&iacute;ssil a un centre comercial amb mil persones dins al centre d'Ucra&iuml;na">R&uacute;ssia llan&ccedil;a un m&iacute;ssil a un centre comercial amb mil persones dins al centre d'Ucra&iuml;na</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2022/06/27/retiren_sis_punts_del_carnet_conductors_per_sostenir_mobil_mentre_circulen_tarragona_124288_1091.html" title="Retiren sis punts del carnet a 48 conductors per estar amb el m&ograve;bil circulant a Tarragona">Retiren sis punts del carnet a 48 conductors per estar amb el m&ograve;bil circulant a Tarragona</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right2' class='henneoHB'></div></div>







	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/12/20/_15247474246383181524747530noticianormal_69489b22.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/25/carrefour_busca_treballadors_sense_experiencia_per_200_euros_tarragona_124251_1091.html"  title="Carrefour busca treballadors sense experi&egrave;ncia per 1.200 euros a Tarragona" target="_self">Carrefour busca treballadors sense experi&egrave;ncia ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_atraccio_6badafa1.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/una_bretolada_provoca_moments_tensio_inflable_fira_spisp_124311_1091.html"  title="Una bretolada provoca moments de tensi&oacute; en un inflable de la fira de SPiSP" target="_self">Una bretolada provoca moments de tensi&oacute; en un ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/06/21/_platjavandellos_b77d2e53.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/06/26/evacuen_una_platja_hospitalet_infant_per_presencia_taurons_124284_1093.html"  title="Evacuen una platja de l'Hospitalet de l'Infant per la pres&egrave;ncia de taurons" target="_self">Evacuen una platja de l'Hospitalet de l'Infant...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/26/_91_2d0a00b6.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2022/06/27/els_equips_primera_rfef_sacsegen_mercat_fitxatges_del_nastic_124289_1094.html"  title="Els equips de Primera RFEF sacsegen el mercat de fitxatges del N&agrave;stic" target="_self">Els equips de Primera RFEF sacsegen el mercat...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/26/_distracionesmovileslineadirectagrande_385e5ebe.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/retiren_sis_punts_del_carnet_conductors_per_sostenir_mobil_mentre_circulen_tarragona_124288_1091.html"  title="Retiren sis punts del carnet a 48 conductors per estar amb el m&ograve;bil circulant a Tarragona" target="_self">Retiren sis punts del carnet a 48 conductors...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/26/_21_023e2fee.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/creixen_fins_onze_les_donacions_organs_enguany_joan_xxiii_tarragona_124278_1091.html"  title="Creixen fins a onze les donacions d'&ograve;rgans d'enguany al Joan XXIII de Tarragona" target="_self">Creixen fins a onze les donacions d'&ograve;rgans ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_caravan000_8bdf4f98.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2022/06/27/creen_primera_caravana_gallines_una_granja_catalana_124298_3029.html"  title="Creen la primera 'Caravana de gallines' a una granja catalana" target="_self">Creen la primera 'Caravana de gallines' a una...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/26/_51_2c733630.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/veins_del_carrer_del_mar_tarragona_queixen_per_bruticia_edifici_abandonat_124292_1091.html"  title="Ve&iuml;ns del carrer del Mar de Tarragona es queixen per la brut&iacute;cia d'un edifici abandonat" target="_self">Ve&iuml;ns del carrer del Mar de Tarragona es ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_pairot_b59a905a.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/06/27/mor_mossen_josep_maria_pairot_massoni_canonge_honorari_del_capitol_catedral_124308_1093.html"  title="Mor Moss&egrave;n Josep Maria Pairot Massoni, canonge honorari del Cap&iacute;tol de la Catedral" target="_self">Mor Moss&egrave;n Josep Maria Pairot Massoni, canonge ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/26/_41_8ce64e84.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/el_serrallo_encara_sant_pere_mes_festiu_despres_pandemia_124290_1091.html"  title="El Serrallo encara el Sant Pere m&eacute;s festiu despr&eacute;s de la pand&egrave;mia" target="_self">El Serrallo encara el Sant Pere m&eacute;s festiu ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/07/25/_pills3848461920_99ddfd68.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2022/06/27/un_estudi_nega_que_els_suplements_alimentaris_funcionin_per_prevenir_cancer_124326_1095.html"  title="Un estudi nega que els suplements alimentaris funcionin per prevenir el c&agrave;ncer" target="_self">Un estudi nega que els suplements alimentaris...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/23/_urbanafoto3630537_91440f58.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/mes_digital/croniques/2022/06/27/barcelona_preso_per_home_que_ruixar_amb_liquid_inflamable_dos_sense_sostre_124328_1100.html"  title="Barcelona: Pres&oacute; per l'home que va ruixar amb l&iacute;quid inflamable a dos sense sostre" target="_self">Barcelona: Pres&oacute; per l'home que va ruixar amb ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/05/31/_pamp_0b122a02.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/mes_digital/croniques/2022/06/27/pamplona_detinguts_dos_menors_edat_acusats_robar_sopar_nens_anys_124329_1100.html"  title="Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys" target="_self">Pamplona: Detinguts dos menors d'edat acusats...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_29067444710224098398000412450667046528188932n_1dc17870.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/06/27/30_joves_juguen_escape_room_gabriel_ferrater_organitzat_per_biblioteca_cambrils_124330_1093.html"  title="30 joves juguen a l'Escape room Gabriel Ferrater organitzat per la Biblioteca de Cambrils" target="_self">30 joves juguen a l'Escape room Gabriel...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_h3545380fbaed726_e70b4f22.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2022/06/27/7_milions_per_programes_sostenibilitat_turistica_deltebre_mont_roig_del_camp_124327_3024.html"  title="7,5 milions per a programes de sostenibilitat tur&iacute;stica a Deltebre i Mont-roig del Camp" target="_self">7,5 milions per a programes de sostenibilitat...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_golondrina_11b26a30.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/el_port_tarragona_estrena_una_nova_edicio_descobreix_port_amb_golondrina_124325_1091.html"  title="El Port de Tarragona estrena una nova edici&oacute; de 'Descobreix el Port' amb la Golondrina" target="_self">El Port de Tarragona estrena una nova edici&oacute; ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/12/14/_marihuana_2d2f6575.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2022/06/27/el_congres_avala_definitivament_medicinal_del_cannabis_124324_1095.html"  title="El Congr&eacute;s avala definitivament l'&uacute;s medicinal del c&agrave;nnabis" target="_self">El Congr&eacute;s avala definitivament l'&uacute;s medicinal ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/06/27/_eragasso_127c6af6.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/06/27/l_ajuntament_roda_bera_reobre_parc_infantil_era_del_gasso_124323_1093.html"  title="L'Ajuntament de Roda de Ber&agrave; reobre el parc infantil de l'Era del Gass&oacute;" target="_self">L'Ajuntament de Roda de Ber&agrave; reobre el parc ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/05/19/_21_73e6c24d.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/06/27/la_urv_destinara_123_000_euros_equipament_docent_participacio_associacions_universitaries_124322_1091.html"  title="La URV destinar&agrave; 123.000 euros a associacions universit&agrave;ries, equipament docent i participaci&oacute;" target="_self">La URV destinar&agrave; 123.000 euros a associacions ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/02/09/_mossos1_4c59f861.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2022/06/27/els_mossos_investiguen_una_baralla_amb_dos_ferits_una_discoteca_deltebre_124321_3024.html"  title="Els Mossos investiguen una baralla amb dos ferits en una discoteca de Deltebre" target="_self">Els Mossos investiguen una baralla amb dos...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right3' class='henneoHB'></div></div>







	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id='bottom' class='henneoHB'></div></div>







		  			
		  		
		  		<div id="detail-comments-form-124329" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Pamplona: Detinguts dos menors d'edat acusats de robar el sopar a nens de 8 anys</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_124329" class="tabs-container">
		
		<form name="form-com-124329" id="form-com-124329" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(124329)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(124329)" onkeypress="refreshContadorChar(124329)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_124329();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-124329').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-124329').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_124329 = 'YTo3OntzOjI6ImlkIjtpOjEyNDMyOTtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjA7czoxNDoidGl0dWxvX25vdGljaWEiO3M6ODA6IlBhbXBsb25hOiBEZXRpbmd1dHMgZG9zIG1lbm9ycyBkJ2VkYXQgYWN1c2F0cyBkZSByb2JhciBlbCBzb3BhciBhIG5lbnMgZGUgOCBhbnlzIjtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo2OiIxMjQzMjkiO3M6MzoibWVtIjtzOjc6ImRldGFsbGUiO3M6MzoibW9kIjtzOjg6Im5vdGljaWFzIjtzOjEyOiJyZWxjYXRlZ29yaWEiO3M6NDoiMTEwMCI7czo5OiJyZWxpZGlvbWEiO3M6MzoiY2F0Ijt9fQ==';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(124329);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-124329').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-124329').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-124329').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-124329').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-124329').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-124329').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_124329(){

				if (saveComment(124329)){
				    $("#form-com-124329 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=124329';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=124329" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>

<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="last i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Llovera, 18. 1r 1a. 43201</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

		<ul class="nav-footer-f3 con hg_0n">
			<li class="last i1"><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" title="Configuració de privacitat"><span>Configuració de privacitat</span></a></li>
		</ul>
	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/55dabf59a3a800fe5676c2f11e005d28 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/55dabf59a3a800fe5676c2f11e005d28 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	

	

	

	
	
	
</script>

<script type='text/javascript'>
 (function() {
  function loadPrometeoScript() {
   var e = document.createElement('script');
   var n = document.getElementsByTagName('script')[0];
   e.type = 'text/javascript';
   e.async = true;
   e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
   n.parentNode.insertBefore(e, n);
  }

  loadPrometeoScript();
 })();
</script>




</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	