<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de &#039;Peter Pan&#039; a un hospital de Londres</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de &#039;Peter Pan&#039; a un hospital de Londres" />
    
    <meta name="description" content="El Grup del Teatre Principal ja ho té tot preparat per viatjar aquest cap de setmana al País de Mai Més. El clàssic de James
Matthew Barrie cobrarà vida de nou els dies 11, 12 i 13 d&#39;octubre al teatre de Valls. Per segon cop, una trentena d’actors i actrius locals juntament ..." />
    
    <meta name="keywords" content=",noticies,camp_tarragona,2019,10,10,el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html," />
    
    <meta name="news_keywords" content=",noticies,camp_tarragona,2019,10,10,el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html," />
    
    <meta name="author" content="Redacció" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2019-10-10T18:01:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de &#039;Peter Pan&#039; a un hospital de Londres" />
    
    <meta property="og:description" content="El Grup del Teatre Principal ja ho té tot preparat per viatjar aquest cap de setmana al País de Mai Més. El clàssic de James
Matthew Barrie cobrarà vida de nou els dies 11, 12 i 13 d&#39;octubre al teatre de Valls. Per segon cop, una trentena d’actors i actrius locals juntament ..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/04/10/_gruppeterpan_5abdee40.jpg?8a0f30a7ce1a8673c5e3b5c8dccb15b0" />
    
    <meta property="og:image:width" content="990" />
    
    <meta property="og:image:height" content="531" />
    
    <meta property="article:published_time" content="2019-10-10 18:01:00" />
    
    <meta property="article:modified_time" content="2019-10-10 18:02:00" />
    
    <meta property="article:section" content="Camp de Tarragona" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html" />
    
    <meta name="twitter:title" content="El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de &#039;Peter Pan&#039; a un hospital de Londres" />
    
    <meta name="twitter:description" content="El Grup del Teatre Principal ja ho té tot preparat per viatjar aquest cap de setmana al País de Mai Més. El clàssic de James
Matthew Barrie cobrarà vida de nou els dies 11, 12 i 13 d&#39;octubre al teatre de Valls. Per segon cop, una trentena d’actors i actrius locals juntament ..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/04/10/_gruppeterpan_5abdee40.jpg?8a0f30a7ce1a8673c5e3b5c8dccb15b0" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_parte_recaudacion_peter_pan_hospital_londres_70273_1093.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20190605141233/013f34722404a91ba97af5b523470ea3e5.css?v=20190605141233" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20190605141233" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/019f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/02defer_9f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190605141233/039f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/04defer_9f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190605141233/059f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190605141233/06defer_9f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190605141233/079f1205db43cf1f884df29b04603facd7.js?v=20190605141233" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20190605141233" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('camp_de_tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/904659ddbf2aaeaaa451f45f68411573 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/904659ddbf2aaeaaa451f45f68411573 -->
	    		    			
	    	
  </head>
  <body class="camp_de_tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
        projectId: 'diarimes-6b27d',
        messagingSenderId: '917913905194'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-cloudy"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp maxima">22.18 º</div>
			<div class="viento"><span>11.16 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="on i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="/suplements/la_teva_casa/portada/tu_casa.html" title="Immobiliària" target="_blank" ><span >Immobiliària</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c9b88fdc69c1319cce6bb3f2333be2c5 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c9b88fdc69c1319cce6bb3f2333be2c5 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/camp_tarragona/portada/" title=" Camp de Tarragona">Camp de Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_parte_recaudacion_peter_pan_hospital_londres_70273_1093.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/camp_tarragona/2019/10/10/el_salou_critica_pujada_ibi_taxa_recollida_brossa_70270_1093.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Solidaritat</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/04/10/_gruppeterpan_5abdee40.jpg?8a0f30a7ce1a8673c5e3b5c8dccb15b0" title="El muntatge ha reunit a una trentena de joves actors a l&#039;escenari, a part d&#039;un ampli equip t&egrave;cnic i de suport.  Cedida" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2019/04/10/_gruppeterpan_5abdee40.jpg?8a0f30a7ce1a8673c5e3b5c8dccb15b0" alt="El muntatge ha reunit a una trentena" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2019/04/10/_gruppeterpan_5abdee40.jpg?8a0f30a7ce1a8673c5e3b5c8dccb15b0" class="fancybox" title="El Grup de Teatre Principal tornarà a l'octubre als escenaris amb 'Peter Pan'">El Grup de Teatre Principal tornarà a l'octubre als escenaris amb 'Peter Pan'</a></h2>            	
            	<p class="desc">El muntatge ha reunit a una trentena de joves actors a l&#039;escenari, a part d&#039;un ampli equip t&egrave;cnic i de suport. </p> 
            	
            	<span class="firm">Cedida</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de &#039;Peter Pan&#039; a un hospital de Londres</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">L&#39;obra es representarà els dies 11, 12 i 13 d&#39;octubre a Valls</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2019%2F10%2F10%2Fel_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de 'Peter Pan' a un...&url=https://www.diarimes.com/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038649&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de 'Peter Pan' a un hospital de Londres - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2019%2F10%2F10%2Fel_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.70273/relcategoria.1093" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-70273" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
										
							
							<li><span class="firm">Redacció</span></li>
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 10/10/2019 a les 18:02</p> 
		        	
					<div id="txt" class="tam3">
						El Grup del Teatre Principal ja ho té tot preparat per viatjar aquest cap de setmana al País de Mai Més. El clàssic de James<br />
Matthew Barrie cobrarà vida de nou els dies 11, 12 i 13 d&#39;octubre al teatre de Valls. Per segon cop, una trentena d’actors i actrius locals juntament amb un ampli equip tècnic i de suport s&#39;uniran en una escena ambiciosa. 
						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
<br />
Tal com ja va fer el passat mes d’abril, el Grup del Teatre Principal donarà part de la recaptació d’entrades a benefici del Great Ormond Street Hospital de Londres, Anglaterra, que és qui té els drets de l&#39;obra Peter Pan al conjunt de la Unió Europea. L’escriptor James Matthew Barrie va deixar els patrimonials de l&#39;obra i de totes les seves adaptacions a l’hospital, on ell havia passat la seva infància. Barrie volia que aquesta fos una font important d&#39;ingressos pel centre.<br />
<br />
L’espectacle es podrà veure de nou aquest cap de setmana en 4 sessions: demà divendres 11 d&#39;octubre a les 21h, el dissabte dia 12 en doble sessió a les 17.30h i a les 21h i el diumenge dia 13 a les 17.30h.<br />
<br />
Les entrades es poden adquirir a les taquilles del Teatre Principal, que obre divendres de 12 a 13.30h. També es poden adquirir 1h abans de cada representació i a través del nou web www.eventbrite.es.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/comarques/alt_camp.html" title="Alt Camp">Alt Camp</a></li>
		
		<li><a href="/tags/localitats/valls.html" title="Valls">Valls</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2019%2F10%2F10%2Fel_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de 'Peter Pan' a un...&url=https://www.diarimes.com/noticies/camp_tarragona/2019/10/10/el_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038649&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de 'Peter Pan' a un hospital de Londres - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2019%2F10%2F10%2Fel_grup_del_teatre_principal_destinara_part_recaptacio_peter_pan_hospital_londres_70273_1093.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.70273/relcategoria.1093" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-70273" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/terres_l_ebre/2019/10/11/troben_cadaver_una_persona_estat_avancat_descomposicio_horta_sant_joan_70359_3024.html" title="Troben el cad&agrave;ver d'una persona en estat avan&ccedil;at de descomposici&oacute; a Horta de Sant Joan">Troben el cad&agrave;ver d'una persona en estat avan&ccedil;at de descomposici&oacute; a Horta de Sant Joan</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2019/10/11/l_ajuntament_tarragona_podria_denegar_polemic_pla_urbanistic_budellera_70329_1091.html" title="L'Ajuntament de Tarragona podria denegar el pol&egrave;mic pla urban&iacute;stic de la Budellera">L'Ajuntament de Tarragona podria denegar el pol&egrave;mic pla urban&iacute;stic de la Budellera</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2019/10/11/la_junta_govern_local_tarragona_demana_que_aturi_recollida_signatures_part_alta_70341_1091.html" title="La Junta de Govern Local de Tarragona demana que s'aturi la recollida de signatures de la Part Alta">La Junta de Govern Local de Tarragona demana que s'aturi la recollida de signatures de la Part Alta</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2019/10/11/nova_eucaria_interve_per_evitar_els_sacrifici_una_colonia_porcs_vietnamites_torredembarra_70355_1093.html" title="Nova Euc&agrave;ria interv&eacute; per evitar els sacrifici d'una col&ograve;nia de porcs vietnamites a Torredembarra">Nova Euc&agrave;ria interv&eacute; per evitar els sacrifici d'una col&ograve;nia de porcs vietnamites a Torredembarra</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/10/_foto3556796_3e2683d7.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/penedes/2019/10/10/una_fuita_conducte_etile_obliga_tallar_a_alt_penedes_70269_3058.html"  title="Reobertes l'AP-7 i la N-340 a Santa Margarida despr&eacute;s de dues hores tallades per una fuita d'etil&egrave;" target="_self">Reobertes l'AP-7 i la N-340 a Santa Margarida...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_egl75exxkayiijs_63bddfc0.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/penedes/2019/10/11/els_morts_accident_avioneta_bonastre_eren_veins_cambrils_sabadell_70310_3058.html"  title="Els morts en l'accident d'avioneta a Bonastre eren ve&iuml;ns de Cambrils i Sabadell" target="_self">Els morts en l'accident d'avioneta a Bonastre...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/05/15/_once27555c5d_de98d862.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/10/11/el_cupo_diari_once_reparteix_280_000_euros_tarragona_70317_1091.html"  title="El Cup&oacute; Diari de l'ONCE reparteix 280.000 euros a Tarragona" target="_self">El Cup&oacute; Diari de l'ONCE reparteix 280.000 ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_egl75exxkayiijs_63bddfc0.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/penedes/2019/10/11/dos_morts_accident_avioneta_bonastre_70299_3058.html"  title="Dos morts en un accident d'avioneta a Bonastre" target="_self">Dos morts en un accident d'avioneta a Bonastre</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/10/_cam2_f99ae83e.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/10/11/el_camioner_mort_accident_ulldecona_vei_jaen_anys_70315_3024.html"  title="El camioner mort en l'accident d'Ulldecona &eacute;s un ve&iacute; de Ja&eacute;n de 44 anys" target="_self">El camioner mort en l'accident d'Ulldecona &eacute;s ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/06/11/_guardiaurbanatarragona_412a0fae.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/10/11/detingut_per_presumptament_fer_tocaments_una_dona_robar_bossa_tarragona_70303_1091.html"  title="Detingut per presumptament fer tocaments a una dona i robar-li la bossa a Tarragona" target="_self">Detingut per presumptament fer tocaments a una...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/10/_21_ef6fdd8c.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/10/11/l_associacio_veins_unio_contra_del_centre_culte_islamic_70294_1091.html"  title="L'Associaci&oacute; de Ve&iuml;ns La Uni&oacute;, en contra del centre de culte isl&agrave;mic" target="_self">L'Associaci&oacute; de Ve&iuml;ns La Uni&oacute;, en contra del ce...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_capturadepantalla20191011alas142638_1fbf56bb.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2019/10/11/un_home_apunyala_cinc_persones_centre_comercial_manchester_70338_1095.html"  title="Un home apunyala cinc persones en un centre comercial de Manchester" target="_self">Un home apunyala cinc persones en un centre...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/10/_31_676b9f5a.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/10/10/parc_del_francoli_anuncia_accions_protesta_contra_centre_obert_70292_1091.html"  title="Parc del Francol&iacute; anuncia accions de protesta contra el Centre Obert" target="_self">Parc del Francol&iacute; anuncia accions de protesta ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_mossoscotxe_e662c23b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/10/11/troben_cadaver_una_persona_estat_avancat_descomposicio_horta_sant_joan_70359_3024.html"  title="Troben el cad&agrave;ver d'una persona en estat avan&ccedil;at de descomposici&oacute; a Horta de Sant Joan" target="_self">Troben el cad&agrave;ver d'una persona en estat ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_mossoscotxe_e662c23b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/10/11/troben_cadaver_una_persona_estat_avancat_descomposicio_horta_sant_joan_70359_3024.html"  title="Troben el cad&agrave;ver d'una persona en estat avan&ccedil;at de descomposici&oacute; a Horta de Sant Joan" target="_self">Troben el cad&agrave;ver d'una persona en estat ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_egmznzwsaazhk_0860cf96.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2019/10/11/crema_completament_una_furgoneta_340_amposta_70357_3024.html"  title="Crema completament una furgoneta a l'N-340 a Amposta" target="_self">Crema completament una furgoneta a l'N-340 a...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_img22979a6c83e0_68701851.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/10/11/policia_nacional_guardia_civil_reforcaran_seguretat_estacions_ave_prat_ports_partir_dissabte_70356_1093.html"  title="Policia Nacional i Gu&agrave;rdia Civils, presents a les estacions d'AVE, el Prat i ports a partir de dissabte" target="_self">Policia Nacional i Gu&agrave;rdia Civils, presents a ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/08/07/_22_5cff310a.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/10/11/nova_eucaria_interve_per_evitar_els_sacrifici_una_colonia_porcs_vietnamites_torredembarra_70355_1093.html"  title="Nova Euc&agrave;ria interv&eacute; per evitar els sacrifici d'una col&ograve;nia de porcs vietnamites a Torredembarra" target="_self">Nova Euc&agrave;ria interv&eacute; per evitar els sacrifici d...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_1093764600338_910d5be0.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2019/10/11/els_guardies_civils_desplacats_catalunya_cobraran_euros_per_dia_per_manutencio_70354_3029.html"  title="AUGC critica la &laquo;improvisaci&oacute;&raquo; i les &laquo;p&egrave;ssimes condicions&raquo; dels gu&agrave;rdies civils despla&ccedil;ats a Catalunya" target="_self">AUGC critica la &laquo;improvisaci&oacute;&raquo; i les &laquo;p&egrave;ssimes ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/04/24/_calendariscopia5f600014_a479609e.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2019/10/11/consulta_calendari_laboral_els_festius_del_proper_2020_70352_1095.html"  title="Consulta el calendari laboral i els festius del proper 2020" target="_self">Consulta el calendari laboral i els festius...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_lludrigop_1c159b5b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2019/10/11/l_iphes_detecta_presencia_del_lludrio_ocel_lat_per_primera_vegada_espanya_70351_1091.html"  title="L'IPHES detecta la pres&egrave;ncia del lludri&oacute; ocel&middot;lat per primera vegada a Espanya" target="_self">L'IPHES detecta la pres&egrave;ncia del lludri&oacute; o...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_foto3456830_39fc6515.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2019/10/11/les_passes_judicials_despres_sentencia_del_suprem_recursos_inhabilitacio_pocs_canvis_preso_70348_1095.html"  title="Les passes judicials despr&eacute;s de la sent&egrave;ncia del Suprem: recursos, inhabilitaci&oacute; i pocs canvis a la pres&oacute;" target="_self">Les passes judicials despr&eacute;s de la sent&egrave;ncia d...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_poli2_340f7437.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/10/11/la_policia_local_roda_premiada_per_seva_dedicacio_educacion_viaria_les_escoles_70347_1093.html"  title="La Policia Local de Roda, premiada per la seva dedicaci&oacute; a l'educaci&oacute;n vi&agrave;ria a les escoles" target="_self">La Policia Local de Roda, premiada per la seva...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/10/11/_H3557034_d8b61311.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2019/10/11/treball_destina_milions_euros_programes_per_fomentar_ocupacio_economia_local_camp_tarragona_70344_1093.html"  title="Treball destina 62 milions d'euros a programes per fomentar l'ocupaci&oacute; i l'economia local al Camp de Tarragona" target="_self">Treball destina 62 milions d'euros a programes...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-cintillo"><script type="text/javascript">if("cintillo".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cintillo");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-cintillo')+''] = true;
</script>


		  			
		  		
		  		<div id="detail-comments-form-70273" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">El Grup del Teatre Principal destinar&agrave; part de la recaptaci&oacute; de &#039;Peter Pan&#039; a un hospital de Londres</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_70273" class="tabs-container">
		
		<form name="form-com-70273" id="form-com-70273" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(70273)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(70273)" onkeypress="refreshContadorChar(70273)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_70273();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-70273').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-70273').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_70273 = 'YTo3OntzOjI6ImlkIjtpOjcwMjczO3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjE0OiJ0aXR1bG9fbm90aWNpYSI7czoxMjQ6IkVsIEdydXAgZGVsIFRlYXRyZSBQcmluY2lwYWwgZGVzdGluYXImYWdyYXZlOyBwYXJ0IGRlIGxhIHJlY2FwdGFjaSZvYWN1dGU7IGRlICYjMDM5O1BldGVyIFBhbiYjMDM5OyBhIHVuIGhvc3BpdGFsIGRlIExvbmRyZXMiO3M6MTA6InVybENvbnRlbnQiO2E6Njp7czoxNToiYm9ycmFyQ2FjaGVGaWxlIjtzOjE6IjEiO3M6OToiaWRub3RpY2lhIjtzOjU6IjcwMjczIjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjEwOTMiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(70273);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-70273').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-70273').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-70273').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-70273').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-70273').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-70273').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_70273(){

				if (saveComment(70273)){
				    $("#form-com-70273 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=70273';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=70273" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/b13e61e8e4ccfdecf6ebbc917a136bd1 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/b13e61e8e4ccfdecf6ebbc917a136bd1 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	