<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html">
	

	
    <title>Un 2% dels casos de covid-19 a Catalunya són reinfeccions</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

  	
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  <script type="text/javascript" async=true>
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
					  .concat('/choice/', '7dTVaP2g-H8Uc', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				  var TCF_LOCATOR_NAME = '__tcfapiLocator';
				  var queue = [];
				  var win = window;
				  var cmpFrame;

				  function addFrame() {
					  var doc = win.document;
					  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

					  if (!otherCMP) {
						  if (doc.body) {
							  var iframe = doc.createElement('iframe');

							  iframe.style.cssText = 'display:none';
							  iframe.name = TCF_LOCATOR_NAME;
							  doc.body.appendChild(iframe);
						  } else {
							  setTimeout(addFrame, 5);
						  }
					  }
					  return !otherCMP;
				  }

				  function tcfAPIHandler() {
					  var gdprApplies;
					  var args = arguments;

					  if (!args.length) {
						  return queue;
					  } else if (args[0] === 'setGdprApplies') {
						  if (
								  args.length > 3 &&
								  args[2] === 2 &&
								  typeof args[3] === 'boolean'
						  ) {
							  gdprApplies = args[3];
							  if (typeof args[2] === 'function') {
								  args[2]('set', true);
							  }
						  }
					  } else if (args[0] === 'ping') {
						  var retr = {
							  gdprApplies: gdprApplies,
							  cmpLoaded: false,
							  cmpStatus: 'stub'
						  };

						  if (typeof args[2] === 'function') {
							  args[2](retr);
						  }
					  } else {
						  queue.push(args);
					  }
				  }

				  function postMessageEventHandler(event) {
					  var msgIsString = typeof event.data === 'string';
					  var json = {};

					  try {
						  if (msgIsString) {
							  json = JSON.parse(event.data);
						  } else {
							  json = event.data;
						  }
					  } catch (ignore) {}

					  var payload = json.__tcfapiCall;

					  if (payload) {
						  window.__tcfapi(
								  payload.command,
								  payload.version,
								  function(retValue, success) {
									  var returnMsg = {
										  __tcfapiReturn: {
											  returnValue: retValue,
											  success: success,
											  callId: payload.callId
										  }
									  };
									  if (msgIsString) {
										  returnMsg = JSON.stringify(returnMsg);
									  }
									  event.source.postMessage(returnMsg, '*');
								  },
								  payload.parameter
						  );
					  }
				  }

				  while (win) {
					  try {
						  if (win.frames[TCF_LOCATOR_NAME]) {
							  cmpFrame = win;
							  break;
						  }
					  } catch (ignore) {}

					  if (win === window.top) {
						  break;
					  }
					  win = win.parent;
				  }
				  if (!cmpFrame) {
					  addFrame();
					  win.__tcfapi = tcfAPIHandler;
					  win.addEventListener('message', postMessageEventHandler, false);
				  }
			  };

			  makeStub();

			  var uspStubFunction = function() {
				  var arg = arguments;
				  if (typeof window.__uspapi !== uspStubFunction) {
					  setTimeout(function() {
						  if (typeof window.__uspapi !== 'undefined') {
							  window.__uspapi.apply(window.__uspapi, arg);
						  }
					  }, 500);
				  }
			  };

			  var checkIfUspIsReady = function() {
				  uspTries++;
				  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
					  console.warn('USP is not accessible');
				  } else {
					  clearInterval(uspInterval);
				  }
			  };

			  if (typeof window.__uspapi === 'undefined') {
				  window.__uspapi = uspStubFunction;
				  var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
		  })();
	  </script>
	  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  

	  
	  <!-- Datalayer -->


<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
        {
            "layout" : "noticia",
            "categoria" : "actualitat",
            "subcategoria" : "catalunya",
            "terciariacategoria" : "sinct",
            "createdby" : "42",
            "lastmodify" : "42",
            "firma" : "Acn",
            "fechapublicacion" : "20220105",
            "keywords" : "",
            "noticia_id" : "115788",
            "mediatype" : "imagen",
            "seotag" : "acn,coronavirus,la_pandemia_del_coronavirus",
            "platform" : "web",
            "gaid" : "",
            "su" : "",
            "idioma" : "cat",
            "accesstype" : "",
            "scroll" : "",
            "scrollsense" : "",
            "scrollcount" : "",
            
            "user_id" : "",
            "user_logged" : "0",
            
            
            "suscripcion" : "",
            "tipoSuscripcion" : "",
            "periodoSuscripcion" : ""
        }
    );
</script>
<!-- End Datalayer -->

	  

	  
	  <!-- Google Tag Manager -->
	  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			  {'gtm.start': new Date().getTime(),event:'gtm.js'});
		  var f=d.getElementsByTagName(s)[0],
				  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	  })(window,document,'script','dataLayer','GTM-PZHKVC6');</script>
	  <!-- End Google Tag Manager -->
	  


	  
    
    <meta name="title" content="Un 2% dels casos de covid-19 a Catalunya són reinfeccions" />
    
    <meta name="description" content="Salut ha detectat fins ara un total de 28.402 casos de covid-19 en persones que ja s'havien contagiat. Aquesta dada representa un 2% del total de l'1.405.702 casos registrats des de l'inici de la pandèmia a Catalunya -tenint en compte totes les proves, entre les quals PCR, tests ..." />
    
    <meta name="keywords" content=",noticies,actualitat,catalunya,2022,01,05,un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html," />
    
    <meta name="news_keywords" content=",noticies,actualitat,catalunya,2022,01,05,un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html," />
    
    <meta name="author" content="ACN" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2022-01-05T16:15:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Un 2% dels casos de covid-19 a Catalunya són reinfeccions" />
    
    <meta property="og:description" content="Salut ha detectat fins ara un total de 28.402 casos de covid-19 en persones que ja s'havien contagiat. Aquesta dada representa un 2% del total de l'1.405.702 casos registrats des de l'inici de la pandèmia a Catalunya -tenint en compte totes les proves, entre les quals PCR, tests ..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2022/01/05/_cabezas_ac91027e.jpg?f4ec8d056e1a02b041195e6e61cd9295" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2022-01-05 16:15:00" />
    
    <meta property="article:modified_time" content="2022-01-05 15:50:00" />
    
    <meta property="article:section" content="Catalunya" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html" />
    
    <meta name="twitter:title" content="Un 2% dels casos de covid-19 a Catalunya són reinfeccions" />
    
    <meta name="twitter:description" content="Salut ha detectat fins ara un total de 28.402 casos de covid-19 en persones que ja s'havien contagiat. Aquesta dada representa un 2% del total de l'1.405.702 casos registrats des de l'inici de la pandèmia a Catalunya -tenint en compte totes les proves, entre les quals PCR, tests ..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2022/01/05/_cabezas_ac91027e.jpg?f4ec8d056e1a02b041195e6e61cd9295" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Wed, 05 Jan 2022 14:55:43 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/actualidad/cataluna/2022/01/05/un_los_casos_covid_catalunya_son_reinfecciones_115788_3029.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20211229104520/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20211229104520" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20211229104520" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20211229104520" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/uploads/js/20211229104520/01e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20211229104520/02defer_e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20211229104520/03e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20211229104520/04defer_e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20211229104520/05e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20211229104520/06defer_e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20211229104520/07e23cf55912bca518eec544281c239c5a.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20211229104520" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20211229104520" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('actualitat');
		var ox_cat2 = escape('catalunya');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '115788';
	</script>

  	
  	<script>
		!function(){
			window.hb_now=Date.now();
			var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/diarimes.com/desktop-mobile.min.js";
			window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));
			var n=document.createElement("script");
			n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)
		}();
	</script>
  	
	
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1201",
        author : "Acn",
        publish_time: "20220105",
        article_id : "115788",
        content_type: "noticia",
        section: "actualitat",
        thumbnail_image: "https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2022/01/05/_cabezas_ac91027e.jpg?fbbf20a95689bca9788ea136065a0de4",
        sub_section: "catalunya",
        
        user_id : "",
        
        
    }
</script>


	

	
	<script type="text/javascript">
		!function (e, f, u) {
		  e.async = 1;
		  e.src = u;
		  f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/segrenetwork-diarimescom/loader.js');
	</script>
	  


	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/9d909b84de8d6ff21a66bae521cbaa57 -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/9d909b84de8d6ff21a66bae521cbaa57 -->
	    		    			
	    	
  </head>
  <body class="catalunya">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZHKVC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  

	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='x41' class="henneoHB"></div>
		</div>
		<div id="cols_dart_left">
			<div id='x31' class="henneoHB"></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-analytics.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		authDomain: 'diarimes-6b27d.firebaseapp.com',
		databaseURL: 'https://diarimes-6b27d.firebaseio.com',
		projectId: 'diarimes-6b27d',
		storageBucket: 'diarimes-6b27d.appspot.com',
		messagingSenderId: '917913905194',
		appId: '1:917913905194:web:efed3cb1cabedefa1a7b53',
		measurementId: 'G-PQGNBK8TJF'
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("language")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>



<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='top' class="henneoHB"></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li><li class="last i13"><a href="/noticies/turisme/portada/" title="+ Turisme"  ><span >+ Turisme</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                            lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">10.38 º</div>
			<div class="viento"><span>29.628 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li><li class="last i13"><a href="/noticies/turisme/portada/" title="+ Turisme"  ><span >+ Turisme</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0ba138da964b4f6152f02908adf8ef69 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/0ba138da964b4f6152f02908adf8ef69 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/actualitat/portada/" title=" Actualitat">Actualitat</a>
	    
	    
	 
    	<a href="/noticies/actualitat/catalunya/portada/" title=" Catalunya">Catalunya</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/actualidad/cataluna/2022/01/05/un_los_casos_covid_catalunya_son_reinfecciones_115788_3029.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/actualitat/catalunya/2022/01/05/el_dels_professionals_sanitaris_estan_baixa_per_covid_19_115780_3029.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					
			  		<a href="/tags/tematica_especial/la_pandemia_del_coronavirus.html" title="La pandèmia del coronavirus" class="ante"><strong>La pandèmia del coronavirus</strong></a>
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2022/01/05/_cabezas_ac91027e.jpg?f4ec8d056e1a02b041195e6e61cd9295" title="La secret&agrave;ria de Salut P&uacute;blica, Carmen Cabezas, ha fet p&uacute;bliques les dades en roda de premsa.  ACN" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2022/01/05/_cabezas_ac91027e.jpg?f4ec8d056e1a02b041195e6e61cd9295" alt="La secret&agrave;ria de Salut P&uacute;blica, Carmen Cabezas, ha fet p&uacute;bliques les dades en roda de premsa." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2022/01/05/_cabezas_ac91027e.jpg?f4ec8d056e1a02b041195e6e61cd9295" class="fancybox" title="Un 2% dels casos de covid-19 a Catalunya s&oacute;n reinfeccions">Un 2% dels casos de covid-19 a Catalunya s&oacute;n reinfeccions</a></h2>            	
            	<p class="desc">La secret&agrave;ria de Salut P&uacute;blica, Carmen Cabezas, ha fet p&uacute;bliques les dades en roda de premsa. </p> 
            	<a href="/tags/autors/acn.html" rel="author" class="firm">ACN</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">Un 2% dels casos de covid-19 a Catalunya són reinfeccions</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent"><div>La variant òmicron representa el 99% de les mostres analitzades en l'última setmana de l'any</div></div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2022%2F01%2F05%2Fun_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Un 2%25 dels casos de covid-19 a Catalunya són reinfeccions&url=https://www.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1076597&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Un 2%25 dels casos de covid-19 a Catalunya són reinfeccions - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2022%2F01%2F05%2Fun_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.115788/relcategoria.3029" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-115788" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/acn.html" title="ACN" class="firm"><span>ACN</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 05/01/2022 a les 15:50</p> 
		        	
					<div id="txt" class="tam3">
						<div>Salut ha detectat fins ara un total de 28.402 casos de covid-19 en persones que ja s'havien contagiat. Aquesta dada representa un 2% del total de l'1.405.702 casos registrats des de l'inici de la pandèmia a Catalunya -tenint en compte totes les proves, entre les quals PCR, tests d'antígens o anàlisis serològiques-, segons dades facilitades per la secretària de Salut Pública, Carmen Cabezas, en roda de premsa. Salut té constància que unes 330 persones s'han contagiat tres vegades i que una s'ha infectat fins a quatre cops, un cas «molt anecdòtic», ha recalcat Cabezas. D'altra banda, el 98,8% de les mostres analitzades a Catalunya ja corresponen a la variant òmicron, segons dades provisionals corresponents a l'última setmana de l'any.<br />
 </div>

<div>
<div>Un 8,03% dels casos de covid-19 de menors de 50 anys que Salut tenia registrats aquest dimarts eren reinfeccions i, entre els majors de 50 anys, aquesta xifra era del 5,25%. Així ho ha indicat Cabezas sobre els casos comptabilitzats aquest dimarts, mentre que si es mira en el global de la pandèmia, les reinfeccions representen el 2%.</div>
</div>
						
<div class="cnt-pub  "><div id='intext' class='henneoHB'></div></div>






						
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/acn.html" title="ACN">ACN</a></li>
		
		<li><a href="/tags/tematica_especial/coronavirus.html" title="Coronavirus">Coronavirus</a></li>
		
		<li><a href="/tags/tematica_especial/la_pandemia_del_coronavirus.html" title="La pandèmia del coronavirus">La pandèmia del coronavirus</a></li>
		
	</ul>
	</div>

					
					
						

						
						<div class="taboola-container"></div>
						<script type="text/javascript">
							window.page_counter = window.page_counter || 0;
							window.page_counter++;
							taboola_container_id = 'taboola-below-article-thumbnails-' + page_counter;
							taboola_placement_id = 'Below Article Thumbnails ' + page_counter;

							// Create DOM element to contain the widget using above id
							var taboolaDiv = document.createElement("div");
							taboolaDiv.setAttribute("id", taboola_container_id);

							var taboolaContainers = document.getElementsByClassName("taboola-container");
							var lastDivTaboola = taboolaContainers[taboolaContainers.length - 1];
							lastDivTaboola.append(taboolaDiv);

							window._taboola = window._taboola || [];
							_taboola.push({
								mode:'thumbnails-a',
								container: taboola_container_id,
								placement: taboola_placement_id,
								target_type: 'mix'});
							_taboola.push({article:'auto'});
						</script>
						

					
										
					
		     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2022%2F01%2F05%2Fun_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Un 2%25 dels casos de covid-19 a Catalunya són reinfeccions&url=https://www.diarimes.com/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1076597&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Un 2%25 dels casos de covid-19 a Catalunya són reinfeccions - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2022%2F01%2F05%2Fun_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.115788/relcategoria.3029" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-115788" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right1' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/actualitat/catalunya/2022/01/05/el_tsjc_avala_prorroga_les_restriccions_per_covid_durant_dues_setmanes_mes_115778_3029.html" title="El TSJC avala la pr&ograve;rroga de les restriccions per la covid-19 durant dues setmanes m&eacute;s">El TSJC avala la pr&ograve;rroga de les restriccions per la covid-19 durant dues setmanes m&eacute;s</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2022/01/05/la_provincia_registra_tres_noves_defuncions_per_covid_una_jornada_amb_mes_500_contagis_115772_1093.html" title="La prov&iacute;ncia registra tres noves defuncions per covid-19 en una jornada amb m&eacute;s de 2.500 contagis">La prov&iacute;ncia registra tres noves defuncions per covid-19 en una jornada amb m&eacute;s de 2.500 contagis</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/terres_l_ebre/2022/01/05/el_jove_mort_roquetes_aquest_dimarts_nit_rebre_dues_ganivetades_esquena_115787_3024.html" title="El jove mort a Roquetes aquest dimarts a la nit va rebre dues ganivetades a l'esquena">El jove mort a Roquetes aquest dimarts a la nit va rebre dues ganivetades a l'esquena</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/esports/2022/01/05/oficial_pol_ballesteros_cedit_badalona_115776_1094.html" title="OFICIAL: Pol Ballesteros, cedit al CF Badalona">OFICIAL: Pol Ballesteros, cedit al CF Badalona</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right2' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/02/_149d2da9c48d4a03b0860e29a0dd4ad6_d7368cbe.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2022/01/02/troben_una_plantacio_marihuana_dins_habitatge_ocupat_mas_blanc_115642_1095.html"  title="Troben una plantaci&oacute; de Marihuana dins d'un habitatge ocupat a Mas Blanc" target="_self">Troben una plantaci&oacute; de Marihuana dins d'un ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/01/05/_foto3741607_7655bec6.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2022/01/03/tot_preparat_per_cavalcada_ses_majestats_els_reis_orient_tarragona_115685_1091.html"  title="Tot preparat per la Cavalcada de Ses Majestats els Reis d'Orient a Tarragona" target="_self">Tot preparat per la Cavalcada de Ses Majestats...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/04/_img6673_3ae8a330.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/01/04/intercepten_mes_000_llaunes_refresc_que_havien_ser_distribuides_tarragona_115726_1093.html"  title="Intercepten m&eacute;s de 60.000 llaunes de refresc que havien de ser distribu&iuml;des a Tarragona" target="_self">Intercepten m&eacute;s de 60.000 llaunes de refresc ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/12/12/_121_fc6ae57a.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2022/01/04/reus_prepara_per_rebre_els_reis_orient_115732_1092.html"  title="Reus es prepara per rebre els Reis d'Orient" target="_self">Reus es prepara per rebre els Reis d'Orient</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_capturadepantalla20220105alas92912_29be02ad.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2022/01/05/els_mossos_esquadra_investiguen_mort_violenta_home_roquetes_115771_3024.html"  title="Els Mossos d'Esquadra investiguen la mort violenta d'un noi de 26 anys a Roquetes" target="_self">Els Mossos d'Esquadra investiguen la mort...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/11/15/_sem_942b93a7.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/01/05/mor_home_mentre_treballava_una_empresa_constanti_115783_1093.html"  title="Mor un home mentre treballava en una empresa de Constant&iacute;" target="_self">Mor un home mentre treballava en una empresa...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2017/03/05/_51_dc9ccb55.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2017/12/05/obertes_les_inscripcions_per_participar_als_actes_del_carnaval_2018_29570_1091.html"  title="Obertes les inscripcions per participar als actes del Carnaval 2018" target="_self">Obertes les inscripcions per participar als...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/04/_tratamientocontraelcovidrd26071237_987cb9a0.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2022/01/05/una_clinica_espanyola_prova_tractament_experimental_que_reduiria_minim_contagi_per_covid_115745_1095.html"  title="Una cl&iacute;nica espanyola prova un tractament experimental que reduiria al m&iacute;nim el contagi per covid" target="_self">Una cl&iacute;nica espanyola prova un tractament ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/04/_instivilaseca_719c6692.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/01/04/el_tsjc_fixa_castella_curs_institut_vila_seca_obliga_modificar_projecte_linguistic_115760_1093.html"  title="El TSJC fixa un 25% de castell&agrave; en un curs d'un institut de Vila-seca i obliga a modificar el projecte ling&uuml;&iacute;stic" target="_self">El TSJC fixa un 25% de castell&agrave; en un curs ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/05/10/_foto3796592_efaf1435.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/01/05/la_provincia_registra_tres_noves_defuncions_per_covid_una_jornada_amb_mes_500_contagis_115772_1093.html"  title="La prov&iacute;ncia registra tres noves defuncions per covid-19 en una jornada amb m&eacute;s de 2.500 contagis" target="_self">La prov&iacute;ncia registra tres noves defuncions ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_capturadepantalla20220105ales171743_7194d5c3.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/mes_digital/croniques/2022/01/05/desarticulen_grup_organitzat_dedicat_trafic_drogues_lleida_detenen_dels_seus_integrants_115794_1100.html"  title="Desarticulen un grup organitzat dedicat al tr&agrave;fic de drogues a Lleida i detenen un dels seus integrants" target="_self">Desarticulen un grup organitzat dedicat al...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_capturadepantalla20220105ales170548_4082aaca.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/01/05/detingut_home_per_robatori_una_casa_torredembarra_despres_ser_retingut_pels_mateixos_propietaris_115793_1093.html"  title="Detingut un home per robatori en una casa de Torredembarra despr&eacute;s de ser retingut pels mateixos propietaris" target="_self">Detingut un home per robatori en una casa de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_ciconia_2ba9423b.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2022/01/05/els_agents_rurals_localitzen_segria_quatre_cignes_una_cigonya_morts_amb_grip_aviaria_115792_1095.html"  title="Els Agents Rurals localitzen al Segri&agrave; quatre cignes i una cigonya morts amb grip avi&agrave;ria" target="_self">Els Agents Rurals localitzen al Segri&agrave; quatre ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_kaleyn_06a5ed3a.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esports/2022/01/05/tres_gimnastes_olimpiques_impartiran_una_classe_magistral_torredembarra_115791_1094.html"  title="Tres gimnastes ol&iacute;mpiques impartiran una classe magistral a Torredembarra" target="_self">Tres gimnastes ol&iacute;mpiques impartiran una ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/06/01/_capturadepantalla20210601alas172230_4a42f4c0.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/penedes/2022/01/05/detingut_ancia_per_ferir_altre_cua_ambulatori_cunit_115790_3058.html"  title="Detingut un anci&agrave; per ferir-ne un altre a la cua d'un ambulatori de Cunit" target="_self">Detingut un anci&agrave; per ferir-ne un altre a la ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/30/_ayudo9869febdaf48cd4a330dec6a66a5b06bd93128daw_3534d453.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2022/01/05/madrid_elimina_unilateralment_les_quarantenes_dels_contactes_positius_les_aules_115789_1095.html"  title="Madrid elimina unilateralment les quarantenes dels contactes de positius a les aules" target="_self">Madrid elimina unilateralment les quarantenes...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_cabezas_ac91027e.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2022/01/05/un_dels_casos_covid_catalunya_son_reinfeccions_115788_3029.html"  title="Un 2% dels casos de covid-19 a Catalunya s&oacute;n reinfeccions" target="_self">Un 2% dels casos de covid-19 a Catalunya s&oacute;n ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_mortroquetes_0cea6544.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2022/01/05/el_jove_mort_roquetes_aquest_dimarts_nit_rebre_dues_ganivetades_esquena_115787_3024.html"  title="El jove mort a Roquetes aquest dimarts a la nit va rebre dues ganivetades a l'esquena" target="_self">El jove mort a Roquetes aquest dimarts a la...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2022/01/05/_macron_bc553466.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/mon/2022/01/05/macron_avisa_que_vol_fotre_els_no_vacunats_estrategia_115786_3042.html"  title="Macron avisa que vol &laquo;fotre&raquo; els no vacunats: &laquo;&Eacute;s l'estrat&egrave;gia&raquo;" target="_self">Macron avisa que vol &laquo;fotre&raquo; els no vacunats: &laquo;...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/08/28/_7db8a0aad1cc47118264849a3eaceafe_e8d7e6d1.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2022/01/05/salou_publica_nou_calendari_del_contribuent_per_aquest_any_2022_115785_1093.html"  title="Salou publica el nou calendari del contribuent per a aquest any 2022" target="_self">Salou publica el nou calendari del contribuent...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right3' class='henneoHB'></div></div>






	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id='bottom' class='henneoHB'></div></div>






		  			
		  		
		  		<div id="detail-comments-form-115788" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Un 2% dels casos de covid-19 a Catalunya són reinfeccions</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_115788" class="tabs-container">
		
		<form name="form-com-115788" id="form-com-115788" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(115788)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(115788)" onkeypress="refreshContadorChar(115788)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_115788();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-115788').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-115788').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_115788 = 'YTo3OntzOjI6ImlkIjtpOjExNTc4ODtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjA7czoxNDoidGl0dWxvX25vdGljaWEiO3M6NTg6IlVuIDIlIGRlbHMgY2Fzb3MgZGUgY292aWQtMTkgYSBDYXRhbHVueWEgc8OzbiByZWluZmVjY2lvbnMiO3M6MTA6InVybENvbnRlbnQiO2E6Njp7czoxNToiYm9ycmFyQ2FjaGVGaWxlIjtzOjE6IjEiO3M6OToiaWRub3RpY2lhIjtzOjY6IjExNTc4OCI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIzMDI5IjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(115788);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-115788').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-115788').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-115788').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-115788').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-115788').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-115788').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_115788(){

				if (saveComment(115788)){
				    $("#form-com-115788 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=115788';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=115788" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>

<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Llovera, 18. 1r 1a. 43201</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

		<ul class="nav-footer-f3 con hg_0n">
			<li class="last i1"><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" title="Configuració de privacitat"><span>Configuració de privacitat</span></a></li>
		</ul>
	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/843b08988dd9d4539337ddafa2608e67 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/843b08988dd9d4539337ddafa2608e67 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	

	

	

	
	
	
</script>

<script type='text/javascript'>
 (function() {
  function loadPrometeoScript() {
   var e = document.createElement('script');
   var n = document.getElementsByTagName('script')[0];
   e.type = 'text/javascript';
   e.async = true;
   e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
   n.parentNode.insertBefore(e, n);
  }

  loadPrometeoScript();
 })();
</script>




</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	