<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html">
	

	
    <title>Les mesures climàtiques de la UE apujaran la despesa energètica de les llars</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

  	
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  <script type="text/javascript" async=true>
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
					  .concat('/choice/', '7dTVaP2g-H8Uc', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				  var TCF_LOCATOR_NAME = '__tcfapiLocator';
				  var queue = [];
				  var win = window;
				  var cmpFrame;

				  function addFrame() {
					  var doc = win.document;
					  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

					  if (!otherCMP) {
						  if (doc.body) {
							  var iframe = doc.createElement('iframe');

							  iframe.style.cssText = 'display:none';
							  iframe.name = TCF_LOCATOR_NAME;
							  doc.body.appendChild(iframe);
						  } else {
							  setTimeout(addFrame, 5);
						  }
					  }
					  return !otherCMP;
				  }

				  function tcfAPIHandler() {
					  var gdprApplies;
					  var args = arguments;

					  if (!args.length) {
						  return queue;
					  } else if (args[0] === 'setGdprApplies') {
						  if (
								  args.length > 3 &&
								  args[2] === 2 &&
								  typeof args[3] === 'boolean'
						  ) {
							  gdprApplies = args[3];
							  if (typeof args[2] === 'function') {
								  args[2]('set', true);
							  }
						  }
					  } else if (args[0] === 'ping') {
						  var retr = {
							  gdprApplies: gdprApplies,
							  cmpLoaded: false,
							  cmpStatus: 'stub'
						  };

						  if (typeof args[2] === 'function') {
							  args[2](retr);
						  }
					  } else {
						  queue.push(args);
					  }
				  }

				  function postMessageEventHandler(event) {
					  var msgIsString = typeof event.data === 'string';
					  var json = {};

					  try {
						  if (msgIsString) {
							  json = JSON.parse(event.data);
						  } else {
							  json = event.data;
						  }
					  } catch (ignore) {}

					  var payload = json.__tcfapiCall;

					  if (payload) {
						  window.__tcfapi(
								  payload.command,
								  payload.version,
								  function(retValue, success) {
									  var returnMsg = {
										  __tcfapiReturn: {
											  returnValue: retValue,
											  success: success,
											  callId: payload.callId
										  }
									  };
									  if (msgIsString) {
										  returnMsg = JSON.stringify(returnMsg);
									  }
									  event.source.postMessage(returnMsg, '*');
								  },
								  payload.parameter
						  );
					  }
				  }

				  while (win) {
					  try {
						  if (win.frames[TCF_LOCATOR_NAME]) {
							  cmpFrame = win;
							  break;
						  }
					  } catch (ignore) {}

					  if (win === window.top) {
						  break;
					  }
					  win = win.parent;
				  }
				  if (!cmpFrame) {
					  addFrame();
					  win.__tcfapi = tcfAPIHandler;
					  win.addEventListener('message', postMessageEventHandler, false);
				  }
			  };

			  makeStub();

			  var uspStubFunction = function() {
				  var arg = arguments;
				  if (typeof window.__uspapi !== uspStubFunction) {
					  setTimeout(function() {
						  if (typeof window.__uspapi !== 'undefined') {
							  window.__uspapi.apply(window.__uspapi, arg);
						  }
					  }, 500);
				  }
			  };

			  var checkIfUspIsReady = function() {
				  uspTries++;
				  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
					  console.warn('USP is not accessible');
				  } else {
					  clearInterval(uspInterval);
				  }
			  };

			  if (typeof window.__uspapi === 'undefined') {
				  window.__uspapi = uspStubFunction;
				  var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
		  })();
	  </script>
	  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  

	  
	  <!-- Datalayer -->


<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
        {
            "layout" : "noticia",
            "categoria" : "actualitat",
            "subcategoria" : "sinsc",
            "terciariacategoria" : "sinst",
            "createdby" : "24",
            "lastmodify" : "24",
            "firma" : "Acn",
            "fechapublicacion" : "20210810",
            "keywords" : "",
            "noticia_id" : "108923",
            "mediatype" : "noticia,imagen",
            "seotag" : "acn",
            "platform" : "web",
            "gaid" : "",
            "su" : "",
            "idioma" : "cat",
            "accesstype" : "",
            "scroll" : "",
            "scrollsense" : "",
            "scrollcount" : "",
            
            "user_id" : "",
            "user_logged" : "0",
            
            
            "suscripcion" : "",
            "tipoSuscripcion" : "",
            "periodoSuscripcion" : ""
        }
    );
</script>
<!-- End Datalayer -->

	  

	  
	  <!-- Google Tag Manager -->
	  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			  {'gtm.start': new Date().getTime(),event:'gtm.js'});
		  var f=d.getElementsByTagName(s)[0],
				  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	  })(window,document,'script','dataLayer','GTM-PZHKVC6');</script>
	  <!-- End Google Tag Manager -->
	  


	  
    
    <meta name="title" content="Les mesures climàtiques de la UE apujaran la despesa energètica de les llars" />
    
    <meta name="description" content="La Comissió Europea ha posat el focus en les llars i el transport per carretera per reduir les emissions de CO2 un 55% el 2030 respecte al 1990. Després de centrar-se en les últimes dècades en la indústria, ara l'executiu europeu apunta a les emissions de la població, a qui vol f..." />
    
    <meta name="keywords" content=",noticies,actualitat,2021,08,10,les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html," />
    
    <meta name="news_keywords" content=",noticies,actualitat,2021,08,10,les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html," />
    
    <meta name="author" content="ACN" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2021-08-10T07:17:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Les mesures climàtiques de la UE apujaran la despesa energètica de les llars" />
    
    <meta property="og:description" content="La Comissió Europea ha posat el focus en les llars i el transport per carretera per reduir les emissions de CO2 un 55% el 2030 respecte al 1990. Després de centrar-se en les últimes dècades en la indústria, ara l'executiu europeu apunta a les emissions de la població, a qui vol f..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/08/10/_foto3808781_349f1272.jpg?f52782eb4f5ffbd252cbfada59d6988f" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2021-08-10 07:17:00" />
    
    <meta property="article:modified_time" content="2021-08-10 07:27:00" />
    
    <meta property="article:section" content="Actualitat" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html" />
    
    <meta name="twitter:title" content="Les mesures climàtiques de la UE apujaran la despesa energètica de les llars" />
    
    <meta name="twitter:description" content="La Comissió Europea ha posat el focus en les llars i el transport per carretera per reduir les emissions de CO2 un 55% el 2030 respecte al 1990. Després de centrar-se en les últimes dècades en la indústria, ara l'executiu europeu apunta a les emissions de la població, a qui vol f..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/08/10/_foto3808781_349f1272.jpg?f52782eb4f5ffbd252cbfada59d6988f" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/actualidad/2021/08/10/las_medidas_climaticas_subiran_gasto_energetico_los_hogares_108923_1095.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20210804122304/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20210804122304" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20210804122304" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20210804122304" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/uploads/js/20210804122304/013d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20210804122304/02defer_3d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20210804122304/033d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20210804122304/04defer_3d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20210804122304/053d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20210804122304/06defer_3d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20210804122304/073d8944bee55916e38a7fc11a35b01b98.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20210804122304" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20210804122304" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('actualitat');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '108923';
	</script>

  	
  	<script>
		!function(){
			window.hb_now=Date.now();
			var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/diarimes.com/desktop-mobile.min.js";
			window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));
			var n=document.createElement("script");
			n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)
		}();
	</script>
  	
	
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1201",
        author : "Acn",
        publish_time: "20210810",
        article_id : "108923",
        content_type: "noticia",
        section: "actualitat",
        thumbnail_image: "https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/08/10/_foto3808781_349f1272.jpg?48c192bc3ebcc47945eda5d24b5a4f4e",
        sub_section: "",
        
        user_id : "",
        
        
    }
</script>


	

	
	<script type="text/javascript">
		!function (e, f, u) {
		  e.async = 1;
		  e.src = u;
		  f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/segrenetwork-diarimescom/loader.js');
	</script>
	  


	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/78ac2d2c0f3c4737ab4b0069bcbcffc8 -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/78ac2d2c0f3c4737ab4b0069bcbcffc8 -->
	    		    			
	    	
  </head>
  <body class="actualitat">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZHKVC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  

	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='x41' class="henneoHB"></div>
		</div>
		<div id="cols_dart_left">
			<div id='x31' class="henneoHB"></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.0/firebase-analytics.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		authDomain: 'diarimes-6b27d.firebaseapp.com',
		databaseURL: 'https://diarimes-6b27d.firebaseio.com',
		projectId: 'diarimes-6b27d',
		storageBucket: 'diarimes-6b27d.appspot.com',
		messagingSenderId: '917913905194',
		appId: '1:917913905194:web:efed3cb1cabedefa1a7b53',
		measurementId: 'G-PQGNBK8TJF'
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("language")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>



<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='top' class="henneoHB"></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                            lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp maxima">24.62 º</div>
			<div class="viento"><span>5.544 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="on i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8edb11d2cbab63a7d9a3f5ea1c4b8c41 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/8edb11d2cbab63a7d9a3f5ea1c4b8c41 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/actualitat/portada/" title=" Actualitat">Actualitat</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/actualidad/2021/08/10/las_medidas_climaticas_subiran_gasto_energetico_los_hogares_108923_1095.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/actualitat/2021/08/09/escuadron_suicida_encen_les_alarmes_amb_una_timida_estrena_als_cinemes_108922_1095.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					<strong class="ante">Societat</strong>
			  		
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/08/10/_foto3808781_349f1272.jpg?f52782eb4f5ffbd252cbfada59d6988f" title="Manifestants amb pancartes contra l&#039;augment del preu de la llum.  ACN" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2021/08/10/_foto3808781_349f1272.jpg?f52782eb4f5ffbd252cbfada59d6988f" alt="Manifestants amb pancartes contra l&#039;augment del preu de la llum." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/08/10/_foto3808781_349f1272.jpg?f52782eb4f5ffbd252cbfada59d6988f" class="fancybox" title="preu llum electricitat">preu llum electricitat</a></h2>            	
            	<p class="desc">Manifestants amb pancartes contra l&#039;augment del preu de la llum. </p> 
            	<a href="/tags/autors/acn.html" rel="author" class="firm">ACN</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">Les mesures climàtiques de la UE apujaran la despesa energètica de les llars</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">Avisen dels «efectes socials negatius» de les polítiques verdes i reclamen mesures «d'acompanyament» a la població</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F08%2F10%2Fles_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Les mesures climàtiques de la UE apujaran la despesa energètica de les llars&url=https://www.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1103738&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Les mesures climàtiques de la UE apujaran la despesa energètica de les llars - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F08%2F10%2Fles_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.108923/relcategoria.1095" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-108923" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/acn.html" title="ACN" class="firm"><span>ACN</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 10/08/2021 a les 07:27</p> 
		        	
					<div id="txt" class="tam3">
						<div>La Comissió Europea ha posat el focus en les llars i el transport per carretera per reduir les emissions de CO2 un 55% el 2030 respecte al 1990. Després de centrar-se en les últimes dècades en la indústria, ara l'executiu europeu apunta a les emissions de la població, a qui vol fer pagar per contaminar més del permès. Amb la proposta de crear un mercat d'emissions per a habitatges i transport per carretera a partir del 2026, com el que ja existeix per a la indústria, els experts avisen que caldrà «compensar» les pujades en les factures de la llar, de la calefacció per exemple, i del transport.</div>

<div> 
<div>En una entrevista a l'ACN, el director de polítiques de Carbon Market Watch, Sam Van den Plas, alerta que la mesura pot tenir un «impacte social negatiu» i el cap de sostenibilitat de l'Organització Europea de Consumidors (BEUC), Dimitri Vergne, defensa que calen «compensacions» a la població per afrontar els costos de la transició.<br />

						
<div class="cnt-pub  "><div id='intext' class='henneoHB'></div></div>






						<br />
En la bateria de mesures que l'executiu comunitari va presentar el 14 de juliol per reduir les emissions un 55% el 2030 respecte al 1990, la creació d'un mercat d'emissions per a llars i transport per carretera ha estat una de les mesures més controvertides i que es preveu que sigui de les més difícils d'arribar a un consens en les negociacions que han de començar ara entre els estats membre i l'Eurocambra.<br />
<br />
Per Vergne, és «preocupant» que pugui augmentar el preu de la mobilitat i dels sistemes de calefacció i refrigeració de les llars «sense que es donin alternatives més netes». Per saber el possible increment de preus, però, caldrà esperar a saber quin és el cost de cada tona de més que s'emeti. En el cas de la indústria es d'uns 50 euros per tona, però encara s'ha de determinar quin serà el preu del nou mercat per a habitatges i transport per carretera.<br />
<br />
«En el cas del combustible l'augment pot ser d'uns 10 cèntims per litre, que no és massa. L'efecte més gran pot ser en escalfar la casa, especialment si hi ha un hivern dur o la casa no està ben escalfada», diu Van den Plas tot agafant com a referència el preu que paga actualment la indústria. A més, el director de polítiques de Carbon Market Watch subratlla que l'impacte serà major en el cas de les llars més vulnerables, que també tindran més dificultats per canviar-se a sistemes menys contaminants.<br />
<br />
Per fer front al possible estancament de les llars en sistemes més contaminants, el director associat de la consultora Cambridge Econometrics Jon Stenning defensa que calen «polítiques d'acompanyament» a la transició energètica.<br />
<br />
«Arribar a les emissions zero requereix que tots canviem la manera en què ens comportem. Però al mateix temps que mostres el pal has de donar la pastanaga per oferir a la gent una tecnologia alternativa amb menys emissions de carboni», argumenta Stenning.<br />
<br />
Van den Plas, però, creu que encoratjar el canvi a energies més sostenibles és «intel·ligent» per a qui ho pot pagar, però alerta que la mesura pot tenir un «impacte social» que s'ha d'analitzar «amb cura». A més, el director de polítiques del Carbon Market Watch defensa que és «clau» que tots els sectors industrials «comencin a pagar» per contaminar més. Amb títols per contaminar gratuïts per alguns sectors que progressivament s'han d'anar eliminant, Van den Plas creu que «això s'ha de corregir».<br />
<br />
Malgrat donar suport a la proposta, Stenning admet que és més difícil que els consumidors canviïn el seu comportament amb una pujada del preu de l'energia. «L'impacte del preu té un efecte més petit que en la indústria», argumenta.<br />
<br />
<span class="ladillo">Destinar els ingressos a pal·liar els efectes socials</span><br />
Per tal de compensar l'impacte social de fer pagar a llars i transport per contaminar més del permès, la Comissió Europea proposa un fons de 72.200 milions d'euros, dels quals Espanya pot rebre fins a 7.600 milions.<br />
<br />
«Cal assegurar que hi ha inversions i ingressos per fer que sigui més fàcil per a la gent renovar les seves cases o canviar a cotxes elèctrics», diu el representant de l'Associació Europea de Consumidors, que afegeix que en alguns casos també s'haurà de «compensar directament» algunes persones, especialment les més vulnerables.<br />
<br />
En aquest sentit, Van den Plas coincideix que la proposta és «intel·ligent» per fer que la població opti per un consum energètic més sostenible, però alerta que cal «implementar-la de manera correcta i justa socialment».<br />
<br />
A més, Vergne exigeix que els ingressos que es treguin de fer pagar a habitatges i transport per carretera per contaminar més vagin a parar «directament a compensar consumidors o a finançar inversions sostenibles» i no a finançar empreses.<br />
<br />
«L'acceleració de la transició ecològica pot marcar la diferència i tenir un efecte positiu en les persones, com pagar menys per la calefacció i el transport. És una oportunitat perquè tothom visqui una vida més sana i menys cara», diu el representant de l'Associació Europea de Consumidors per conscienciar la ciutadania de la necessitat de canvi del model energètic.</div>
</div>
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/acn.html" title="ACN">ACN</a></li>
		
	</ul>
	</div>

					<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">
		<a href="/noticies/actualitat/2021/08/09/un_informe_onu_augura_augment_temperatura_global_augment_del_nivell_del_mar_mes_desastres_naturals_108875_1095.html" title="Un informe de l&#8216;ONU augura un augment de la temperatura global, l&#8217;augment del nivell del mar i més desastres naturals" target="_blank" >
			<strong>Un informe de l&#8216;ONU augura un augment de la temperatura global, l&#8217;augment del nivell del mar i més desastres naturals</strong>
		</a>
	</li>
    
  </ul>
  
</div>
	

<!-- añadir span class: doc / vid / aud /img  -->




					
					
					
						

						
						<div class="taboola-container"></div>
						<script type="text/javascript">
							window.page_counter = window.page_counter || 0;
							window.page_counter++;
							taboola_container_id = 'taboola-below-article-thumbnails-' + page_counter;
							taboola_placement_id = 'Below Article Thumbnails ' + page_counter;

							// Create DOM element to contain the widget using above id
							var taboolaDiv = document.createElement("div");
							taboolaDiv.setAttribute("id", taboola_container_id);

							var taboolaContainers = document.getElementsByClassName("taboola-container");
							var lastDivTaboola = taboolaContainers[taboolaContainers.length - 1];
							lastDivTaboola.append(taboolaDiv);

							window._taboola = window._taboola || [];
							_taboola.push({
								mode:'thumbnails-a',
								container: taboola_container_id,
								placement: taboola_placement_id,
								target_type: 'mix'});
							_taboola.push({article:'auto'});
						</script>
						

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F08%2F10%2Fles_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Les mesures climàtiques de la UE apujaran la despesa energètica de les llars&url=https://www.diarimes.com/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1103738&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Les mesures climàtiques de la UE apujaran la despesa energètica de les llars - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F08%2F10%2Fles_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.108923/relcategoria.1095" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-108923" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right1' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/tarragona/2021/08/10/denuncien_presencia_xeringues_davant_una_escola_barri_del_pilar_tarragona_108917_1091.html" title="Denuncien la pres&egrave;ncia de xeringues davant d'una escola al barri del Pilar de Tarragona">Denuncien la pres&egrave;ncia de xeringues davant d'una escola al barri del Pilar de Tarragona</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2021/08/10/creixell_pateix_botellots_diaris_pel_toc_queda_roda_torredembarra_108913_1093.html" title="Creixell pateix botellots diaris pel toc de queda a Roda i Torredembarra">Creixell pateix botellots diaris pel toc de queda a Roda i Torredembarra</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2021/08/10/els_taxistes_tarragonins_treballen_per_tenir_vehicles_set_vuit_places_108911_1091.html" title="Els taxistes tarragonins treballen per tenir vehicles de set o vuit places">Els taxistes tarragonins treballen per tenir vehicles de set o vuit places</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/tarragona/2021/08/10/un_patinet_abandonat_provoca_incident_amb_turisme_tarragona_108926_1091.html" title="Un patinet abandonat provoca un incident amb un turisme a Tarragona">Un patinet abandonat provoca un incident amb un turisme a Tarragona</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right2' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/04/_91_ff218aef.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/08/05/l_avv_brises_del_mar_altafulla_tallara_transit_si_no_allibera_rotonda_torre_108721_1093.html"  title="L'AVV Brises del Mar d'Altafulla tallar&agrave; el tr&agrave;nsit si no s'allibera la rotonda de la Torre" target="_self">L'AVV Brises del Mar d'Altafulla tallar&agrave; el ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_amsterdam37361451920_733881be.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/08/09/el_supercontagiador_que_infectat_500_persones_una_vegada_108902_1095.html"  title="El supercontagiador que ha infectat a 1.500 persones d'una vegada" target="_self">El supercontagiador que ha infectat a 1.500...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_ezejbcjxoaayt6u_0644c230.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/08/09/entren_robar_les_oficines_municipals_ajuntament_mont_roig_del_camp_miami_platja_108895_1093.html"  title="Entren a robar a les oficines municipals de l'Ajuntament de Mont-roig del Camp a Miami Platja" target="_self">Entren a robar a les oficines municipals de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_accidentreus1_3f3f2042.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2021/08/09/un_conductor_que_quintuplicava_taxa_permesa_alcoholemia_provoca_accident_sense_ferits_reus_108888_1092.html"  title="Un conductor que quintuplicava la taxa permesa d'alcohol&egrave;mia provoca un accident sense ferits a Reus" target="_self">Un conductor que quintuplicava la taxa permesa...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/05/03/_foto3710336_1acaf7cc.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/08/09/un_estudi_confirma_fiabilitat_limitada_dels_tests_antigens_davant_aparicio_noves_variants_108882_1095.html"  title="Un estudi confirma la fiabilitat limitada dels tests d'ant&iacute;gens davant l'aparici&oacute; de noves variants" target="_self">Un estudi confirma la fiabilitat limitada dels...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/28/_cba8937b571ae7b99571fbdb2faf41d9f51429c2w_e0880bbb.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/08/09/un_farmac_israelia_aconsegueix_curar_dels_pacients_greus_per_coronavirus_108880_1095.html"  title="Un f&agrave;rmac israeli&agrave; aconsegueix curar el 93% dels pacients greus per coronavirus" target="_self">Un f&agrave;rmac israeli&agrave; aconsegueix curar el 93% d...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/08/08/_caloronada2017_ca08eb1f.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2021/08/09/proteccio_civil_generalitat_activa_alerta_del_pla_procicat_per_onada_calor_108906_3029.html"  title="Protecci&oacute; Civil de la Generalitat activa l'Alerta del pla PROCICAT per onada de calor" target="_self">Protecci&oacute; Civil de la Generalitat activa ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/08/_p48a5946_c7f29247.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/08/09/millora_pressio_hospitalaria_camp_tarragona_xifra_nous_contagis_situa_per_sota_dels_100_108870_1093.html"  title="Millora la pressi&oacute; hospital&agrave;ria al Camp de Tarragona i la xifra de nous contagis se situa per sota dels 100" target="_self">Millora la pressi&oacute; hospital&agrave;ria al Camp de T...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/07/09/_71_4313733e.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2021/08/09/els_treballadors_del_112_iniciaran_una_vaga_indefinida_agost_108883_1092.html"  title="Els treballadors del 112 iniciaran una vaga indefinida el 21 d'agost" target="_self">Els treballadors del 112 iniciaran una vaga...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/09/_capturadepantalla20210309alas152558_e9feb4e3.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/08/09/un_estudi_apunta_que_variant_beta_pot_infectar_tambe_ratolins_diferencia_del_virus_original_108874_1095.html"  title="Un estudi apunta que la variant Beta pot infectar tamb&eacute; ratolins, a difer&egrave;ncia del virus original" target="_self">Un estudi apunta que la variant Beta pot...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/07/25/_21_c7030d87.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/08/10/un_patinet_abandonat_provoca_incident_amb_turisme_tarragona_108926_1091.html"  title="Un patinet abandonat provoca un incident amb un turisme a Tarragona" target="_self">Un patinet abandonat provoca un incident amb...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/10/_foto3808781_349f1272.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/08/10/les_mesures_climatiques_apujaran_despesa_energetica_les_llars_108923_1095.html"  title="Les mesures clim&agrave;tiques de la UE apujaran la despesa energ&egrave;tica de les llars" target="_self">Les mesures clim&agrave;tiques de la UE apujaran la ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/10/_foto3808781_349f1272.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/esqueles/2021/08/10/defuncions_del_dia_agost_del_2021_108918_3081.html"  title="Defuncions del dia 9 d'agost del 2021" target="_self">Defuncions del dia 9 d'agost del 2021</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_31_53ef6a60.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/08/10/denuncien_presencia_xeringues_davant_una_escola_barri_del_pilar_tarragona_108917_1091.html"  title="Denuncien la pres&egrave;ncia de xeringues davant d'una escola al barri del Pilar de Tarragona" target="_self">Denuncien la pres&egrave;ncia de xeringues davant ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_43_ed1353a4.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/08/10/el_pont_del_diable_amb_aspecte_insolit_causa_dels_treballs_forestals_108916_1091.html"  title="El Pont del Diable, amb un aspecte ins&ograve;lit a causa dels treballs forestals" target="_self">El Pont del Diable, amb un aspecte ins&ograve;lit a ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_41_d97d5be5.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/08/10/quan_una_persona_surt_carrer_no_sent_segura_alguna_cosa_esta_passant_108915_1091.html"  title="&laquo;Quan una persona surt al carrer i no se sent segura, alguna cosa est&agrave; passant&raquo;" target="_self">&laquo;Quan una persona surt al carrer i no se sent ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_71_b7f96bd8.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/08/10/creixell_pateix_botellots_diaris_pel_toc_queda_roda_torredembarra_108913_1093.html"  title="Creixell pateix botellots diaris pel toc de queda a Roda i Torredembarra" target="_self">Creixell pateix botellots diaris pel toc de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_contra1_9d731c90.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/08/10/la_canonja_presenta_nou_mamut_foc_108912_1093.html"  title="La Canonja presenta el nou Mamut de Foc" target="_self">La Canonja presenta el nou Mamut de Foc</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/08/09/_21_4e6ee5cc.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/08/10/els_taxistes_tarragonins_treballen_per_tenir_vehicles_set_vuit_places_108911_1091.html"  title="Els taxistes tarragonins treballen per tenir vehicles de set o vuit places" target="_self">Els taxistes tarragonins treballen per tenir...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/02/24/_capturadepantalla20200224alas192757_336f9c33.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/opinio/2021/08/10/els_quatre_perfils_politics_segons_estefania_molina_108910_3064.html"  title="Els quatre perfils pol&iacute;tics, segons Estefania Molina" target="_self">Els quatre perfils pol&iacute;tics, segons Estefania ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right3' class='henneoHB'></div></div>






	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id='bottom' class='henneoHB'></div></div>






		  			
		  		
		  		<div id="detail-comments-form-108923" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Les mesures climàtiques de la UE apujaran la despesa energètica de les llars</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_108923" class="tabs-container">
		
		<form name="form-com-108923" id="form-com-108923" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(108923)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(108923)" onkeypress="refreshContadorChar(108923)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_108923();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-108923').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-108923').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_108923 = 'YTo3OntzOjI6ImlkIjtpOjEwODkyMztzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjA7czoxNDoidGl0dWxvX25vdGljaWEiO3M6Nzg6IkxlcyBtZXN1cmVzIGNsaW3DoHRpcXVlcyBkZSBsYSBVRSBhcHVqYXJhbiBsYSBkZXNwZXNhIGVuZXJnw6h0aWNhIGRlIGxlcyBsbGFycyI7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTA4OTIzIjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjEwOTUiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(108923);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-108923').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-108923').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-108923').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-108923').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-108923').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-108923').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_108923(){

				if (saveComment(108923)){
				    $("#form-com-108923 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=108923';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=108923" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Llovera, 18. 1r 1a. 43201</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dbd2397cee3e2adc5279ac9dc51674bc -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/dbd2397cee3e2adc5279ac9dc51674bc -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	

	

	

	
	
	
</script>

<script type='text/javascript'>
 (function() {
  function loadPrometeoScript() {
   var e = document.createElement('script');
   var n = document.getElementsByTagName('script')[0];
   e.type = 'text/javascript';
   e.async = true;
   e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
   n.parentNode.insertBefore(e, n);
  }

  loadPrometeoScript();
 })();
</script>




</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	