<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html">
	

	
    <title>Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

  	
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  <script type="text/javascript" async=true>
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
					  .concat('/choice/', '7dTVaP2g-H8Uc', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				  var TCF_LOCATOR_NAME = '__tcfapiLocator';
				  var queue = [];
				  var win = window;
				  var cmpFrame;

				  function addFrame() {
					  var doc = win.document;
					  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

					  if (!otherCMP) {
						  if (doc.body) {
							  var iframe = doc.createElement('iframe');

							  iframe.style.cssText = 'display:none';
							  iframe.name = TCF_LOCATOR_NAME;
							  doc.body.appendChild(iframe);
						  } else {
							  setTimeout(addFrame, 5);
						  }
					  }
					  return !otherCMP;
				  }

				  function tcfAPIHandler() {
					  var gdprApplies;
					  var args = arguments;

					  if (!args.length) {
						  return queue;
					  } else if (args[0] === 'setGdprApplies') {
						  if (
								  args.length > 3 &&
								  args[2] === 2 &&
								  typeof args[3] === 'boolean'
						  ) {
							  gdprApplies = args[3];
							  if (typeof args[2] === 'function') {
								  args[2]('set', true);
							  }
						  }
					  } else if (args[0] === 'ping') {
						  var retr = {
							  gdprApplies: gdprApplies,
							  cmpLoaded: false,
							  cmpStatus: 'stub'
						  };

						  if (typeof args[2] === 'function') {
							  args[2](retr);
						  }
					  } else {
						  queue.push(args);
					  }
				  }

				  function postMessageEventHandler(event) {
					  var msgIsString = typeof event.data === 'string';
					  var json = {};

					  try {
						  if (msgIsString) {
							  json = JSON.parse(event.data);
						  } else {
							  json = event.data;
						  }
					  } catch (ignore) {}

					  var payload = json.__tcfapiCall;

					  if (payload) {
						  window.__tcfapi(
								  payload.command,
								  payload.version,
								  function(retValue, success) {
									  var returnMsg = {
										  __tcfapiReturn: {
											  returnValue: retValue,
											  success: success,
											  callId: payload.callId
										  }
									  };
									  if (msgIsString) {
										  returnMsg = JSON.stringify(returnMsg);
									  }
									  event.source.postMessage(returnMsg, '*');
								  },
								  payload.parameter
						  );
					  }
				  }

				  while (win) {
					  try {
						  if (win.frames[TCF_LOCATOR_NAME]) {
							  cmpFrame = win;
							  break;
						  }
					  } catch (ignore) {}

					  if (win === window.top) {
						  break;
					  }
					  win = win.parent;
				  }
				  if (!cmpFrame) {
					  addFrame();
					  win.__tcfapi = tcfAPIHandler;
					  win.addEventListener('message', postMessageEventHandler, false);
				  }
			  };

			  makeStub();

			  var uspStubFunction = function() {
				  var arg = arguments;
				  if (typeof window.__uspapi !== uspStubFunction) {
					  setTimeout(function() {
						  if (typeof window.__uspapi !== 'undefined') {
							  window.__uspapi.apply(window.__uspapi, arg);
						  }
					  }, 500);
				  }
			  };

			  var checkIfUspIsReady = function() {
				  uspTries++;
				  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
					  console.warn('USP is not accessible');
				  } else {
					  clearInterval(uspInterval);
				  }
			  };

			  if (typeof window.__uspapi === 'undefined') {
				  window.__uspapi = uspStubFunction;
				  var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
		  })();
	  </script>
	  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  	


	  
    
    <meta name="title" content="Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores" />
    
    <meta name="description" content="Espanya ha registrat 7.041 nous positius de covid-19 des de dimecres, fet que deixa la xifra global en 3.291.394 des de l'inici de la pandèmia. Pel que fa a les defuncions, des de l'últim informe n'hi ha hagut 82, i ara la xifra total és de 75.541. Madrid encapçala els contagis e..." />
    
    <meta name="keywords" content=",noticies,actualitat,2021,04,01,espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html," />
    
    <meta name="news_keywords" content=",noticies,actualitat,2021,04,01,espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html," />
    
    <meta name="author" content="ACN" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2021-04-01T18:51:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores" />
    
    <meta property="og:description" content="Espanya ha registrat 7.041 nous positius de covid-19 des de dimecres, fet que deixa la xifra global en 3.291.394 des de l'inici de la pandèmia. Pel que fa a les defuncions, des de l'últim informe n'hi ha hagut 82, i ara la xifra total és de 75.541. Madrid encapçala els contagis e..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/02/17/_foto3709268_948b8194.jpg?25232e2445507fe4854d076126a271c3" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="628" />
    
    <meta property="article:published_time" content="2021-04-01 18:51:00" />
    
    <meta property="article:modified_time" content="2021-04-01 19:04:00" />
    
    <meta property="article:section" content="Actualitat" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" />
    
    <meta name="twitter:title" content="Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores" />
    
    <meta name="twitter:description" content="Espanya ha registrat 7.041 nous positius de covid-19 des de dimecres, fet que deixa la xifra global en 3.291.394 des de l'inici de la pandèmia. Pel que fa a les defuncions, des de l'últim informe n'hi ha hagut 82, i ara la xifra total és de 75.541. Madrid encapçala els contagis e..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2021/02/17/_foto3709268_948b8194.jpg?25232e2445507fe4854d076126a271c3" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/actualidad/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20210310111507/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20210310111507" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20210310111507" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20210310111507" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/uploads/js/20210310111507/01e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20210310111507/02defer_e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20210310111507/03e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20210310111507/04defer_e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20210310111507/05e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20210310111507/06defer_e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20210310111507/07e23cf55912bca518eec544281c239c5a.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20210310111507" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20210310111507" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('actualitat');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '101378';
	</script>

  	
  	<script>
		!function(){
			window.hb_now=Date.now();
			var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/diarimes.com/desktop-mobile.min.js";
			window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));
			var n=document.createElement("script");
			n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)
		}();
	</script>
  	
	
	
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15928824-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-15928824-1');
	</script>
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1201",
        author : "Acn",
        publish_time: "20210401",
        article_id : "101378",
        content_type: "noticia",
        section: "actualitat",
        thumbnail_image: "https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/02/17/_foto3709268_948b8194.jpg?41e123b01f6c9eb3cf695c107d2b8acb",
        sub_section: "",
        
        user_id : "",
        
        
    }
</script>


	
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/78ac2d2c0f3c4737ab4b0069bcbcffc8 -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/78ac2d2c0f3c4737ab4b0069bcbcffc8 -->
	    		    			
	    	
  </head>
  <body class="actualitat">

  	

	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='x41' class="henneoHB"></div>
		</div>
		<div id="cols_dart_left">
			<div id='x31' class="henneoHB"></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/8.2.5/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.5/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.5/firebase-analytics.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		authDomain: 'diarimes-6b27d.firebaseapp.com',
		databaseURL: 'https://diarimes-6b27d.firebaseio.com',
		projectId: 'diarimes-6b27d',
		storageBucket: 'diarimes-6b27d.appspot.com',
		messagingSenderId: '917913905194',
		appId: '1:917913905194:web:efed3cb1cabedefa1a7b53',
		measurementId: 'G-PQGNBK8TJF'
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("language")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>



<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='top' class="henneoHB"></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                            lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">16.3 º</div>
			<div class="viento"><span>5.544 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="on i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8edb11d2cbab63a7d9a3f5ea1c4b8c41 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/8edb11d2cbab63a7d9a3f5ea1c4b8c41 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/actualitat/portada/" title=" Actualitat">Actualitat</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/actualidad/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/actualitat/2021/04/01/russia_registra_farmac_contra_covid_base_plasma_recuperats_101375_1095.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					
			  		<a href="/tags/tematica_especial/la_pandemia_del_coronavirus.html" title="La pandèmia del coronavirus" class="ante"><strong>La pandèmia del coronavirus</strong></a>
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/02/17/_foto3709268_948b8194.jpg?25232e2445507fe4854d076126a271c3" title="Sanitaris a l&#039;UCI de l&#039;Hospital de Matar&oacute; durant la pand&egrave;mia de la covid-19.  ACN" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2021/02/17/_foto3709268_948b8194.jpg?25232e2445507fe4854d076126a271c3" alt="Sanitaris a l&#039;UCI de l&#039;Hospital de Matar&oacute; durant la pand&egrave;mia de la covid-19" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2021/02/17/_foto3709268_948b8194.jpg?25232e2445507fe4854d076126a271c3" class="fancybox" title="UCI, covid, coronavirus, pandèmia, virus, hospital">UCI, covid, coronavirus, pandèmia, virus, hospital</a></h2>            	
            	<p class="desc">Sanitaris a l&#039;UCI de l&#039;Hospital de Matar&oacute; durant la pand&egrave;mia de la covid-19. </p> 
            	<a href="/tags/autors/acn.html" rel="author" class="firm">ACN</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">Madrid encapçala el nombre de diagnosticats en una setmana amb 10.594</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F04%2F01%2Fespanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores&url=https://www.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1054176&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F04%2F01%2Fespanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.101378/relcategoria.1095" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-101378" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/acn.html" title="ACN" class="firm"><span>ACN</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 01/04/2021 a les 19:04</p> 
		        	
					<div id="txt" class="tam3">
						Espanya ha registrat 7.041 nous positius de covid-19 des de dimecres, fet que deixa la xifra global en 3.291.394 des de l'inici de la pandèmia. Pel que fa a les defuncions, des de l'últim informe n'hi ha hagut 82, i ara la xifra total és de 75.541. Madrid encapçala els contagis en els últims 7 dies amb 10.594 casos, seguida de Catalunya amb 7.815. Per darrere, Andalusia amb 4.940 i el País Basc amb 2.892. Des de l'inici de la pandèmia, Madrid és on més contagis s'han acumulat, amb 627.742 casos. Just després se situa Catalunya amb 538.008. Els segueix Andalusia amb 505.796. La dada no s'ha actualitzat pel festiu. La comunitat autònoma amb més diagnosticats el dia previ és Madrid amb 2.013. A Catalunya n'hi ha hagut 220.<br />

						
<div class="cnt-pub  "><div id='intext' class='henneoHB'></div></div>






						<br />
Pel que fa a les defuncions, Sanitat xifra en 75.541 el total de morts per coronavirus arreu de l'Estat espanyol, 82 més que dimecres. Segons l'informe del Ministeri, 268 s'han produït en els darrers 7 dies. D'aquestes, a Madrid n'hi ha hagut 63, a Andalusia 41 i a Castella i Lleó 26. A Catalunya n'hi ha hagut 16.<br />
<br />
Des de l'inici de la pandèmia 331.215 persones de l'estat espanyol han hagut de ser hospitalitzades per covid-19, de les quals 29.903 han anat a l'UCI. Els últims 7 dies hi ha hagut 1.826 hospitalitzats, 186 dels quals a Unitats de Cures Intensives.<br />
<br />
La xifra més alta d'hospitalitzacions des de l'inici de l'episodi la té Madrid amb 91.806 i 6.729 a l'UCI. L'última setmana han ingressat a Madrid 371 persones, 43 a l'UCI. Catalunya comptabilitza des de l'inici de la pandèmia 38.471 hospitalitzats. Del total, 3.183 han anat a l'UCI. Els darrers 7 dies han ingressat 208 persones, 17 a l'UCI.<br />
<br />
Pel que fa a la situació de la capacitat assistencial i l'activitat de la covid-19 als hospitals, en aquests moments hi ha 7.937 pacients hospitalitzats per covid-19 que ocupen el 6,39% del total de llits hospitalaris de l'Estat. A Catalunya hi ha 1.964 persones hospitalitzades per covid-19, el 7,84% de llits. També hi ha 1.843 ingressos en UCI a l'Estat, el 18,41% del total. A Catalunya n'hi ha 470, un 33,31%.<br />
<br />
En les darreres 24 hores hi ha hagut 1.043 persones hospitalitzades a l'Estat per la infecció i 1.297 han estat donades d'alta. D'aquestes hospitalitzacions, a Madrid n'hi ha hagut 246 i a Catalunya 236. A Andalusia han estat 152.<br />
<br />
<span class="ladillo">Campanya de vacunació</span><br />
D'altra banda, de les 9.689.995 dosis de la vacuna que el govern ha entregat a les comunitats autònomes i a l'Exèrcit fins a aquest 1 d'abril (6.470.295 de Pfizer / BioNtech, 1.044.000 de Moderna i 2.175.700 d'AstraZeneca) se n'han administrat fins ara 8.342.155 (6.236.534, 475.959 i 1.629.662 respectivament), que representen un 86,1% del total. Hi ha 2.797.015 persones que han rebut les dues dosis de la vacuna al conjunt de l'Estat.<br />
<br />
A Catalunya, de les 1.547.080 dosis rebudes (1.027.880 de Pfizer, 168.400 de Moderna i 350.800 d'AstraZeneca), se n'han subministrat fins ara 1.353.057, el 87,5% del total. La comunitat que més dosis ha rebut ha estat Andalusia (1.648.320) i fins ara n'ha administrat el 90% (1.483.868). Extremadura és la Comunitat que ha injectat un percentatge més alt de les vacunes que ha rebut, concretament 231.560 de 254.505, el 91%. La Comunitat que n'ha administrat menys a dia d'avui és el País Basc amb 370.971 dosis de les 467.650 que ha rebut, el 79,3% del total.<br />
<br />
La Unió Europea ha adquirit fins ara 69.129.990 vacunes, i d'aquestes Espanya n'ha rebut el 14%, 9.703.645. A les que ha entregat a les Comunitats Autònomes cal afegir les 7.800 que s'han entregat a Andorra, les 55.600 que ha rebut l'Exèrcit (fins ara n'ha administrat 40.099) i les 5.850 en procés d'enviament.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/acn.html" title="ACN">ACN</a></li>
		
		<li><a href="/tags/tematica_especial/coronavirus.html" title="Coronavirus">Coronavirus</a></li>
		
		<li><a href="/tags/tematica_especial/la_pandemia_del_coronavirus.html" title="La pandèmia del coronavirus">La pandèmia del coronavirus</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div class="PAN">
<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F04%2F01%2Fespanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores&url=https://www.diarimes.com/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1054176&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2021%2F04%2F01%2Fespanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.101378/relcategoria.1095" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-101378" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right1' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/reus/2021/04/01/troben_cadaver_corral_pacheca_reus_101379_1092.html" title="Troben un cad&agrave;ver al 'Corral de la Pacheca' de Reus">Troben un cad&agrave;ver al 'Corral de la Pacheca' de Reus</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2021/04/01/els_morts_les_carreteres_tarragonines_baixen_primer_trimestre_del_2021_101355_1093.html" title="Els morts a les carreteres tarragonines baixen el primer trimestre del 2021">Els morts a les carreteres tarragonines baixen el primer trimestre del 2021</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html" title="Espanya registra 7.041 nous positius de coronavirus i 82 defuncions m&eacute;s en les darreres 24 hores">Espanya registra 7.041 nous positius de coronavirus i 82 defuncions m&eacute;s en les darreres 24 hores</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/camp_tarragona/2021/04/01/detenen_una_parella_russa_cambrils_per_estafar_mig_milio_euros_llogant_pisos_barcelona_101340_1093.html" title="Detenen una parella russa a Cambrils per estafar mig mili&oacute; d'euros llogant pisos a Barcelona">Detenen una parella russa a Cambrils per estafar mig mili&oacute; d'euros llogant pisos a Barcelona</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right2' class='henneoHB'></div></div>






	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2019/03/04/_mercadona02_0277e323.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/03/31/mercadona_busca_treballadors_per_les_seves_botigues_del_camp_tarragona_101271_1093.html"  title="Mercadona busca treballadors per les seves botigues del Camp de Tarragona" target="_self">Mercadona busca treballadors per les seves...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/31/_51copia_55f55988.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/04/01/enxampat_fraganti_quan_entrava_robar_una_perruqueria_bonavista_101329_1091.html"  title="Enxampat 'in fraganti' quan entrava a robar a una perruqueria de Bonavista" target="_self">Enxampat 'in fraganti' quan entrava a robar a...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_capturadepantalla20210401ales83152_d1caf08d.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/04/01/detenen_una_parella_russa_cambrils_per_estafar_mig_milio_euros_llogant_pisos_barcelona_101340_1093.html"  title="Detenen una parella russa a Cambrils per estafar mig mili&oacute; d'euros llogant pisos a Barcelona" target="_self">Detenen una parella russa a Cambrils per...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_foto3656008_10e33ba4.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/04/01/la_multa_per_deixar_mascareta_no_deus_dins_del_cotxe_101369_1095.html"  title="La multa per deixar la mascareta on no toca dins del cotxe" target="_self">La multa per deixar la mascareta on no toca...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/31/_31_1783e5c0.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/03/31/mor_joaquin_cotano_exconductor_dels_cotxes_oficials_dels_alcaldes_tarragona_101328_1091.html"  title="Mor Joaqu&iacute;n Cotano, exconductor dels cotxes oficials dels alcaldes de Tarragona" target="_self">Mor Joaqu&iacute;n Cotano, exconductor dels cotxes ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_lavirologamargaritadelval_8ebc5450.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/04/01/margarita_del_val_creu_que_aqui_setmanes_situacio_pandemia_canviara_101347_1095.html"  title="Margarita del Val creu que d'aqu&iacute; 8 setmanes la situaci&oacute; de la pand&egrave;mia canviar&agrave;" target="_self">Margarita del Val creu que d'aqu&iacute; 8 setmanes ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/31/_21_9f190552.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/04/01/tarragona_adaptara_raco_del_miracle_com_platja_per_gossos_aquest_estiu_101325_1091.html"  title="Tarragona adaptar&agrave; un rac&oacute; del Miracle com a platja per a gossos aquest estiu" target="_self">Tarragona adaptar&agrave; un rac&oacute; del Miracle com a p...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/31/_capturadepantalla20210331alas172219_6e08e57c.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/03/31/l_incendi_contenidor_amb_residus_plastics_origen_columna_fum_poligon_sud_101309_1093.html"  title="L'incendi d'un contenidor amb residus pl&agrave;stics, origen de la columna de fum al Pol&iacute;gon Sud" target="_self">L'incendi d'un contenidor amb residus...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/30/_expth3ixiagfuyp_b8ad0411.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/04/01/augmenta_ritme_vacunacio_camp_tarragona_mante_estabilitat_hospitalaria_101350_1093.html"  title="Augmenta el ritme de vacunaci&oacute; al Camp de Tarragona i es mant&eacute; l'estabilitat hospital&agrave;ria" target="_self">Augmenta el ritme de vacunaci&oacute; al Camp de ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/03/17/_capturadepantalla20210317alas202821_df43705a.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/04/01/neix_primer_bebe_espanyol_amb_anticossos_contra_coronavirus_101356_1095.html"  title="Neix el primer nad&oacute; a Espanya amb anticossos contra el coronavirus" target="_self">Neix el primer nad&oacute; a Espanya amb anticossos ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_capturadepantalla20210401alas193255_6b635653.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2021/04/01/troben_cadaver_corral_pacheca_reus_101379_1092.html"  title="Troben un cad&agrave;ver al 'Corral de la Pacheca' de Reus" target="_self">Troben un cad&agrave;ver al 'Corral de la Pacheca' de ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/02/17/_foto3709268_948b8194.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/04/01/espanya_registra_041_nous_positius_coronavirus_defuncions_mes_les_darreres_hores_101378_1095.html"  title="Espanya registra 7.041 nous positius de coronavirus i 82 defuncions m&eacute;s en les darreres 24 hores" target="_self">Espanya registra 7.041 nous positius de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_capturadepantalla20210401alas184549_fd2af999.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/04/01/dol_valls_per_mort_txolo_dels_historics_societat_sant_antoni_101377_1093.html"  title="Dol a Valls per la mort del 'Txolo' un dels hist&ograve;rics de la Societat de Sant Antoni" target="_self">Dol a Valls per la mort del 'Txolo' un dels...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_aerofoto3780871_81d1b409.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/terres_l_ebre/2021/04/01/la_ponencia_energies_renovables_dona_llum_verda_altre_parc_eolic_terra_alta_parc_solar_tivissa_101376_3024.html"  title="La Pon&egrave;ncia d'Energies Renovables dona llum verda a un altre parc e&ograve;lic a la Terra Alta i un parc solar a Tivissa" target="_self">La Pon&egrave;ncia d'Energies Renovables dona llum ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_moscou784a4612742c2c72b7cbabb3d6e_7ce30846.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/04/01/russia_registra_farmac_contra_covid_base_plasma_recuperats_101375_1095.html"  title="R&uacute;ssia registra un f&agrave;rmac contra la covid-19 a base de plasma de recuperats" target="_self">R&uacute;ssia registra un f&agrave;rmac contra la covid-19 a ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_furgofoto3780865_ce8a2437.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2021/04/01/les_noves_furgonetes_antiavalots_dels_mossos_enviaran_imatges_directe_als_comandaments_101374_3029.html"  title="Les noves furgonetes antiavalots dels Mossos enviaran imatges en directe als comandaments" target="_self">Les noves furgonetes antiavalots dels Mossos...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_expoelenaaguirre2_8d736dde.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2021/04/01/exposicio_fotografa_elena_aguirre_ateneu_juvenil_cambrils_101373_1093.html"  title="Exposici&oacute; de la fot&ograve;grafa Elena Aguirre a l'Ateneu Juvenil de Cambrils" target="_self">Exposici&oacute; de la fot&ograve;grafa Elena Aguirre a l...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/03/08/_NV4A4646_f994dc64.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2021/04/01/comenca_una_nova_edicio_del_projecte_medutarraco_per_coneixer_ciutat_manera_ludica_101372_1091.html"  title="Comen&ccedil;a una nova edici&oacute; del projecte mEduTarraco per con&eacute;ixer la ciutat de manera l&uacute;dica" target="_self">Comen&ccedil;a una nova edici&oacute; del projecte m...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_onada0c450_f6a2e774.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2021/04/01/catalunya_no_atura_vacunacio_anticovid_per_setmana_santa_101371_3029.html"  title="Catalunya no atura la vacunaci&oacute; anticovid per Setmana Santa" target="_self">Catalunya no atura la vacunaci&oacute; anticovid per ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2021/04/01/_mandelastatuedefaced_e4fbd539.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2021/04/01/un_policia_britanic_converteix_primer_agent_condemnat_per_neonazi_101370_1095.html"  title="Un policia brit&agrave;nic es converteix en el primer agent condemnat per neonazi" target="_self">Un policia brit&agrave;nic es converteix en el primer ...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id='right3' class='henneoHB'></div></div>






	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id='bottom' class='henneoHB'></div></div>






		  			
		  		
		  		<div id="detail-comments-form-101378" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Espanya registra 7.041 nous positius de coronavirus i 82 defuncions més en les darreres 24 hores</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_101378" class="tabs-container">
		
		<form name="form-com-101378" id="form-com-101378" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(101378)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(101378)" onkeypress="refreshContadorChar(101378)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_101378();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-101378').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-101378').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_101378 = 'YTo3OntzOjI6ImlkIjtpOjEwMTM3ODtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjA7czoxNDoidGl0dWxvX25vdGljaWEiO3M6OTc6IkVzcGFueWEgcmVnaXN0cmEgNy4wNDEgbm91cyBwb3NpdGl1cyBkZSBjb3JvbmF2aXJ1cyBpIDgyIGRlZnVuY2lvbnMgbcOpcyBlbiBsZXMgZGFycmVyZXMgMjQgaG9yZXMiO3M6MTA6InVybENvbnRlbnQiO2E6Njp7czoxNToiYm9ycmFyQ2FjaGVGaWxlIjtzOjE6IjEiO3M6OToiaWRub3RpY2lhIjtzOjY6IjEwMTM3OCI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDk1IjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(101378);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-101378').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-101378').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-101378').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-101378').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-101378').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-101378').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_101378(){

				if (saveComment(101378)){
				    $("#form-com-101378 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=101378';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=101378" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Llovera, 18. 1r 1a. 43201</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dbd2397cee3e2adc5279ac9dc51674bc -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/dbd2397cee3e2adc5279ac9dc51674bc -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	

	

	

	
	
	
</script>

<script type='text/javascript'>
 (function() {
  function loadPrometeoScript() {
   var e = document.createElement('script');
   var n = document.getElementsByTagName('script')[0];
   e.type = 'text/javascript';
   e.async = true;
   e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
   n.parentNode.insertBefore(e, n);
  }

  loadPrometeoScript();
 })();
</script>

</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	