<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	

	
    <title>Investiguen si la melatonina, inductora de la son, prevé i combat la covid</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

  	
	  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	  <script type="text/javascript" async=true>
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
					  .concat('/choice/', '7dTVaP2g-H8Uc', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				  var TCF_LOCATOR_NAME = '__tcfapiLocator';
				  var queue = [];
				  var win = window;
				  var cmpFrame;

				  function addFrame() {
					  var doc = win.document;
					  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

					  if (!otherCMP) {
						  if (doc.body) {
							  var iframe = doc.createElement('iframe');

							  iframe.style.cssText = 'display:none';
							  iframe.name = TCF_LOCATOR_NAME;
							  doc.body.appendChild(iframe);
						  } else {
							  setTimeout(addFrame, 5);
						  }
					  }
					  return !otherCMP;
				  }

				  function tcfAPIHandler() {
					  var gdprApplies;
					  var args = arguments;

					  if (!args.length) {
						  return queue;
					  } else if (args[0] === 'setGdprApplies') {
						  if (
								  args.length > 3 &&
								  args[2] === 2 &&
								  typeof args[3] === 'boolean'
						  ) {
							  gdprApplies = args[3];
							  if (typeof args[2] === 'function') {
								  args[2]('set', true);
							  }
						  }
					  } else if (args[0] === 'ping') {
						  var retr = {
							  gdprApplies: gdprApplies,
							  cmpLoaded: false,
							  cmpStatus: 'stub'
						  };

						  if (typeof args[2] === 'function') {
							  args[2](retr);
						  }
					  } else {
						  queue.push(args);
					  }
				  }

				  function postMessageEventHandler(event) {
					  var msgIsString = typeof event.data === 'string';
					  var json = {};

					  try {
						  if (msgIsString) {
							  json = JSON.parse(event.data);
						  } else {
							  json = event.data;
						  }
					  } catch (ignore) {}

					  var payload = json.__tcfapiCall;

					  if (payload) {
						  window.__tcfapi(
								  payload.command,
								  payload.version,
								  function(retValue, success) {
									  var returnMsg = {
										  __tcfapiReturn: {
											  returnValue: retValue,
											  success: success,
											  callId: payload.callId
										  }
									  };
									  if (msgIsString) {
										  returnMsg = JSON.stringify(returnMsg);
									  }
									  event.source.postMessage(returnMsg, '*');
								  },
								  payload.parameter
						  );
					  }
				  }

				  while (win) {
					  try {
						  if (win.frames[TCF_LOCATOR_NAME]) {
							  cmpFrame = win;
							  break;
						  }
					  } catch (ignore) {}

					  if (win === window.top) {
						  break;
					  }
					  win = win.parent;
				  }
				  if (!cmpFrame) {
					  addFrame();
					  win.__tcfapi = tcfAPIHandler;
					  win.addEventListener('message', postMessageEventHandler, false);
				  }
			  };

			  makeStub();

			  var uspStubFunction = function() {
				  var arg = arguments;
				  if (typeof window.__uspapi !== uspStubFunction) {
					  setTimeout(function() {
						  if (typeof window.__uspapi !== 'undefined') {
							  window.__uspapi.apply(window.__uspapi, arg);
						  }
					  }, 500);
				  }
			  };

			  var checkIfUspIsReady = function() {
				  uspTries++;
				  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
					  console.warn('USP is not accessible');
				  } else {
					  clearInterval(uspInterval);
				  }
			  };

			  if (typeof window.__uspapi === 'undefined') {
				  window.__uspapi = uspStubFunction;
				  var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
		  })();
	  </script>
	  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  	


	  
    
    <meta name="title" content="Investiguen si la melatonina, inductora de la son, prevé i combat la covid" />
    
    <meta name="description" content="La melatonina, coneguda &#39;hormona de la foscor&#39; que indueix a la son, també és un potent antiinflamatori i antioxidant que podria contribuir a prevenir la infecció per SARS-CoV-2 i a tractar els casos greus de covid-19.

Això és el que intenten provar dos assajos clín..." />
    
    <meta name="keywords" content=",noticies,actualitat,2020,11,13,investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html," />
    
    <meta name="news_keywords" content=",noticies,actualitat,2020,11,13,investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html," />
    
    <meta name="author" content="Efe" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2020-11-13T21:55:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Investiguen si la melatonina, inductora de la son, prevé i combat la covid" />
    
    <meta property="og:description" content="La melatonina, coneguda &#39;hormona de la foscor&#39; que indueix a la son, també és un potent antiinflamatori i antioxidant que podria contribuir a prevenir la infecció per SARS-CoV-2 i a tractar els casos greus de covid-19.

Això és el que intenten provar dos assajos clín..." />
    
    <meta property="og:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2020/04/19/_pa_1b37c82a.jpg?c032f1c2252c0a90519541730de3a365" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2020-11-13 21:55:00" />
    
    <meta property="article:modified_time" content="2020-11-13 13:58:00" />
    
    <meta property="article:section" content="Actualitat" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="https://www.diarimes.com/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" />
    
    <meta name="twitter:title" content="Investiguen si la melatonina, inductora de la son, prevé i combat la covid" />
    
    <meta name="twitter:description" content="La melatonina, coneguda &#39;hormona de la foscor&#39; que indueix a la son, també és un potent antiinflamatori i antioxidant que podria contribuir a prevenir la infecció per SARS-CoV-2 i a tractar els casos greus de covid-19.

Això és el que intenten provar dos assajos clín..." />
    
    <meta name="twitter:image" content="https://cdn01.diarimes.com/uploads/imagenes/social/2020/04/19/_pa_1b37c82a.jpg?c032f1c2252c0a90519541730de3a365" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Fri, 13 Nov 2020 13:07:32 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diarimes.com/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diarimes.com/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" rel="canonical">
    
	
	<link href="https://www.diarimes.com/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.diarimes.com/es/noticias/actualidad/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20201028121208/013728b788ca69aaa93e7bd5ce2c9efeaf.css?v=20201028121208" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dm/css/sweetalert2.min.css?v=20201028121208" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20201028121208" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20201028121208/01e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20201028121208/02defer_e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20201028121208/03e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20201028121208/04defer_e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20201028121208/05e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20201028121208/06defer_e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20201028121208/07e23cf55912bca518eec544281c239c5a.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/sweetalert2.all.min.js?v=20201028121208" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/checkIdioma.js?v=20201028121208" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});

        var dfp_content = 'noticia';
        var ox_plantilla = 'detalle';
		var ox_cat1 = escape('actualitat');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
		var dm_id = '92485';
	</script>
	
	
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15928824-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-15928824-1');
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/78ac2d2c0f3c4737ab4b0069bcbcffc8 -->
	    	

	
	<style type="text/css">
@media only screen and (max-width:479px) {
	#ctd .row-f1, #ctd .row-f2, #ctd .row-f3, #ctd .row-f4, #ctd .row-f5, #ctd .row-f8, #ctd .row-f10, #ctd .row-f11, .box {display:block;flex-grow:inherit;-webkit-box-flex:inherit;flex:inherit;flex-flow:inherit;}
	}
</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/78ac2d2c0f3c4737ab4b0069bcbcffc8 -->
	    		    			
	    	
  </head>
  <body class="actualitat">

  	

	

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dm/img/amp_diarimes.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-skyder'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-skyizq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyB6bpvfDfjGMXhHFTxQezvPklku1cXEUd8',
		projectId: 'diarimes-6b27d',
		messagingSenderId: '917913905194',
		authDomain: 'diarimes-6b27d.firebaseapp.com',
		databaseURL: 'https://diarimes-6b27d.firebaseio.com',
		storageBucket: 'diarimes-6b27d.appspot.com',
		appId: '1:917913905194:web:efed3cb1cabedefa1a7b53'
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>



<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-top'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	

	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>PRUEBA Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>

<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" class="selector-idioma " data-value="" href="" title="Anar a l’edició en "><span></span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="https://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-cloudy"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">13.29 º</div>
			<div class="viento"><span>3.6 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="on i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i10"><a href="/noticies/zona_oberta/portada/" title="Vista ràpida" target="_blank" ><span >Vista ràpida</span></a></li><li class="i11"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li><li class="last i12"><a href="https://www.diarimes.com/suplements/mes_castells/portada/mescastells01.html" title="Castells"  ><span >Castells</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8edb11d2cbab63a7d9a3f5ea1c4b8c41 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/8edb11d2cbab63a7d9a3f5ea1c4b8c41 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/actualitat/portada/" title=" Actualitat">Actualitat</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a onclick="if(esWWW()){event.preventDefault(); 
                                lanzarAlertConfirmacionIdioma('Si acepta su idioma por defecto será el Castellano.','ACEPTAR','es');}" data-value='es' href='/es/noticias/actualidad/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/actualitat/2020/11/14/la_xina_detecta_covid_envasos_carn_congelada_importada_del_brasil_92472_1095.html">
		
			<div id="dts" class="col1-f1 con ">
				
				
				
					
			  		<a href="/tags/tematica_especial/coronavirus.html" title="Coronavirus" class="ante"><strong>Coronavirus</strong></a>
			  		<br class="brr"/>
		  		
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2020/04/19/_pa_1b37c82a.jpg?c032f1c2252c0a90519541730de3a365" title="La fa&ccedil;ana de l&#039;Hospital de la Paz  Efe" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diarimes.com/uploads/imagenes/10col/2020/04/19/_pa_1b37c82a.jpg?c032f1c2252c0a90519541730de3a365" alt="La fa&ccedil;ana de l&#039;Hospital de la Paz" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2020/04/19/_pa_1b37c82a.jpg?c032f1c2252c0a90519541730de3a365" class="fancybox" title="Mor per coronavirus el cap de Cirurgia General de l'Hospital de La Paz de Madrid">Mor per coronavirus el cap de Cirurgia General de l'Hospital de La Paz de Madrid</a></h2>            	
            	<p class="desc">La fa&ccedil;ana de l&#039;Hospital de la Paz </p> 
            	<a href="/tags/autors/efe.html" rel="author" class="firm">Efe</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
				<h1 class="tit-det">Investiguen si la melatonina, inductora de la son, prevé i combat la covid</h1>
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">Podria contribuir a prevenir la infecció per SARS-CoV-2 i a tractar els casos greus de covid-19</div>
					<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2020%2F11%2F13%2Finvestiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Investiguen si la melatonina, inductora de la son, prevé i combat la covid&url=https://www.diarimes.com/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038786&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Investiguen si la melatonina, inductora de la son, prevé i combat la covid - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2020%2F11%2F13%2Finvestiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.92485/relcategoria.1095" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-92485" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/efe.html" title="Efe" class="firm"><span>Efe</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 13/11/2020 a les 13:58</p> 
		        	
					<div id="txt" class="tam3">
						La melatonina, coneguda &#39;hormona de la foscor&#39; que indueix a la son, també és un potent antiinflamatori i antioxidant que podria contribuir a prevenir la infecció per SARS-CoV-2 i a tractar els casos greus de covid-19.<br />

						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
Això és el que intenten provar dos assajos clínics liderats per l&#39;Hospital Universitari La Paz de Madrid.<br />
<br />
Les propietats antioxidants d&#39;aquesta hormona ja s&#39;han postulat com a tractament contra altres coronavirus, com el SARS-COV-1 o el MERS, en estudis amb models animals «que ho avalen», explica a EFE el coordinador de la Unitat Central de Recerca Clínica i Assajos Clínics (UCICEC) de l&#39;Hospital de La Paz, el doctor Alberto Borobia.<br />
<br />
A més, la melatonina ha format part del còctel de medicaments amb el qual s&#39;ha tractat al president dels Estats Units, Donald Trump, quan va patir la covid-19, encara que és difícil saber en quina proporció va contribuir a la seva ràpida recuperació.<br />
<br />
El que la ciència ens mostra és que es tracta d&#39;una hormona que l&#39;organisme comença a alliberar quan arriba la foscor de la nit i recorre el circuit sanguini per a sincronitzar les funcions del nostre rellotge biològic.<br />
<br />
Però igual que ocorre amb altres hormones, la seva producció decau amb l&#39;edat, a partir dels 35 o 40 anys, i això repercuteix en la son, en malalties inflamatòries i, fins i tot, en l&#39;envelliment, segons dades de l&#39;Institut Internacional de la Melatonina de la Universitat de Granada.<br />
<br />
Una de les hipòtesis de treball és comprovar si reforçant la melatonina endògena es pot contribuir a prevenir la infecció per SARS-CoV-2 en persones sanes amb alt risc de contagi.<br />
<br />
Aquest és el punt de partida d&#39;un assaig clínic que vol provar en 450 sanitaris de diferents hospitals espanyols si la melatonina prevé la infecció o, en el cas que es contregui, evita el desenvolupament d&#39;una forma greu de covid-19.<br />
<br />
Ja s&#39;ha realitzat una primera onada de l&#39;estudi amb 350 voluntaris i ara està en marxa la segona amb cent més, per la qual cosa s&#39;esperen resultats d&#39;eficàcia per a principis del 2021, segons l&#39;investigador Alberto Borobia.<br />
<br />
És un estudi aleatoritzat en el qual un grup rep un medicament ja comercialitzat de melatonina (Circadín oral de 2 mil·ligrams indicat per a l&#39;insomni) i l&#39;altre grup, un placebo.<br />
<br />
En tractar-se d&#39;una reposició d&#39;un fàrmac ja comercialitzat, la seguretat ja està avaluada en una dosi de 2 mil·ligrams i durant 3 mesos, que és la dosi i pauta indicada per a l&#39;insomni.<br />
<br />
«Si s&#39;hagués utilitzat una altra dosi s&#39;hauria d&#39;haver començat en una fase més precoç de desenvolupament d&#39;un nou fàrmac», assenyala el doctor Borobia.<br />
<br />
Durant aquesta primera onada s&#39;han detectat alguns casos d&#39;infecció per SARS-CoV-2 entre els voluntaris però a l&#39;ésser un estudi «doble cec i emmascarat» fins al final no se sap si corresponen al grup de la melatonina o al del placebo.<br />
<br />
Aquest assaig està suposant un repte en fer-lo sense cap mena de finançament. «Ho estem promovent els investigadors, amb ajuda desinteressada del personal de la UCICEC i amb donacions dels medicaments i del placebo per part del laboratori Exeltis i Liconsa», apunta el seu coordinador.<br />
<br />
D&#39;altra banda, un segon assaig clínic, en el qual també col·labora la unitat de recerca de La Paz, se centra en conèixer l&#39;efecte de la melatonina en pacients de coronavirus ingressats a l&#39;UCI.<br />
<br />
Són casos que pateixen una resposta immune exagerada que desencadena una hiperinflamacióen el seu organisme i el desenllaç és fruit d&#39;una fallada multiorgànica per sèpsia (infecció generalitzada).<br />
<br />
«Volem conèixer si en administrar en dosis altes la melatonina, amb propietats antiinflamatòries i antioxidants, podria haver-hi un efecte immunomodulador», precisa Borobia.<br />
<br />
Acaba d&#39;acabar la fase II d&#39;aquest estudi amb 18 pacients, en la qual s&#39;ha avaluat la seguretat: 12 han rebut un fàrmac de melatonina i altres 6 un placebo.<br />
<br />
La dosi és de 5 mil·ligrams per quilo de pes, fins a un màxim de 500 mil·ligrams al dia repartits en quatre dosis de melatonina intravenosa.<br />
<br />
«En aquest cas no es tracta de reposicionar un fàrmac sinó d&#39;una formulació nova amb dosis no avaluades prèviament pel que es requereix assajos clínics en fases II i III», matisa el coordinador de l&#39;UCICEC.<br />
<br />
Ja ha començat el disseny de la fase III (l&#39;última d&#39;un assaig clínic) on s&#39;avaluarà l&#39;eficàcia en uns 200 o 300 pacients de diferents hospitals espanyols i pot ser que, a més dels crítics, s&#39;ampliï a malalts moderats ingressats a planta amb la finalitat d&#39;evitar que entrin a l&#39;UCI.<br />
<br />
El medicament és una patent de melatonina intravenosa de la Universitat de Granada i del Servei de Salut Andalús, que està llicenciada a l&#39;empresa biotecnològica Pharmamel SL.<br />
<br />
Fa uns tres anys es va dur a terme en un assaig clínic en fase II amb aquest medicament en pacients amb sèpsies i el resultat va ser que aquells tractats amb melatonina intravenosa no només van reduir l&#39;estada hospitalària en un 40%, sinó que la mortalitat va ser zero.<br />
<br />
Ho explica a EFE Darío Acuña, pioner en l&#39;estudi de la melatonina a Espanya i director de l&#39;Institut Internacional de la Melatonina amb seu a Granada.<br />
<br />
Quan estaven preparant la fase III d&#39;aquest assaig de melatonina en sèpsia va començar la pandèmia de coronavirus i es va observar que els casos greus morien d&#39;infecció generalitzada.<br />
<br />
L&#39;estudi es va reconduir i va començar el treball amb l&#39;Hospital de La Paz per a corroborar si els bons resultats de la melatonina en la sèpsia també ho són en els pacients covid amb aquesta infecció generalitzada.<br />
<br />
Si la melatonina és preventiva i/o contribueix a combatre la covid-19 és quelcom que la ciència podrà determinar en els pròxims mesos, però això no significa que els suplements de melatonina per a l&#39;insomni de les farmàcies tinguin efectes protectors enfront del coronavirus.<br />
<br />
Quelcom que la ciència no ha evidenciat.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/efe.html" title="Efe">Efe</a></li>
		
		<li><a href="/tags/tematica_especial/coronavirus.html" title="Coronavirus">Coronavirus</a></li>
		
	</ul>
	</div>

					
					
					
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div class="PAN">
<div id="quantum1">

<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

</div>
</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
							     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2020%2F11%2F13%2Finvestiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Investiguen si la melatonina, inductora de la son, prevé i combat la covid&url=https://www.diarimes.com/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038786&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" >
		<a href="whatsapp://send?text=Investiguen si la melatonina, inductora de la son, prevé i combat la covid - https%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2F2020%2F11%2F13%2Finvestiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	

	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.92485/relcategoria.1095" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form-92485" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob1"><script type="text/javascript">if("rob1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob1");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>En portada</strong></span>
      <div >
        <ul class="cnt-lst-not con">
          
            <li>
  				<h2><a href="/noticies/actualitat/2020/11/13/sanitat_eleva_dies_quarantena_positius_despres_alta_hospitalaria_92500_1095.html" title="Sanitat eleva a 14 dies la quarantena de positius despr&eacute;s de l'alta hospital&agrave;ria">Sanitat eleva a 14 dies la quarantena de positius despr&eacute;s de l'alta hospital&agrave;ria</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/actualitat/2020/11/13/espanya_registra_371_nous_positius_per_covid_suma_308_morts_mes_92506_1095.html" title="Espanya registra 21.371 nous positius per covid-19 i suma 308 morts m&eacute;s">Espanya registra 21.371 nous positius per covid-19 i suma 308 morts m&eacute;s</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/reus/2020/11/14/obliguen_ajuntament_reus_penjar_bandera_espanyola_facana_encara_que_tingui_recurs_marxa_92494_1092.html" title="Obliguen l'Ajuntament de Reus a penjar la bandera espanyola a la fa&ccedil;ana, encara que tingui un recurs en marxa">Obliguen l'Ajuntament de Reus a penjar la bandera espanyola a la fa&ccedil;ana, encara que tingui un recurs en marxa</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/reus/2020/11/14/un_complex_operatiu_submari_intentara_recuperar_cos_del_segon_ocupant_avioneta_reus_sinistrada_92477_1092.html" title="Un complex operatiu submar&iacute; intentar&agrave; recuperar el cos del segon ocupant de l'avioneta de Reus sinistrada">Un complex operatiu submar&iacute; intentar&agrave; recuperar el cos del segon ocupant de l'avioneta de Reus sinistrada</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob2"><script type="text/javascript">if("rob2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob2");}</script></div></div>








	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/12/_81_01139976.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/11/13/la_prorroga_del_tancament_hostaleria_dies_indigna_sector_92465_1091.html"  title="La pr&oacute;rroga del tancament deu dies m&eacute;s deixa l'hostaleria en 'estat cr&iacute;tic'" target="_self">La pr&oacute;rroga del tancament deu dies m&eacute;s deixa l...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_2_1b62504b.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2020/11/14/un_complex_operatiu_submari_intentara_recuperar_cos_del_segon_ocupant_avioneta_reus_sinistrada_92477_1092.html"  title="Un complex operatiu submar&iacute; intentar&agrave; recuperar el cos del segon ocupant de l'avioneta de Reus sinistrada" target="_self">Un complex operatiu submar&iacute; intentar&agrave; r...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_halloween2020enportaventuraworld4_f14afffc.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/11/13/portaventura_renuncia_halloween_preveu_reobrir_proper_desembre_92479_1093.html"  title="PortAventura renuncia a Halloween i preveu reobrir el proper 5 de desembre" target="_self">PortAventura renuncia a Halloween i preveu...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_carnfd03ebe4c3ad6a9109716785b15ba2767570d5bbw_ef4af0d8.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/14/la_xina_detecta_covid_envasos_carn_congelada_importada_del_brasil_92472_1095.html"  title="La Xina detecta covid-19 en envasos de carn congelada importada del Brasil" target="_self">La Xina detecta covid-19 en envasos de carn...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/12/_ec462ab0b3e00086725dbf339972e13af862a532_1f846072.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/sanitat_eleva_dies_quarantena_positius_despres_alta_hospitalaria_92500_1095.html"  title="Sanitat eleva a 14 dies la quarantena de positius despr&eacute;s de l'alta hospital&agrave;ria" target="_self">Sanitat eleva a 14 dies la quarantena de...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/10/16/_foto3701512_818c6786.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/camp_tarragona/2020/11/13/les_comarques_tarragona_sumen_quatre_noves_morts_per_coronavirus_92475_1093.html"  title="Les comarques de Tarragona sumen quatre noves morts per coronavirus" target="_self">Les comarques de Tarragona sumen quatre noves...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/07/_facanaajuntamentdereus20190718110709_937e8240.jpeg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/reus/2020/11/14/obliguen_ajuntament_reus_penjar_bandera_espanyola_facana_encara_que_tingui_recurs_marxa_92494_1092.html"  title="Obliguen l'Ajuntament de Reus a penjar la bandera espanyola a la fa&ccedil;ana, encara que tingui un recurs en marxa" target="_self">Obliguen l'Ajuntament de Reus a penjar la...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/08/11/_f06e1cce36dbf0757ffe05efcf533aa09c9d8069w_21071155.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2020/11/13/salut_preveu_400_pacients_covid_uci_novembre_admet_que_mes_del_marcat_per_iniciar_desescalada_92497_3029.html"  title="Salut preveu 400 pacients covid en UCI el 23 de novembre i admet que &eacute;s m&eacute;s del marcat per iniciar la desescalada" target="_self">Salut preveu 400 pacients covid en UCI el 23...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_capturadepantalla20201113alas171207_ebe5b8e6.png?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/penedes/2020/11/13/salut_interve_residencia_colomer_bisbal_del_penedes_amb_els_usuaris_contagiats_92502_3058.html"  title="Salut interv&eacute; la resid&egrave;ncia El Colomer de la Bisbal del Pened&egrave;s amb els 27 usuaris contagiats" target="_self">Salut interv&eacute; la resid&egrave;ncia El Colomer de la B...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/12/_possiblefotoportada_6171b9bb.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/tarragona/2020/11/13/el_patinodrom_anella_mediterrania_estara_enllestit_novembre_92453_1091.html"  title="El patin&ograve;drom de l'Anella Mediterr&agrave;nia estar&agrave; enllestit el 30 de novembre" target="_self">El patin&ograve;drom de l'Anella Mediterr&agrave;nia estar&agrave; e...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ol>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/04/19/_pa_1b37c82a.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/investiguen_si_melatonina_inductora_son_preve_combat_covid_92485_1095.html"  title="Investiguen si la melatonina, inductora de la son, prev&eacute; i combat la covid" target="_self">Investiguen si la melatonina, inductora de la...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_037658f97324fc30149fd5a7164c72839ddb1381_20856edb.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/els_casos_globals_coronavirus_eleven_milions_amb_579_000_nous_contagis_92509_1095.html"  title="Els casos globals de coronavirus s'eleven a 52,1 milions, amb 579.000 nous contagis" target="_self">Els casos globals de coronavirus s'eleven a...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2018/02/12/_atur_61f53f56.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/espanya_no_recuperara_nivell_atur_previ_covid_abans_del_2026_92496_1095.html"  title="Espanya no recuperar&agrave; el nivell d'atur previ a la covid-19 abans del 2026" target="_self">Espanya no recuperar&agrave; el nivell d'atur previ a ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/08/28/_2020031163719517228516642420200311100007027khxbu481603414969h0b1126x636rac1web_ade9ad94.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/el_congres_dona_llum_verda_dictamen_llei_educacio_que_elimina_referencia_del_castella_com_vehicular_92508_1095.html"  title="El Congr&eacute;s dona llum verda al dictamen de la Llei d'Educaci&oacute; que elimina la refer&egrave;ncia del castell&agrave; com a vehicular" target="_self">El Congr&eacute;s dona llum verda al dictamen de la ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/15/_97d8e0f817de2348163750cb9d8769a293bd227c_a856f08d.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/un_estudi_demostra_que_les_desigualtats_impacten_salut_infantil_almenys_una_vintena_malalties_92504_1095.html"  title="Un estudi demostra que les desigualtats impacten en la salut infantil en almenys una vintena de malalties" target="_self">Un estudi demostra que les desigualtats...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_81b15dff0b38f3aa65c9c577800b52cf9482d3e2_e977b66e.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/la_incidencia_acumulada_estat_baixa_500_casos_per_primera_vegada_92507_1095.html"  title="La incid&egrave;ncia acumulada a l'Estat baixa de 500 casos per primera vegada" target="_self">La incid&egrave;ncia acumulada a l'Estat baixa de 500 ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/11/13/_foto3706487_b5be3874.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/catalunya/2020/11/13/l_hospital_germans_trias_pujol_busca_voluntaris_per_participar_estudis_eficacia_vacunes_contra_covid_19_92505_3029.html"  title="L'Hospital Germans Trias i Pujol busca voluntaris per participar en estudis d'efic&agrave;cia de vacunes contra la covid-19" target="_self">L'Hospital Germans Trias i Pujol busca...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/09/24/_foto3691851_b28f6394.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/espanya_registra_371_nous_positius_per_covid_suma_308_morts_mes_92506_1095.html"  title="Espanya registra 21.371 nous positius per covid-19 i suma 308 morts m&eacute;s" target="_self">Espanya registra 21.371 nous positius per...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/06/22/_foto3658223_5b5cafac.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/sanitat_creara_registre_especial_per_fer_seguiment_les_persones_que_vacunin_92503_1095.html"  title="Sanitat crear&agrave; un registre especial per fer seguiment de les persones que es vacunin" target="_self">Sanitat crear&agrave; un registre especial per fer ...</a>
              </div>
            </li>
          
            <li class="con">
              <div class="cont-aux">
                
                <img data-original="https://cdn01.diarimes.com/uploads/imagenes/1col/2020/05/12/_ec462ab0b3e00086725dbf339972e13af862a532_1f846072.jpg?c81e728d9d4c2f636f067f89cc14862c" class="lazy"/>
                
                <a href="/noticies/actualitat/2020/11/13/sanitat_eleva_dies_quarantena_positius_despres_alta_hospitalaria_92500_1095.html"  title="Sanitat eleva a 14 dies la quarantena de positius despr&eacute;s de l'alta hospital&agrave;ria" target="_self">Sanitat eleva a 14 dies la quarantena de...</a>
              </div>
            </li>
          
        </ol>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-rob3"><script type="text/javascript">if("rob3".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-rob3");}</script></div></div>








	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>
                
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-cintillo1"><script type="text/javascript">if("cintillo1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cintillo1");}</script></div></div>








		  			
		  		
		  		<div id="detail-comments-form-92485" class="comentarios-noticias"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut <!--BEGIN B_TITULO_NOTICIA_PUNTUACION -->:<!-- END B_TITULO_NOTICIA_PUNTUACION --></strong>
	<!--BEGIN B_TITULO_NOTICIA -->
	<span class="tit-not">Investiguen si la melatonina, inductora de la son, prevé i combat la covid</span>
	<!-- END B_TITULO_NOTICIA -->
	<div id="form_com_92485" class="tabs-container">
		
		<form name="form-com-92485" id="form-com-92485" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2" onclick="situarCursor(event)">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta(92485)">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" onclick="situarCursor(event)">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar(92485)" onkeypress="refreshContadorChar(92485)"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk" onclick="situarCursor(event)">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk" onclick="situarCursor(event)">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment_92485();" id="btn-enviar"/>
					
					<div class="url_h_po_t">
						<label for="homepage">Deixar en blanc:</label>
						<input type="text" id="homepage" name="homepage" />
					</div>
					
					<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
					<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
					<script type="text/javascript">
						var honeypot = false;
						$(document).ready(function(){
							$.ajax({
								url: '/ajax.php',
								cache: false,
								data: {
									mod: 'usuarios',
									clase: 'VPusuariosAjaxHoneypot',
									metodo: 'getJSON'
								},
								dataType: "json",
								type: "POST",
								success: function(data){
									$('#form-com-92485').find('#timestamp_hon').val(data.timestamp);
									$('#form-com-92485').find('#timestamp_hon_sec').val(data.timestamp_hash);
								}
							});
						});
					</script>
					
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables_92485 = 'YTo3OntzOjI6ImlkIjtpOjkyNDg1O3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjE0OiJ0aXR1bG9fbm90aWNpYSI7czo3NToiSW52ZXN0aWd1ZW4gc2kgbGEgbWVsYXRvbmluYSwgaW5kdWN0b3JhIGRlIGxhIHNvbiwgcHJldsOpIGkgY29tYmF0IGxhIGNvdmlkIjtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiI5MjQ4NSI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDk1IjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');

				if(hasParm.length > 1){
                    showResponseForm(92485);
				}

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
				});

				var limpio = 0;

				$('#form-com-92485').find('#comentario_comentario').focus(function() {
					if (limpio == 0) {
                        $('#form-com-92485').find('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#form-com-92485').find('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
                        $('#form-com-92485').find('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#form-com-92485').find('#email_comentario').focus(function() {
					if (limpio2 == 0) {
                        $('#form-com-92485').find('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment_92485(){

				if (saveComment(92485)){
				    $("#form-com-92485 input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}



		</script>

		
	</div>
</div></div>
		  		

							</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=92485';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=92485" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>

<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="i5"><a href="https://publicitat.diarimes.com" title="Dossier comercial" target="_blank" ><span >Dossier comercial</span></a></li><li class="last i6"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dbd2397cee3e2adc5279ac9dc51674bc -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/dbd2397cee3e2adc5279ac9dc51674bc -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['invoke', requestConsent]);

function requestConsent() {
    if (!cX.hasConsent("pv") && $.cookie("aviso-cookie") == 1) {
        cX.setConsent({pv: true}, {runCallQueue: true});
    }
}
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	