<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html">
	

	
    <title>La Salle elimina els desavantatges en l'esport</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="La Salle elimina els desavantatges en l'esport" />
    
    <meta name="description" content="L’esport de competició acostuma a fer diferències entre els atletes. N’hi ha que guanyen i n’hi ha que perden, malgrat aquella màxima que vol fer entendre que l..." />
    
    <meta name="keywords" content=",noticies,tarragona,2017,04,22,la_salle_elimina_els_desavantatges_l_esport_18129_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2017,04,22,la_salle_elimina_els_desavantatges_l_esport_18129_1091.html," />
    
    <meta name="author" content="Gerard Faiges" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2017-04-22T13:45:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="La Salle elimina els desavantatges en l'esport" />
    
    <meta property="og:description" content="L’esport de competició acostuma a fer diferències entre els atletes. N’hi ha que guanyen i n’hi ha que perden, malgrat aquella màxima que vol fer entendre que l..." />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/04/22/_DSC0037_4b2fff50.JPG?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-04-22 13:45:00" />
    
    <meta property="article:modified_time" content="2017-04-22 13:46:00" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html" />
    
    <meta name="twitter:title" content="La Salle elimina els desavantatges en l'esport" />
    
    <meta name="twitter:description" content="L’esport de competició acostuma a fer diferències entre els atletes. N’hi ha que guanyen i n’hi ha que perden, malgrat aquella màxima que vol fer entendre que l..." />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/04/22/_DSC0037_4b2fff50.JPG?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/tarragona/2017/04/22/la_salle_elimina_las_desventajas_el_deporte_18129_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170323/0132d9ec535b982750074f58c59c3926c6.css?v=20170323" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170323" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20170323" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170323/0122af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170323/02defer_22af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170323/0322af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170323/04defer_22af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170323/0522af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170323/06defer_22af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170323/0722af477ce13aebed2101ce28aebfa1c7.js?v=20170323" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/3726194c325ee83e58a97958f539fb34 -->
	    		    			
	    	
  </head>
  <body class="tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
	   	$('form[name="buscador-sticky"]').submit(function(e){		
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					e.preventDefault();
					alert("Has d'introduir un text més específic");			
				}
			});        
	   	});   	
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i10"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){		
		if($('input[id="texto-libre"]').val().length < 3){
			e.preventDefault();
			alert("Has d'introduir un text més específic");			
		}
	});
</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="on i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/43b2ab15c1f482883390ff0899699c82 -->
	    	
		
		
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/tarragona/2017/04/22/la_salle_elimina_las_desventajas_el_deporte_18129_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="col1-f1 con">
		
			<strong class="ante">Societat</strong>
	  		
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	<ul class="tabs-nav">
  		
  		<li id="li-I-" class="tabs-selected"><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-I-','','I')"><span>Imatges</span></a></li>
  		<li id="li-S-" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-S-','','S')"><span>Galeries d’Imatges</span></a></li>
  	</ul>
  	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/04/22/_DSC0037_4b2fff50.JPG?ebae3936bad9815e6c0a6cd970aa001a" title="La competici&oacute; de llan&ccedil;ament de penals ha estat de les m&eacute;s celebrades.  Gerard Faiges" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/04/22/_DSC0037_4b2fff50.JPG?ebae3936bad9815e6c0a6cd970aa001a" alt="Paralimp&iacute;ada organitzada per alumnes de La Salle per a persones amb discapacitat." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/04/22/_DSC0037_4b2fff50.JPG?ebae3936bad9815e6c0a6cd970aa001a" class="fancybox" title="Paralimpíada La Salle">Paralimpíada La Salle</a></h2>            	
            	<p class="desc">La competici&oacute; de llan&ccedil;ament de penals ha estat de les m&eacute;s celebrades. </p> 
            	<a href="/tags/autors/gerard_faiges.html" rel="author" class="firm">Gerard Faiges</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<div id="cnt-S-" class="gal-amp tabs-hide hg cnt-gal">
  		
    	<div class="sh con">
        	<a href="/multimedia/galeries-imatges/paralimpiada_salle.html" title="Veure detall de la galeria d’imatges Paralimp&iacute;ada La Salle" rel="galeria_imagen_776" class="con">
        		<img class=" " src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/04/22/_DSC0017_739e9c0d.JPG?ebae3936bad9815e6c0a6cd970aa001a" alt="Paralimp&iacute;ada La Salle" />
        		<span><strong>Galeria</strong><i class="fa fa-camera"></i></span>
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="/multimedia/galeries-imatges/paralimpiada_salle.html" title="Mostrar  Paralimp&iacute;ada La Salle">Paralimp&iacute;ada La Salle</a></h2>            	
            	
            	
            	
          	</div>
        	
      	</div>
       	
       	
	</div>
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">La Salle elimina els desavantatges en l'esport</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">Un grup d’alumnes del centre tarragoní organitzen les primeres paralimpíades</div>
  			
				<ul class="box_firm con">
								    			
					
					<li><a rel="author" href="/tags/autors/gerard_faiges.html" title="Gerard Faiges" class="firm"><span>Gerard Faiges</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 22/04/2017 a les 13:46</p> 
        	<div id="txt" class="tam3">L’esport de competició acostuma a fer diferències entre els atletes. N’hi ha que guanyen i n’hi ha que perden, malgrat aquella màxima que vol fer entendre que la importància rau en la participació. Tot i així, també existeix la idea que l’esport serveix per unir i pot esdevenir una eina d’inclusió. Això és el que han aconseguit un grup d’alumnes de La Salle Tarragona gràcies a l’èxit de les seves primeres paralimpíades.<br />
<br />
Des de l’assignatura Aprenentatge i Servei que cursen  a l’escola tarragonina, es van proposar organitzar unes olimpíades destinades a la inclusió, a fer participar aquelles persones que, malauradament, tenen certes dificultats a l’hora de poder competir. Gràcies a aquest grup, format per una quinzena d’alumnes, prop d’una cinquantena de persones amb alguna discapacitat psíquica o física s’han convertit en autèntics atletes protagonistes dels seus Jocs Paralímpics.<br />
<br />
Des de les deu del matí d’aquest dissabte, les instal·lacions de La Salle han acollit diverses competicions esportives com curses de relleus, ping-pong, futbol, llançament de pes o bàsquet. L’objectiu principal era convertir en protagonista la faceta inclusiva de l’esport. En tot moment s’ha respirat un aire de germanor i de festa lluny de les tensions que comporten, sovint, les competicions esportives. No hi ha hagut celebracions parcials. Tothom ha celebrat l’èxit de tothom, des dels esportistes fins a la quinzena d’alumnes organitzadors.<br />
<br />
Sota el lema ‘The DISability is not a DISadvantage (La discapacitat no és un desavantatge), les paralimpíades de La Salle han estat tot un èxit. La cita, tot i tractar-se d’una assignatura, ha estat organitzada íntegrament pels alumnes que l’han cursat. En total han aconseguit reunir una cinquantena de participants, que han comptat amb l’acompanyament i animació dels Castellers de la Il·lusió, una colla formada, també, per castellers que fan de la seva discapacitat una eina d’unió.</div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/gerard_faiges.html" title="Gerard Faiges">Gerard Faiges</a></li>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
	</ul>
	</div>


			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: 'PAN_Hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

			
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2017%2F04%2F22%2Fla_salle_elimina_els_desavantatges_l_esport_18129_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=La Salle elimina els desavantatges en l'esport&url=http://www.diarimes.com/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1015531&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=La Salle elimina els desavantatges en l'esport - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2017%2F04%2F22%2Fla_salle_elimina_els_desavantatges_l_esport_18129_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.18129/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">    	
    	<a href="/multimedia/galeries-imatges/paralimpiada_salle.html" title="Paralimpíada La Salle" target="_blank" >Paralimpíada La Salle</a>
	</li>
    
  </ul>
  
</div>	
		

<!-- añadir span class: doc / vid / aud /img  -->




	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/reus/2017/04/21/ciutadans_busca_suport_la_cup_per_donar_psc_alcaldia_18063_1092.html"  title="Ciutadans veu en un alcalde del PSC que reb&eacute;s tamb&eacute; el suport de la CUP l'&uacute;nica alternativa a Pellicer">Ciutadans veu en un alcalde del PSC que reb&eacute;s ...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2017/04/21/tarragona_acull_primera_jornada_dedicada_la_proteccio_dels_gats_18077_1091.html"  title="Tarragona acull la primera jornada dedicada a la protecci&oacute; dels gats">Tarragona acull la primera jornada dedicada a...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/tarragona/2017/04/21/el_jove_tarragoni_jesus_del_cacho_representara_barcelona_certamen_miss_mister_cosmos_espana_18112_1091.html"  title="El tarragon&iacute; Jes&uacute;s Ma del Cacho representar&agrave; Barcelona al certamen Mister Cosmos Espa&ntilde;a">El tarragon&iacute; Jes&uacute;s Ma del Cacho representar&agrave; Ba...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/tarragona/2017/04/21/la_coordinadora_balls_diables_catalunya_neix_tarragona_per_preservar_los_18100_1091.html"  title="La coordinadora de Balls de Diables de Catalunya neix a Tarragona per preservar-los">La coordinadora de Balls de Diables de...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/tarragona/2017/04/21/el_nou_mercat_central_protagonista_concurs_fotografic_instagram_18123_1091.html"  title="El nou Mercat Central, protagonista d'un concurs fotogr&agrave;fic d'Instagram">El nou Mercat Central, protagonista d'un...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/actualitat/2017/04/22/rescaten_viu_un_nado_despres_haver_estar_enterrat_durant_tres_dies_18122_1095.html"  title="Rescaten viu a un nad&oacute; despr&eacute;s d'haver estar enterrat durant tres dies">Rescaten viu a un nad&oacute; despr&eacute;s d'haver estar e...</a><!--<strong>22. Abr. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/tarragona/2017/04/21/es_posa_primera_pedra_jardi_que_atraura_les_papallones_sescelades_18106_1091.html"  title="Es posa la primera pedra d'un jard&iacute; que atraur&agrave; les papallones a Sescelades">Es posa la primera pedra d'un jard&iacute; que ...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/abans_ara/2017/04/03/mira_com_evolucionat_serrallo_17328_3065.html"  title="Mira com ha evolucionat El Serrallo">Mira com ha evolucionat El Serrallo</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/camp_tarragona/2017/04/21/cornudella_evita_col_lapses_siurana_amb_primer_control_accessos_18111_1093.html"  title="Cornudella evita col&middot;lapses a Siurana amb un primer control d'accessos">Cornudella evita col&middot;lapses a Siurana amb un ...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/tarragona/2017/04/21/una_jornada_portes_obertes_descobreix_campus_sescelades_centenars_persones_18119_1091.html"  title="Una jornada de portes obertes descobreix el campus Sescelades a centenars de persones">Una jornada de portes obertes descobreix el...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/tarragona/2017/04/22/flors_espelmes_francoli_honor_poble_gitano_18130_1091.html"  title="Flors i espelmes al Francol&iacute; en honor al Poble Gitano">Flors i espelmes al Francol&iacute; en honor al Poble ...</a><!--<strong>14:16</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/tarragona/2017/04/22/la_salle_elimina_els_desavantatges_l_esport_18129_1091.html"  title="La Salle elimina els desavantatges en l'esport">La Salle elimina els desavantatges en l'esport</a><!--<strong>13:45</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/camp_tarragona/2017/04/22/s_incendia_camio_topar_amb_turisme_l_340_torredembarra_18127_1093.html"  title="S'incendia un cami&oacute; en topar amb un turisme a Torredembarra">S'incendia un cami&oacute; en topar amb un turisme a ...</a><!--<strong>11:54</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esports/2017/04/22/sense_cap_por_del_getafe_18126_1094.html"  title="Sense cap por del Getafe">Sense cap por del Getafe</a><!--<strong>10:24</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2017/04/21/segueix_directe_getafe_nastic_18124_1094.html"  title="Segueix en directe el Getafe - N&agrave;stic">Segueix en directe el Getafe - N&agrave;stic</a><!--<strong>06:00</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/actualitat/2017/04/22/rescaten_viu_un_nado_despres_haver_estar_enterrat_durant_tres_dies_18122_1095.html"  title="Rescaten viu a un nad&oacute; despr&eacute;s d'haver estar enterrat durant tres dies">Rescaten viu a un nad&oacute; despr&eacute;s d'haver estar e...</a><!--<strong>02:00</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/actualitat/2017/04/22/un_pilot_britanic_17_anys_perd_les_dues_cames_un_accident_18056_1095.html"  title="Un pilot brit&agrave;nic de 17 anys perd les dues cames en un accident">Un pilot brit&agrave;nic de 17 anys perd les dues ...</a><!--<strong>00:00</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/tarragona/2017/04/21/el_nou_mercat_central_protagonista_concurs_fotografic_instagram_18123_1091.html"  title="El nou Mercat Central, protagonista d'un concurs fotogr&agrave;fic d'Instagram">El nou Mercat Central, protagonista d'un...</a><!--<strong>20:04</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/tarragona/2017/04/21/reclamen_millores_als_trens_tarragona_amb_viatge_entre_barcelona_madrid_18121_1091.html"  title="Reclamen millores als trens de Tarragona amb un viatge entre Barcelona i Madrid">Reclamen millores als trens de Tarragona amb...</a><!--<strong>19:32</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/tarragona/2017/04/21/una_jornada_portes_obertes_descobreix_campus_sescelades_centenars_persones_18119_1091.html"  title="Una jornada de portes obertes descobreix el campus Sescelades a centenars de persones">Una jornada de portes obertes descobreix el...</a><!--<strong>19:13</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=18129';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>

<noscript>
<img src="/contador.php?var=18129" alt="" width="1" height="1" />
</noscript>
</div>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4b6ad23069ee4f11455bf546d654403d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	