<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>C's vol que el tram entre Sant Salvador i l'Avinguda Andorra sigui un passeig urbà</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="C's vol que el tram entre Sant Salvador i l'Avinguda Andorra sigui un passeig urbà" />
    
    <meta name="description" content="El diputat de C's al Congrés, Sergio del Campo, reclama a Foment la cessió del tram a l'Ajuntament de Tarragona per poder-lo reformar" />
    
    <meta name="keywords" content=",noticies,tarragona,2016,10,14,c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html," />
    
    <meta name="news_keywords" content=",noticies,tarragona,2016,10,14,c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html," />
    
    <meta name="author" content="Redacció" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2016-10-14T16:35:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="C's vol que el tram entre Sant Salvador i l'Avinguda Andorra sigui un passeig urbà" />
    
    <meta property="og:description" content="El diputat de C's al Congrés, Sergio del Campo, reclama a Foment la cessió del tram a l'Ajuntament de Tarragona per poder-lo reformar" />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/10/14/_capturadepantalla20161014ales165110_acf3b94d.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2016-10-14T16:35:00+0200" />
    
    <meta property="article:modified_time" content="2016-10-14T17:00:00+0200" />
    
    <meta property="article:section" content="Tarragona" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/tarragona/2016/10/14/c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html" />
    
    <meta name="twitter:title" content="C's vol que el tram entre Sant Salvador i l'Avinguda Andorra sigui un passeig urbà" />
    
    <meta name="twitter:description" content="El diputat de C's al Congrés, Sergio del Campo, reclama a Foment la cessió del tram a l'Ajuntament de Tarragona per poder-lo reformar" />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/10/14/_capturadepantalla20161014ales165110_acf3b94d.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/tarragona/2016/10/14/c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
	
    <meta property="article:tag" content="" />
    
    
      

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/tarragona/2016/10/14/c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/tarragona/2016/10/14/c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/tarragona/2016/10/14/c_quiere_que_conexion_entre_sant_salvador_la_avenida_andorra_convierta_un_paseo_urbano_9742_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20160831/0132d9ec535b982750074f58c59c3926c6.css?v=20160831" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20160831" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20160831" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160831/01761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160831/02defer_761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160831/03761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160831/04defer_761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160831/05761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/1d8de2e37bf70f70240f68c88a0b62f0 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/1d8de2e37bf70f70240f68c88a0b62f0 -->
	    		    			
	    	
  </head>
  <body class='tarragona'>
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_pre_cabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		$("#toggle_box_social_def").click(function(event ){				
			$("#box-social_def").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social_def").is(":visible")){
				$("#box-social_def").hide();
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$("#box-social").hide();
					$("#box-social_def").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .men_nav").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#box-social_def").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="last i7"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="" name="texto-libre" />
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){		
		if($('input[name="texto-libre"]').val().length < 3){
			e.preventDefault();
			alert("Has d'introduir un text més específic");			
		}
	});
</script>


<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>




<a id="toggle_box_social_def" href="javascript:void(0);" class="compartir"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social_def">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>
<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interior_pre_cabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_cabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interior_cabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="last i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2036131a8eac0bf8749db57f18123f52 -->
	    	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/2036131a8eac0bf8749db57f18123f52 -->
	    		    			
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultima_hora -->
	    	


	    			<!-- END DEP_COP /global/global-ultima_hora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/tarragona/portada/" title=" Tarragona">Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/tarragona/2016/10/14/c_quiere_que_conexion_entre_sant_salvador_la_avenida_andorra_convierta_un_paseo_urbano_9742_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2">
	<div id="dts" class="col1-f1 con">
		
			
	  		<a href="/tags/localitats/tarragona.html" title="Tarragona" class="ante"><strong>Tarragona</strong></a>
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/10/14/_capturadepantalla20161014ales165110_acf3b94d.png?903f5df6119f7a55c22cb610f6c33af0" title="La via en el tram que arriba a Sant Salvador.  Google Maps" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2016/10/14/_capturadepantalla20161014ales165110_acf3b94d.png?903f5df6119f7a55c22cb610f6c33af0" alt="La via en el tram que arriba a Sant Salvador." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/10/14/_capturadepantalla20161014ales165110_acf3b94d.png?903f5df6119f7a55c22cb610f6c33af0" class="fancybox" title="C's vol que la connexió entre Sant Salvador i l'Avinguda Andorra es converteixi en un passeig urbà">C's vol que la connexió entre Sant Salvador i l'Avinguda Andorra es converteixi en un passeig urbà</a></h2>            	
            	<p class="desc">La via en el tram que arriba a Sant Salvador. </p> 
            	
            	<span class="firm">Google Maps</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">C&#039;s vol que la connexi&oacute; entre Sant Salvador i l&#039;Avinguda Andorra es converteixi en un passeig urb&agrave;</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">El diputat de C’s al Congrés, Sergio del Campo, reclama a Foment la cessió del tram a l&#39;Ajuntament de Tarragona per poder-lo reformar</div>
  			
				<ul class="box_firm con">
								    			
								
					
					<li><span class="firm">Redacció</span></li>
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 14/10/2016 a les 17:00</p> 
        	<div id="txt" class="tam3">El diputat de Ciutadans al Congrés per Tarragona, Sergio del Campo, ha registrat una sèrie de preguntes a la Cambra baixa sobre «l&#39;adequació i connexió de la ciutat de Tarragona amb el tram de la N-240 comprès entre el barri de Sant Salvador i l&#39;Avinguda Andorra» a causa de, segons afirma, «el complex i dispers entramat urbanístic de la ciutat de Tarragona i els seus barris».<br />
<br />
El diputat, que és portaveu d&#39;Ocupació del Grup Parlamentari, ha explicat que «la reivindicació històrica de Sant Salvador consisteix en la cessió del tram de la carretera N-240 entre Sant Salvador i l&#39;Avinguda Andorra a l&#39;Ajuntament per part del Ministeri de Foment, perquè una de les entrades més concorregudes de la ciutat pugui convertir-se en un passeig urbà que connecti la zona nord amb el nucli urbà».<br />
<br />
Del Campo ha afegit que «d&#39;aquesta manera es donaria solució a una reivindicació històrica, es millorarien les connexions i s&#39;aconseguiria una imatge més acollidora d’una de les entrades a Tarragona».</div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/localitats/tarragona.html" title="Tarragona">Tarragona</a></li>
		
	</ul>
	</div>


       		<div id="pan" style="display: none"></div>
			<script type="text/javascript">
			var cx_props = cx_props || {};cx_props.cxWidgetId = "f14f7b8a14d403d761fd2fc4e00957522d0e9737";cx_props.cxAdSpaceId = "0000000162e1b20b";var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Diarimes_hover.html",insertBeforeElementId: "pan",webkitIframeCacheBugWorkaround: true,numItems: 6,numCols: 3,adPos: "1,5,3",width: "100%", height: 0,ps:3        } ]);
			</script>
			<script type="text/javascript">
			(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
			</script> 
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2016%2F10%2F14%2Fc_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=C&#039;s vol que el tram entre Sant Salvador i l&#039;Avinguda Andorra sigui un passeig urb&agrave;&url=http://www.diarimes.com/noticies/tarragona/2016/10/14/c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=C%26%23039%3Bs+vol+que+el+tram+entre+Sant+Salvador+i+l%26%23039%3BAvinguda+Andorra+sigui+un+passeig+urb%26agrave%3B - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Ftarragona%2F2016%2F10%2F14%2Fc_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.9742/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_col_derecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2016/10/14/mor_treballador_greument_ferit_accident_laboral_perfumeria_julia_tarragona_9734_1091.html"  title="Mor el treballador greument ferit en l'accident laboral de la Perfumeria J&uacute;lia de Tarragona">Mor el treballador greument ferit en...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2016/10/13/l_ajuntament_revocara_dema_calendari_dels_festius_9649_1091.html"  title="L'Ajuntament revocar&agrave; avui el calendari dels festius">L'Ajuntament revocar&agrave; avui el calendari dels ...</a><!--<strong>13. Oct. 2016</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/tarragona/2016/10/12/un_mantell_flors_reivindica_arago_tarragona_9635_1091.html"  title="Un mantell de flors reivindica l'Arag&oacute; a Tarragona">Un mantell de flors reivindica l'Arag&oacute; a ...</a><!--<strong>12. Oct. 2016</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/tarragona/2016/10/13/el_nou_estadi_sera_encara_mes_grana_9689_1091.html"  title="El Nou Estadi ser&agrave; encara m&eacute;s grana">El Nou Estadi ser&agrave; encara m&eacute;s grana</a><!--<strong>13. Oct. 2016</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/tarragonins_pel_mon/2016/10/14/joves_immigrants_van_haver_dormir_carrer_tornar_seu_pais_causa_crisi_9691_3041.html"  title="&laquo;Joves immigrants van haver de dormir al carrer o tornar al seu pa&iacute;s a causa de la crisi&raquo;">&laquo;Joves immigrants van haver de dormir al ...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/tarragona/2016/10/14/proposen_angel_arenas_com_nou_gerent_del_patronat_turisme_tarragona_9695_1091.html"  title="Proposen &Aacute;ngel Arenas com a nou gerent del Patronat de Turisme de Tarragona">Proposen &Aacute;ngel Arenas com a nou gerent del ...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/tarragona/2016/10/14/angel_arenas_nou_gerent_del_patronat_turisme_amb_critiques_l_oposicio_per_opacitat_9703_1091.html"  title="&Aacute;ngel Arenas, nou gerent del Patronat de Turisme amb cr&iacute;tiques de l'oposici&oacute; per opacitat">&Aacute;ngel Arenas, nou gerent del Patronat de ...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/camp_tarragona/2016/10/14/comercos_tancats_reobren_les_seves_portes_per_tornar_l_activitat_comercial_9722_1093.html"  title="Comer&ccedil;os tancats reobren les seves portes per tornar a l'activitat comercial">Comer&ccedil;os tancats reobren les seves portes per ...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/esports/2016/10/14/el_nastic_enfrontara_xxxx_copa_del_rei_9712_1094.html"  title="El N&agrave;stic s'enfrontar&agrave; a l'Alab&egrave;s a la Copa del Rei">El N&agrave;stic s'enfrontar&agrave; a l'Alab&egrave;s a la Copa de...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/tarragona/2016/10/14/sant_magi_santa_tecla_tornen_ser_festius_tots_els_efectes_9700_1091.html"  title="Sant Mag&iacute; i Santa Tecla tornen a ser festius a tots els efectes">Sant Mag&iacute; i Santa Tecla tornen a ser festius a ...</a><!--<strong>14. Oct. 2016</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/esports/2016/10/14/jaume_fortuny_recull_bufanda_del_nastic_9751_1094.html"  title="Jaume Fortuny recull la bufanda del N&agrave;stic">Jaume Fortuny recull la bufanda del N&agrave;stic</a><!--<strong>18:40</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/tarragona/2016/10/14/els_surfistes_envaeixen_platja_comandancia_tarragona_9750_1091.html"  title="Els surfistes envaeixen la platja de la Comand&agrave;ncia de Tarragona">Els surfistes envaeixen la platja de la...</a><!--<strong>18:28</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/camp_tarragona/2016/10/14/els_transportistes_pendents_quina_bonificacio_haura_per_desviar_els_camions_per_ap_7_9747_1093.html"  title="Els transportistes, pendents de quina bonificaci&oacute; hi haur&agrave; per desviar els camions per l'AP-7">Els transportistes, pendents de quina...</a><!--<strong>18:04</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/terres_l_ebre/2016/10/14/animalistes_presenten_fins_propostes_per_salvar_els_toros_illa_vinallop_9748_3024.html"  title="Animalistes presenten 11 propostes per salvar els toros de l'Illa de Vinallop">Animalistes presenten 11 propostes per salvar...</a><!--<strong>18:01</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2016/10/14/xavi_molina_millor_jugador_novena_jornada_pels_lectors_9744_1094.html"  title="Xavi Molina, millor jugador de la novena jornada pels lectors">Xavi Molina, millor jugador de la novena...</a><!--<strong>16:54</strong>--></li>
          
            <li><span>6.</span> <a href="http://www.diarimes.com/pags/sorteig_entrades_pel_reus_lugo.html"  title="Entrades pels CF Reus - Lugo">Entrades pels CF Reus - Lugo</a><!--<strong>16:53</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/tarragona/2016/10/14/c_vol_que_connexio_entre_sant_salvador_avinguda_andorra_converteixi_passeig_urba_9742_1091.html"  title="C's vol que el tram entre Sant Salvador i l'Avinguda Andorra sigui un passeig urb&agrave;">C's vol que el tram entre Sant Salvador i...</a><!--<strong>16:35</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/esports/2016/10/14/dani_sordo_lider_del_ral_liracc_despres_segona_jornada_9741_1094.html"  title="Dani Sordo, l&iacute;der del Ral&middot;liRACC despr&eacute;s de la segona jornada">Dani Sordo, l&iacute;der del Ral&middot;liRACC despr&eacute;s de la ...</a><!--<strong>16:26</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/reus/2016/10/14/el_festival_memorimage_2016_reus_cartell_9738_1092.html"  title="El Festival Memorimage 2016 de Reus ja t&eacute; cartell">El Festival Memorimage 2016 de Reus ja t&eacute; ...</a><!--<strong>16:01</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/camp_tarragona/2016/10/14/mes_500_persones_voten_perque_tarracosalut_endugui_una_web_franc_9737_1093.html"  title="M&eacute;s de 500 persones voten perqu&egrave; TarracoSalut s'endugui una web de franc">M&eacute;s de 500 persones voten perqu&egrave; TarracoSalut s...</a><!--<strong>15:51</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interior_col_derecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=9742';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>
<noscript>
<img src="/contador.php?var=9742" alt="" width="1" height="1" />
</noscript>
</div>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_pie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-32-nav_footer_con -->
<ul class="nav-footer-f1 con hg_1n ultimoHijoSel"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="on i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-32-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="last i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interior_pie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f0ff4636182ad7a961a5147c7dd27ef4 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/f0ff4636182ad7a961a5147c7dd27ef4 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interior_fin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interior_fin -->
	    		    			
	    	