<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html">
	

	
    <title>Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris" />
    
    <meta name="description" content="Un total de 154 joies perdudes en els darrers anys es troben exposades a la comissaria central de la Guàrdia Urbana de Reus per tal de trobar els seus propietaris. Entre les diferents pertinences es troben rellotges, collarets, anells i braçalets que estan custodiades a l..." />
    
    <meta name="keywords" content=",noticies,reus,2018,04,10,exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html," />
    
    <meta name="news_keywords" content=",noticies,reus,2018,04,10,exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html," />
    
    <meta name="author" content="Redacció" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2018-04-10T11:16:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Exposades 150 joies perdudes a la Guàrdia Urbana de Reus per trobar els seus propietaris" />
    
    <meta property="og:description" content="Un total de 154 joies perdudes en els darrers anys es troben exposades a la comissaria central de la Guàrdia Urbana de Reus per tal de trobar els seus propietaris. Entre les diferents pertinences es troben rellotges, collarets, anells i braçalets que estan custodiades a l..." />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/04/10/_joies_4113e6c4.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-04-10 11:16:00" />
    
    <meta property="article:modified_time" content="2018-04-10 11:17:00" />
    
    <meta property="article:section" content="Reus" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html" />
    
    <meta name="twitter:title" content="Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris" />
    
    <meta name="twitter:description" content="Un total de 154 joies perdudes en els darrers anys es troben exposades a la comissaria central de la Guàrdia Urbana de Reus per tal de trobar els seus propietaris. Entre les diferents pertinences es troben rellotges, collarets, anells i braçalets que estan custodiades a l..." />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/04/10/_joies_4113e6c4.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/reus/2018/04/10/expuestas_150_joyas_perdidas_guardia_urbana_reus_para_encontrar_sus_propietarios_37169_1092.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20180321114259/01595be940ca92a77216d63251ed6a0876.css?v=20180321114259" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20180321114259" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/012a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/02defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180321114259/032a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/04defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180321114259/052a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/06defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180321114259/072a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20180321114259" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('reus');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/89ebea869671f2cdd06078f24ba5ed85 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/89ebea869671f2cdd06078f24ba5ed85 -->
	    		    			
	    	
  </head>
  <body class="reus">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-cloudy"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">15 º</div>
			<div class="viento"><span>11.16 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="on i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="last i12"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/003a792c9f3d753e8f04b4572603dce8 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/003a792c9f3d753e8f04b4572603dce8 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/reus/portada/" title=" Reus">Reus</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/reus/2018/04/10/expuestas_150_joyas_perdidas_guardia_urbana_reus_para_encontrar_sus_propietarios_37169_1092.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/reus/2018/04/10/l_ajuntament_compromet_amb_els_cdr_avala_seu_caracter_no_violent_37156_1092.html">
		
			<div id="dts" class="col1-f1 con">
				
					<strong class="ante">Policial</strong>
			  		
			  		<br class="brr"/>
		  		  			
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/04/10/_joies_4113e6c4.jpg?c0c6ce7c57df4e905e488f5fe7bb41ac" title="Algunes de les joies perdudes exposades a la comissaria central de la Gu&agrave;rdia Urbana de Reus.  Ajuntament de Reus" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2018/04/10/_joies_4113e6c4.jpg?c0c6ce7c57df4e905e488f5fe7bb41ac" alt="Algunes de les joies perdudes exposades a la comissaria central de la Gu&agrave;rdia Urbana de Reus." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/04/10/_joies_4113e6c4.jpg?c0c6ce7c57df4e905e488f5fe7bb41ac" class="fancybox" title="Exposades 150 joies perdudes a la Guàrdia Urbana de Reus per trobar els seus propietaris">Exposades 150 joies perdudes a la Guàrdia Urbana de Reus per trobar els seus propietaris</a></h2>            	
            	<p class="desc">Algunes de les joies perdudes exposades a la comissaria central de la Gu&agrave;rdia Urbana de Reus. </p> 
            	
            	<span class="firm">Ajuntament de Reus</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
		  		<h1 class="tit-det">Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris</h1>  		
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">La llista inclou rellotges, collarets, anells i braçalets extraviats en els darrers dos anys</div>
		  			
						<ul class="box_firm con">
										    			
										
							
							<li><span class="firm">Redacció</span></li>
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 10/04/2018 a les 11:17</p> 
		        	
					<div id="txt" class="tam3">
						Un total de 154 joies perdudes en els darrers anys es troben exposades a la comissaria central de la Guàrdia Urbana de Reus per tal de trobar els seus propietaris. Entre les diferents pertinences es troben rellotges, collarets, anells i braçalets que estan custodiades a l’oficina d’objectes perduts i que no han estat reclamats pels seus propietaris després de 2 anys d’haver-se extraviat.<br />

						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
Transcorreguts sis mesos sense que els objectes hagin estat reclamats pels seus propietaris, els béns es consideraran abandonats i quedaran a disposició de l’Ajuntament de Reus. El termini es va iniciar el passat 6 d’abril amb la publicació al BOPT de l’anunci de l’exposició de la relació d’objectes a les dependències de la Guàrdia Urbana de Reus.<br />
<br />
Segons preveu la normativa, els objectes que finalment no siguin reclamats, no tinguin una utilitat municipal però estiguin en condicions d’ús, es sotmetran a una valoració tècnica que acrediti el seu preu just, i es podran alienar o cedir de manera gratuïta a altres administracions públiques o a organismes o institucions públiques o privades sense ànim de lucre. Els objectes que no siguin d’utilitat municipal i no es puguin alinear ni cedir, seran destruïts.
					</div>
					
		       		
					
					

					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var newId = "PAN_Hover" + Date.now();
		$('#PAN_Hover').attr('id', newId);
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: newId,
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (typeof cX.isTopWindow === "function" && !cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		if (typeof cX.getUserSegmentIds === "function") {
			var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
			var e=document.createElement("img");
			e.width=1;
			e.height=1;
			e.alt="";
			e.border=0;
			var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
			for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
				cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
				if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
			}
			e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
			t=document.getElementsByTagName('body')[0];
			t.parentNode.appendChild(e);
		}
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
		     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2018%2F04%2F10%2Fexposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris&url=http://www.diarimes.com/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1100709&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" style="display:none" >
		<a href="whatsapp://send?text=Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2018%2F04%2F10%2Fexposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.37169/relcategoria.1092" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/esports/2018/04/09/tebas_anuncia_possible_descens_administratiu_segona_a_37075_1094.html"  title="Tebas anuncia un possible descens administratiu a Segona A" target="_self">Tebas anuncia un possible descens...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/reus/2018/04/09/la_mesquita_ensenya_pares_prevenir_evitar_radicalitzacio_dels_seus_fills_37048_1092.html"  title="La mesquita ensenya pares a prevenir i evitar la radicalitzaci&oacute; dels seus fills" target="_self">La mesquita ensenya pares a prevenir i evitar...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/camp_tarragona/2018/04/09/un_sindicat_ferroviari_assegura_que_desmantellament_linia_salou_seria_error_historic_37115_1093.html"  title="Un sindicat ferroviari assegura que el desmantellament de la l&iacute;nia de Salou seria &laquo;un error hist&ograve;ric&raquo;" target="_self">Un sindicat ferroviari assegura que el...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/tarragona/2018/04/09/citen_declarar_una_tarragonina_per_penjar_balco_una_pancarta_contra_policia_37145_1091.html"  title="Citen a declarar una tarragonina per penjar al balc&oacute; una pancarta contra la policia" target="_self">Citen a declarar una tarragonina per penjar al...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/esports/2018/04/09/el_reus_no_presentara_concurs_concessio_estadi_municipal_37086_1094.html"  title="El CF Reus renuncia a la concessi&oacute; de l'Estadi i deixar&agrave; la ciutat" target="_self">El CF Reus renuncia a la concessi&oacute; de l'Estadi ...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/tarragona/2018/04/10/les_dominiques_no_reclamaran_consistori_solar_nova_escola_arrabassada_37132_1091.html"  title="Les Dominiques no reclamaran al consistori el solar de la nova escola de l'Arrabassada" target="_self">Les Dominiques no reclamaran al consistori el...</a><!--<strong>10. Abr. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/terres_l_ebre/2018/04/09/llibertat_amb_carrecs_pel_conductor_accident_mortal_rapita_37095_3024.html"  title="Llibertat amb c&agrave;rrecs pel conductor de l'accident mortal a la R&agrave;pita" target="_self">Llibertat amb c&agrave;rrecs pel conductor de ...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/tarragona/2018/04/09/proteccio_civil_provara_dema_les_sirenes_que_alerten_accident_quimic_poblacio_37076_1091.html"  title="Protecci&oacute; Civil provar&agrave; avui dimarts les sirenes que alerten d'accident qu&iacute;mic a la poblaci&oacute;" target="_self">Protecci&oacute; Civil provar&agrave; avui dimarts les s...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/actualitat/2018/04/10/mor_una_dona_ser_embalsamada_viva_per_error_37118_1095.html"  title="Mor una dona en ser embalsamada viva per error" target="_self">Mor una dona en ser embalsamada viva per error</a><!--<strong>10. Abr. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/tarragona/2018/04/10/mes_deu_detinguts_una_operacio_policial_contra_trafic_drogues_blanqueig_capitals_37151_1091.html"  title="M&eacute;s de deu detinguts en una operaci&oacute; policial contra el tr&agrave;fic de drogues i el blanqueig de capitals" target="_self">M&eacute;s de deu detinguts en una operaci&oacute; policial c...</a><!--<strong>10. Abr. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/tarragona/2018/04/10/els_cdr_tarragona_reus_convoquen_concentracions_suport_als_detinguts_37172_1091.html"  title="Els CDR de Tarragona i Reus convoquen concentracions de suport als detinguts" target="_self">Els CDR de Tarragona i Reus convoquen...</a><!--<strong>11:53</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/terres_l_ebre/2018/04/10/denunciat_grup_que_tenia_quatre_caderneres_mascle_captivitat_ribera_ebre_37170_3024.html"  title="Denunciat un grup que tenia quatre caderneres mascle en captivitat a la Ribera d'Ebre" target="_self">Denunciat un grup que tenia quatre caderneres...</a><!--<strong>11:29</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/reus/2018/04/10/exposades_150_joies_perdudes_guardia_urbana_reus_per_trobar_els_seus_propietaris_37169_1092.html"  title="Exposades 150 joies perdudes a la Gu&agrave;rdia Urbana de Reus per trobar els seus propietaris" target="_self">Exposades 150 joies perdudes a la Gu&agrave;rdia ...</a><!--<strong>11:16</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/tarragona/2018/04/10/el_2nd_workshop_planet_youth_tindra_lloc_tarragona_37173_1091.html"  title="El 2nd Workshop Planet Youth tindr&agrave; lloc a Tarragona" target="_self">El 2nd Workshop Planet Youth tindr&agrave; lloc a ...</a><!--<strong>11:14</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/actualitat/2018/04/10/arrimadas_considera_normal_detencio_membres_dels_cdr_37168_1095.html"  title="Arrimadas considera &laquo;normal&raquo; la detenci&oacute; de membres dels CDR" target="_self">Arrimadas considera &laquo;normal&raquo; la detenci&oacute; de me...</a><!--<strong>11:07</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/tarragona/2018/04/10/denunciat_noi_anys_per_gairebe_triplicar_taxa_alcoholemia_permesa_tarragona_37166_1091.html"  title="Denunciat un noi de 20 anys per gaireb&eacute; triplicar la taxa d'alcohol&egrave;mia permesa a Tarragona" target="_self">Denunciat un noi de 20 anys per gaireb&eacute; ...</a><!--<strong>11:02</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/actualitat/2018/04/10/garcia_albiol_considera_molt_gratificants_les_detencions_dels_responsables_dels_cdr_37165_1095.html"  title="Garc&iacute;a Albiol considera &laquo;molt gratificants&raquo; les detencions dels responsables dels CDR" target="_self">Garc&iacute;a Albiol considera &laquo;molt gratificants&raquo; le...</a><!--<strong>10:53</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/actualitat/2018/04/10/zoido_sobre_justicia_alemanya_preferiria_que_jutge_expliques_que_enten_per_violencia_perque_no_entenc_37164_1095.html"  title="Zoido sobre la just&iacute;cia alemanya: &laquo;Preferiria que el jutge m'expliqu&eacute;s qu&egrave; ent&eacute;n per viol&egrave;ncia perqu&egrave; no ho entenc&raquo;" target="_self">Zoido sobre la just&iacute;cia alemanya: &laquo;Preferiria q...</a><!--<strong>10:38</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/actualitat/catalunya/2018/04/10/torrent_promet_contundencia_politica_juridica_consequencies_si_llarena_no_permet_sanchez_acudir_ple_37163_3029.html"  title="Torrent promet &laquo;contund&egrave;ncia pol&iacute;tica i jur&iacute;dica&raquo; i &laquo;conseq&uuml;&egrave;ncies&raquo; si Llarena no permet a S&aacute;nchez acudir al ple" target="_self">Torrent promet &laquo;contund&egrave;ncia pol&iacute;tica i ju...</a><!--<strong>10:29</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/actualitat/catalunya/2018/04/10/quatre_detinguts_per_encerclar_parlament_passat_gener_37162_3029.html"  title="Sis detinguts per encerclar el Parlament el passat 30 de gener" target="_self">Sis detinguts per encerclar el Parlament el...</a><!--<strong>10:26</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>	
		  			
		  		
		  		<div id="detail-comments-form"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut</strong>
	<ul class="tabs-nav">
		
		
		<li class="tabs-selected">
			<a href="javascript:void(0)" onclick="loadCommentForm('anonimo')"><span>Usuaris anònims</span></a>
		</li>
		
	</ul>
	<div id="form_com" class="tabs-container">
		
		<form name="form-com" id="form-com" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta()">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar()" onkeypress="refreshContadorChar()"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment();" id="btn-enviar"/>
					
						<div class="url_h_po_t">
							<label for="homepage">Deixar en blanc:</label>
							<input type="text" id="homepage" name="homepage" />
						</div>
						
							<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
							<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
							<script type="text/javascript">
								 var honeypot = false; 
								 $(document).ready(function(){ 
									$.ajax({
										url: '/ajax.php',
										cache: false,
										data: {
											mod: 'usuarios',
											clase: 'VPusuariosAjaxHoneypot',
											metodo: 'getJSON'
										},
										dataType: "json",
										type: "POST",
										success: function(data){
											$('#timestamp_hon').val(data.timestamp);
											$('#timestamp_hon_sec').val(data.timestamp_hash);
										}
									});
								 });
							</script>						
												
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables = 'YTo2OntzOjI6ImlkIjtpOjM3MTY5O3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiIzNzE2OSI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDkyIjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');
				if(hasParm.length > 1)showResponseForm();

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				var limpio = 0;

				$('#comentario_comentario').focus(function() {
					if (limpio == 0) {
						$('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
						$('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#email_comentario').focus(function() {
					if (limpio2 == 0) {
						$('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment(){
			    
			    if ($("#timestamp_hon").val() == ""){
			    	alert("");
			    	return false;
			    }
			    
			    
				if (saveComment()){
				    $("#form-com input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}

		</script>

		

		


		
		
		
	</div>
</div></div>
		  		
			</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=37169';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=37169" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/ff26f74aacfea43d729c66fe8497b4e0 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/ff26f74aacfea43d729c66fe8497b4e0 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	