<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html">
	

	
    <title>L&#039;Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="L&#039;Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit" />
    
    <meta name="description" content="Al barri era vox populi, tothom sabia que al local del número 73 de l’avinguda de Jaume I hi residia un sense sostre amb problemes mentals al qual se li su..." />
    
    <meta name="keywords" content=",noticies,reus,2017,07,12,l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html," />
    
    <meta name="news_keywords" content=",noticies,reus,2017,07,12,l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html," />
    
    <meta name="author" content="Joan Antoni Torreblanca" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2017-07-12T06:00:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="L&#039;Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit" />
    
    <meta property="og:description" content="Al barri era vox populi, tothom sabia que al local del número 73 de l’avinguda de Jaume I hi residia un sense sostre amb problemes mentals al qual se li su..." />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_81_c34c6002.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-07-12 06:00:00" />
    
    <meta property="article:modified_time" content="2017-07-11 21:29:00" />
    
    <meta property="article:section" content="Reus" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html" />
    
    <meta name="twitter:title" content="L&#039;Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit" />
    
    <meta name="twitter:description" content="Al barri era vox populi, tothom sabia que al local del número 73 de l’avinguda de Jaume I hi residia un sense sostre amb problemes mentals al qual se li su..." />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_81_c34c6002.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Tue, 11 Jul 2017 19:29:18 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/reus/2017/07/12/el_ayuntamiento_requiere_cerrar_peligroso_local_abandonado_sin_exito_21977_1092.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170614/0132d9ec535b982750074f58c59c3926c6.css?v=20170614" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170614" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/01acb20b3e81d5d6991b1b84e3b7f707e1.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/02defer_acb20b3e81d5d6991b1b84e3b7f707e1.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/03acb20b3e81d5d6991b1b84e3b7f707e1.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/04defer_acb20b3e81d5d6991b1b84e3b7f707e1.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/05acb20b3e81d5d6991b1b84e3b7f707e1.js?v=20170614" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('reus');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/89ebea869671f2cdd06078f24ba5ed85 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/89ebea869671f2cdd06078f24ba5ed85 -->
	    		    			
	    	
  </head>
  <body class="reus">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="on i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/003a792c9f3d753e8f04b4572603dce8 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/003a792c9f3d753e8f04b4572603dce8 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/reus/portada/" title=" Reus">Reus</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/reus/2017/07/12/el_ayuntamiento_requiere_cerrar_peligroso_local_abandonado_sin_exito_21977_1092.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="col1-f1 con">
		
			
	  		<a href="/tags/localitats/reus.html" title="Reus" class="ante"><strong>Reus</strong></a>
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_81_c34c6002.jpg?15bfcf433e9fe5b6c3979831864c73ce" title="Fina Mart&iacute;nez resident al bloc del costat.  Joan Antoni Torreblanca" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/07/11/_81_c34c6002.jpg?15bfcf433e9fe5b6c3979831864c73ce" alt="Fina Mart&iacute;nez resident al bloc del costat." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_81_c34c6002.jpg?15bfcf433e9fe5b6c3979831864c73ce" class="fancybox" title="L'Ajuntament requereix tancar un perillós local abandonat, sense èxit">L'Ajuntament requereix tancar un perillós local abandonat, sense èxit</a></h2>            	
            	<p class="desc">Fina Mart&iacute;nez resident al bloc del costat. </p> 
            	<a href="/tags/autors/joan_antoni_torreblanca.html" rel="author" class="firm">Joan Antoni Torreblanca</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_82_42092799.jpg?62d15635d7532f7602e438d5e75d66eb" title="Imatge de l&#039;interior del local.  Joan Antoni Torreblanca" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/07/11/_82_42092799.jpg?62d15635d7532f7602e438d5e75d66eb" alt="Imatge de l&#039;interior del local." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_82_42092799.jpg?62d15635d7532f7602e438d5e75d66eb" class="fancybox" title="L'Ajuntament requereix tancar un perillós local abandonat, sense èxit">L'Ajuntament requereix tancar un perillós local abandonat, sense èxit</a></h2>            	
            	<p class="desc">Imatge de l&#039;interior del local. </p> 
            	<a href="/tags/autors/joan_antoni_torreblanca.html" rel="author" class="firm">Joan Antoni Torreblanca</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_83_78f3ad8f.jpg?62d15635d7532f7602e438d5e75d66eb" title="Imatge de l&#039;interior del local.  Joan Antoni Torreblanca" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/07/11/_83_78f3ad8f.jpg?62d15635d7532f7602e438d5e75d66eb" alt="Imatge de l&#039;interior del local." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_83_78f3ad8f.jpg?62d15635d7532f7602e438d5e75d66eb" class="fancybox" title="L'Ajuntament requereix tancar un perillós local abandonat, sense èxit">L'Ajuntament requereix tancar un perillós local abandonat, sense èxit</a></h2>            	
            	<p class="desc">Imatge de l&#039;interior del local. </p> 
            	<a href="/tags/autors/joan_antoni_torreblanca.html" rel="author" class="firm">Joan Antoni Torreblanca</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_84_0a339ac6.jpg?d66edf58ce1e8c4317928ee3fd92c3fb" title="Imatge de la improvisada residencia al 37 de Pere el Cerimoni&oacute;s.  Joan Antoni Torreblanca" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/07/11/_84_0a339ac6.jpg?d66edf58ce1e8c4317928ee3fd92c3fb" alt="Imatge de la improvisada residencia al 37 de Pere el Cerimoni&oacute;s." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/07/11/_84_0a339ac6.jpg?d66edf58ce1e8c4317928ee3fd92c3fb" class="fancybox" title="L'Ajuntament requereix tancar un perillós local abandonat, sense èxit">L'Ajuntament requereix tancar un perillós local abandonat, sense èxit</a></h2>            	
            	<p class="desc">Imatge de la improvisada residencia al 37 de Pere el Cerimoni&oacute;s. </p> 
            	<a href="/tags/autors/joan_antoni_torreblanca.html" rel="author" class="firm">Joan Antoni Torreblanca</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
      	<a id="carousel-f1-I_-control-prev" href="javascript:void(0);" title="Anterior" class="ant"></a>
   	  	<a id="carousel-f1-I_-control-next" href="javascript:void(0);" onclick="jQuery(window).scroll();" title="Següent" class="sig"></a>
   	  	<div id="carousel-f1-I_" class="w-100 jcarousel">
   	  		<ul id="pag-cnt-I-">
	      		
	        	<li id="thumb-cnt-I--1" class="act">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('1','cnt-I-');$('#thumb-cnt-I--1').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/07/11/_81_c34c6002.jpg?15bfcf433e9fe5b6c3979831864c73ce" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--2" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('2','cnt-I-');$('#thumb-cnt-I--2').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/07/11/_82_42092799.jpg?62d15635d7532f7602e438d5e75d66eb" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--3" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('3','cnt-I-');$('#thumb-cnt-I--3').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/07/11/_83_78f3ad8f.jpg?62d15635d7532f7602e438d5e75d66eb" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--4" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('4','cnt-I-');$('#thumb-cnt-I--4').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/07/11/_84_0a339ac6.jpg?d66edf58ce1e8c4317928ee3fd92c3fb" alt=""  />
	          		</a>
	        	</li>
	      		
	      	</ul>
	  	</div>
	  	<script type="text/javascript">
			$(document).ready(function() {
				// Configuracion responsive
				$('#carousel-f1-I_').on('jcarousel:reload jcarousel:create', function (){
		            var carousel = jQuery(this),
		            width = carousel.innerWidth();		            
		             if (width >= 890) {
			        	width = width / 6.23;
			        } else if (width >= 857) {
			          	width = width / 5.99;
			        } else if (width >= 528) {
			          width = width / 3.69;
			       	} else if (width >= 350) {
			          width = width / 2.44;	
			        } else if (width >= 270) {
			          width = width / 1.88;		         
			        } else if (width >= 183) {
			          width = width / 1.27;			        
			       	} else {
			          width = width;	         
			        }
		            carousel.jcarousel('items').css('width', Math.ceil(width) + 'px');
		        });
					
				// Carga carrusel
				cargarCarruselJquery('#carousel-f1-I_');
			});
		</script>	  
      	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">L&#039;Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">Els baixos del número 73 de Jaume I eren usats per un sense sostre com a llar, on acumulava tèxtils i objectes fins que es va incendiar fa 3 mesos</div>
  			
				<ul class="box_firm con">
								    			
					
					<li><a rel="author" href="/tags/autors/joan_antoni_torreblanca.html" title="Joan Antoni Torreblanca" class="firm"><span>Joan Antoni Torreblanca</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 11/07/2017 a les 21:29</p> 
        	<div id="txt" class="tam3">Al barri era vox populi, tothom sabia que al local del número 73 de l’avinguda de Jaume I hi residia un sense sostre amb problemes mentals al qual se li sumaven d’altres desemparats de tant en tant. L’edifici va ser construït als albors de la crisi i mai s’ha arribat a finalitzar. L’home havia anat acumulant, en aquest espai de 280 metres quadrats, una ingent quantitat de roba, a més d’alguns mobles. Feia les seves necessitats en un racó allunyat de les vidrieres i dormia en el que havia de ser el futur bany del local.<br />
<br />
Aquest darrer 11 d’abril es va calar foc de matinada –no va ser gran cosa, dues dotacions el van poder apagar en 20 minuts–, el que va dur a la Guàrdia Urbana a precintar l’espai. A pocs els hi va sorprendre l’incendi, vista l’enorme quantitat de deixalles que s’hi acumulaven i que encara ara es mantenen intactes al seu interior. Qualsevol vianant pot observar els palets d’obra i el material de construcció que, des d’abans de l’ocupació eren al local, compartint desordre amb tota mena d’utensilis i mobles, llaunes de cervesa, ampolles trencades, vidres escampats, paper higiènic usat, excrements humans, un sofà i fins a tres matalassos. De fet des del mateix Ajuntament de Reus ja s’ho veien a venir uns mesos abans del succés. El 2016 es va realitzar un requeriment al propietari de l’edifici perquè adoptés mesures de seguretat, però no va servir de res, ja que el destinatari de la notificació era una empresa en concurs de creditors.<br />
<br />
<span class="ladillo">El banc propietari no ha fet res</span><br />
Després de l’incendi, l’edifici al complet ha canviat de mans, ha estat una entitat bancària la que se l’ha quedat, però sense moure un sol dit per posar fi a aquest focus d’insalubritat en ple centre de Reus. El consistori va remetre novament, aquest darrer dimarts 4 de juliol, un requeriment al banc responsable perquè tapiés els accessos al local i garantís les condicions de seguretat de tota la finca ja que, a banda dels problemes amb els sense sostre, la façana de la planta baixa està patint una pèrdua de les làmines de pedra, algunes situades a una alçada de tres metres, el que també posa en risc la integritat física dels vianants.<br />
<br />
L’Ajuntament no descarta ara, actuar de forma subsidiària si el banc responsable continua impassible. Es faria càrrec d’arranjar l’immoble i ho cobraria a la propietat.<br />
<br />
Sigui com sigui, ahir es complien tres mesos des de l’incendi, com salta a la vista res ha canviat, i la paciència dels veïns comença a esgotar-se. «S’ha de tenir en compte que molts dels turistes que vénen a Reus, per exemple els de Salou, baixen a l’estació d’autobusos i passen per aquest carrer per anar al nucli antic. És una vergonya que hagin de veure això», apuntava ahir Pedro Hernández. «Quina imatge estem donant? Tant que presumeixen de ciutat, crec que a l’Ajuntament ja podrien preocupar-se per solucionar aquestes coses», va afegir. L’home no entén, de la mateixa forma que la veïna del bloc annex, Fina Martínez, com és possible que en 90 dies ningú hagi actuat. La resident reclama directament la presència de tècnics de l’àrea de Salut Pública de l’Ajuntament per tal que avaluïn la situació i determinin una prompta actuació. A més, els veïns reclamen que se situïn tanques immediatament per evitar el pas de nens petits que puguin estar jugant.<br />
 
<div class="tit_editor">Els veïns apunten que les naus abandonades de l’illa també són residència de sense sostre</div>

<div class="grey_box">L’illa que dibuixa la confluència dels carrers Jaume I, Pere el Cerimoniós, ronda de Subirà i Josep Maria Prous és una zona de residència habitual per ocupes i ciutadans sense sostre. Veïns i operaris municipals de neteja asseguren a aquest diari que són diverses les persones que dormen habitualment en alguna de les naus abandonades o en desús que en una altra època van acollir tallers mecànics. Veuen als ocupes sortir i entrar amb força freqüència. De fet, una veïna del número 22 de la ronda de Subirà indica que a la seva escala ho viuen amb certa preocupació, ja que en algunes ocasions els hi arriba olor a cremat a casa. No es tracta més que de petites fogueres que realitzen els indigents, però els residents es posen en alerta, ja que, una de les naus properes a les seves cases, concretament la situada al número 34 A del carrer Josep Maria Prous i Vila, va patir un considerable incendi, temps enrere, que va deixar totalment calcinats els mobles que hi havia al seu interior. De fet des de la vorera i a simple vista, es pot observar com la gran porta presenta alguna de les seves parts cremades i encara queda un petit tros de la cinta policial que barrava el pas.<br />
<br />
A la nau del número 37 de l’avinguda Pere el Cerimoniós, en una antiga botiga de venda, instal·lació i reparació persianes, es pot apreciar des de l’exterior, sense cap mena d’impediment, el que ha esdevingut una llar. Hi tenen olles, cassoles, bombones de butà, petits tancs d’aigua, gel de bany, detergent per la roba, menjar per a gos, diverses cadires i un sofà, entre d’altres. A més, hi guarden un carro de supermercat, que com es pot apreciar a la imatge, té al seu interior cablejat i petita ferralla. Al costat emmagatzemen restes d’estructures metàl·liques de majors dimensions.</div></div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/joan_antoni_torreblanca.html" title="Joan Antoni Torreblanca">Joan Antoni Torreblanca</a></li>
		
		<li><a href="/tags/localitats/reus.html" title="Reus">Reus</a></li>
		
	</ul>
	</div>


			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: 'PAN_Hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

			
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2017%2F07%2F12%2Fl_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=L'Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit&url=http://www.diarimes.com/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1053420&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=L'Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2017%2F07%2F12%2Fl_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.21977/relcategoria.1092" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/esports/2017/07/11/els_socis_del_nastic_que_assisteixin_tots_els_partits_primera_volta_tindran_abonament_gratuit_21971_1094.html"  title="Els socis del N&agrave;stic que assisteixin a tots els partits de la primera volta tindran un abonament gratu&iuml;t">Els socis del N&agrave;stic que assisteixin a tots ...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/esports/2017/07/11/el_nastic_fitxa_defensa_juventus_carlos_blanco_21953_1094.html"  title="El N&agrave;stic fitxa el defensa de la Juventus Carlos Blanco">El N&agrave;stic fitxa el defensa de la Juventus ...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/tarragona/2017/07/11/vint_dels_baixos_comercials_del_carrer_unio_estan_tancats_21913_1091.html"  title="Vint dels 65 baixos comercials del carrer Uni&oacute; estan tancats">Vint dels 65 baixos comercials del carrer Uni&oacute; ...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/esports/2017/07/11/perone_rumb_saragossa_21961_1094.html"  title="Perone, rumb a Saragossa">Perone, rumb a Saragossa</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/actualitat/2017/07/12/penja_facebook_video_noi_masturbant_seu_costat_autobus_public_21955_1095.html"  title="Penja a Facebook el v&iacute;deo d'un noi masturbant-se al seu costat en un autob&uacute;s p&uacute;blic">Penja a Facebook el v&iacute;deo d'un noi ...</a><!--<strong>12. Jul. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/terres_l_ebre/2017/07/11/roben_uns_400_euros_gelats_diners_metal_lic_piscina_municipal_del_perello_21943_3024.html"  title="Roben uns 400 euros en gelats i diners en met&agrave;l&middot;lic de la piscina municipal del Perell&oacute;">Roben uns 400 euros en gelats i diners en...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/reus/2017/07/11/villablanca_millora_diagnostic_autisme_adults_amb_discapacitats_21926_1092.html"  title="Villablanca millora el diagn&ograve;stic de l'autisme en adults amb discapacitats">Villablanca millora el diagn&ograve;stic de l'autisme ...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/actualitat/2017/07/12/aquest_dimecres_arriba_segona_onada_calor_any_21954_1095.html"  title="Aquest dimecres arriba la segona onada de calor de l'any">Aquest dimecres arriba la segona onada de...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/camp_tarragona/2017/07/11/la_policia_impedeix_creacio_laboratori_per_fabricar_cocaina_tarragona_21935_1093.html"  title="La policia impedeix la creaci&oacute; d'un laboratori per fabricar coca&iuml;na a Tarragona">La policia impedeix la creaci&oacute; d'un laboratori ...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/camp_tarragona/2017/07/11/tot_punt_per_viure_cap_setmana_gastronomic_morell_amb_apatapa_21929_1093.html"  title="Tot a punt per viure un cap de setmana gastron&ograve;mic al Morell amb la 3a Apatapa">Tot a punt per viure un cap de setmana...</a><!--<strong>11. Jul. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/esports/2017/07/12/carlos_blanco_arriba_nastic_via_juventus_21979_1094.html"  title="Carlos Blanco arriba al N&agrave;stic via Juventus">Carlos Blanco arriba al N&agrave;stic via Juventus</a><!--<strong>06:00</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/reus/2017/07/12/l_ajuntament_requereix_tancar_perillos_local_abandonat_sense_exit_21977_1092.html"  title="L'Ajuntament requereix tancar un perill&oacute;s local abandonat, sense &egrave;xit">L'Ajuntament requereix tancar un perill&oacute;s ...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/esports/2017/07/12/pablo_iniguez_reforca_defensa_del_reus_procedent_del_vila_real_21976_1094.html"  title="Pablo &Iacute;&ntilde;iguez refor&ccedil;a la defensa del Reus procedent del Vila-real">Pablo &Iacute;&ntilde;iguez refor&ccedil;a la defensa del Reus pr...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/reus/2017/07/12/el_carme_repugnat_per_visio_una_trampa_els_coloms_moren_gana_21974_1092.html"  title="El Carme, repugnat per la visi&oacute; d'una trampa on els coloms moren de gana">El Carme, repugnat per la visi&oacute; d'una trampa ...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/tarragona/2017/07/12/una_banda_lladres_roba_els_banyistes_platja_del_miracle_21973_1091.html"  title="Una banda de lladres roba els banyistes a la platja del Miracle">Una banda de lladres roba els banyistes a la...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/tarragona/2017/07/12/la_projeccio_imatges_arena_amfiteatre_sera_novetat_historia_viva_21972_1091.html"  title="La projecci&oacute; d'imatges a l'arena de l'Amfiteatre ser&agrave; la novetat d'Hist&ograve;ria Viva">La projecci&oacute; d'imatges a l'arena de ...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/tarragona/2017/07/12/l_academia_elegant_hem_fet_tot_ha_resistit_cap_peca_roba_21970_1091.html"  title="&laquo;A l'acad&egrave;mia Elegant hem fet de tot, no se m'ha resistit cap pe&ccedil;a de roba&raquo;">&laquo;A l'acad&egrave;mia Elegant hem fet de tot, no se m...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/tarragona/2017/07/12/la_decisio_obrir_dissabte_tarda_divideix_mercat_dos_fronts_21969_1091.html"  title="La decisi&oacute; d'obrir dissabte a la tarda divideix el Mercat en dos fronts">La decisi&oacute; d'obrir dissabte a la tarda ...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/camp_tarragona/2017/07/12/cambrils_prepara_per_celebracio_mare_deu_del_carme_21967_1093.html"  title="Cambrils es prepara per la celebraci&oacute; de la Mare de D&eacute;u del Carme">Cambrils es prepara per la celebraci&oacute; de la ...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/camp_tarragona/2017/07/12/treballadors_del_pius_hospital_reclamen_que_increment_hores_beneficii_usuari_21966_1093.html"  title="Treballadors del Pius Hospital reclamen que l'increment d'hores benefici&iuml; l'usuari">Treballadors del Pius Hospital reclamen que...</a><!--<strong>06:00</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=21977';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>

<noscript>
<img src="/contador.php?var=21977" alt="" width="1" height="1" />
</noscript>
</div>

		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/ff26f74aacfea43d729c66fe8497b4e0 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/ff26f74aacfea43d729c66fe8497b4e0 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	