<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>La &#039;Bicicleta&#039; solid&agrave;ria dels ve&iuml;ns fa acte de pres&egrave;ncia al Fortuny</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="La &#039;Bicicleta&#039; solid&agrave;ria dels ve&iuml;ns fa acte de pres&egrave;ncia al Fortuny" />
    
    <meta name="description" content="El Teatre Fortuny es va omplir de gom a gom ahir al vespre en la segona gala solidària organitzada per la Federació d’Associacions de Veïns de Reus i que té com..." />
    
    <meta name="keywords" content=",noticies,reus,2016,11,21,la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html," />
    
    <meta name="news_keywords" content=",noticies,reus,2016,11,21,la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html," />
    
    <meta name="author" content="Albert Sunyol" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2016-11-21T06:00:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="La &#039;Bicicleta&#039; solid&agrave;ria dels ve&iuml;ns fa acte de pres&egrave;ncia al Fortuny" />
    
    <meta property="og:description" content="El Teatre Fortuny es va omplir de gom a gom ahir al vespre en la segona gala solidària organitzada per la Federació d’Associacions de Veïns de Reus i que té com..." />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/11/20/_111_fa363044.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2016-11-21 06:00:00" />
    
    <meta property="article:modified_time" content="2016-11-21 18:04:00" />
    
    <meta property="article:section" content="Reus" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/reus/2016/11/21/la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html" />
    
    <meta name="twitter:title" content="La &#039;Bicicleta&#039; solid&agrave;ria dels ve&iuml;ns fa acte de pres&egrave;ncia al Fortuny" />
    
    <meta name="twitter:description" content="El Teatre Fortuny es va omplir de gom a gom ahir al vespre en la segona gala solidària organitzada per la Federació d’Associacions de Veïns de Reus i que té com..." />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/11/20/_111_fa363044.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/reus/2016/11/21/la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
	
    <meta property="article:tag" content="" />
    
    
      

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/reus/2016/11/21/la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/reus/2016/11/21/la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/noticies/reus/2016/11/21/la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20161116/0132d9ec535b982750074f58c59c3926c6.css?v=20161116" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20161116" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20161116" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20161116/01d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20161116/02defer_d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20161116/03d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20161116/04defer_d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20161116/05d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20161116/06defer_d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20161116/07d0353e544534e9ff946c8021692effd6.js?v=20161116" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('reus');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/89ebea869671f2cdd06078f24ba5ed85 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/89ebea869671f2cdd06078f24ba5ed85 -->
	    		    			
	    	
  </head>
  <body class='reus'>
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
	   	$('form[name="buscador-sticky"]').submit(function(e){		
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					e.preventDefault();
					alert("Has d'introduir un text més específic");			
				}
			});        
	   	});   	
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="last i9"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){		
		if($('input[id="texto-libre"]').val().length < 3){
			e.preventDefault();
			alert("Has d'introduir un text més específic");			
		}
	});
</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="last i9"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/003a792c9f3d753e8f04b4572603dce8 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/003a792c9f3d753e8f04b4572603dce8 -->
	    	
		
		
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/reus/portada/" title=" Reus">Reus</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2">
	<div id="dts" class="col1-f1 con">
		
			<strong class="ante">Veïnal</strong>
	  		
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-1" class="mult con  marg-btt">
	
  	<ul class="tabs-nav">
  		<li id="li-V-1" class="tabs-selected" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-V-1','1','V')"><span>Vídeos</span></a></li>
  		<li id="li-I-1" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-I-1','1','I')"><span>Imatges</span></a></li>
  		
  	</ul>
  	
	 
  	
  	<div id="cnt-V-1" class="gal-amp  rep_vid">
  		
	  	<div class="sh con">
			<video id="vid_1_1"  class="ratio_16_9  video-js vjs-default-skin" controls preload="none" poster="http://cdn01.diarimes.com/uploads/imagenes/10col/2016/11/21/1479747817-auto-BIxW2N1L52Q.jpg?6aa7695d395cfbac32c7c46c7848ea96" width="100%" data-setup='{"forceHTML5": true,"techOrder": ["youtube"], "src": "https://youtu.be/BIxW2N1L52Q"}'>
				
		 		<p class="vjs-no-js"></p>
			</video>		
  			<script>		  
				videojs.options.flash.swf = "/MODULOS/global/publico/interfaces/utiles/video-js/video-js.swf";
				videojs("vid_1_1", {}, function(){
				});		
				
				
			
			</script>  	
			
			<div class="flo-l">
				<h2><a href="/multimedia/videos/2016/11/21/gala_benefica_favr_2016.html" title="Mostrar Vídeo Gala ben&egrave;fica FAVR 2016">Gala ben&egrave;fica FAVR 2016</a></h2>
				
				
            	      	
			</div>
			
      	</div>
      	
      	
  	</div> 
  	
  	
  	
    <div id="cnt-I-1" class="gal-amp tabs-hide cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/11/20/_111_fa363044.jpg?044dd7b771d077825eff40d9fd279474" title="Actuaci&oacute; dels ve&iuml;ns del barri Sol i Vista al Teatre Fortuny.  Ol&iacute;via Molet" class="fancybox con" rel="galeria_imagen_1">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2016/11/20/_111_fa363044.jpg?044dd7b771d077825eff40d9fd279474" alt="Actuaci&oacute; dels ve&iuml;ns del barri Sol i Vista al Teatre Fortuny." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/11/20/_111_fa363044.jpg?044dd7b771d077825eff40d9fd279474" class="fancybox" title="La 'Bicicleta' solidària dels veïns fa acte de presència al Fortuny">La 'Bicicleta' solidària dels veïns fa acte de presència al Fortuny</a></h2>            	
            	<p class="desc">Actuaci&oacute; dels ve&iuml;ns del barri Sol i Vista al Teatre Fortuny. </p> 
            	<a href="/tags/autors/olivia_molet.html" rel="author" class="firm">Ol&iacute;via Molet</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">La &#039;Bicicleta&#039; solid&agrave;ria dels ve&iuml;ns fa acte de pres&egrave;ncia al Fortuny</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">Segona edició de la gala de la FAVR</div>
  			
				<ul class="box_firm con">
								    			
					
					<li><a rel="author" href="/tags/autors/albert_sunyol.html" title="Albert Sunyol" class="firm"><span>Albert Sunyol</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 21/11/2016 a les 18:04</p> 
        	<div id="txt" class="tam3">El Teatre Fortuny es va omplir de gom a gom ahir al vespre en la segona gala solidària organitzada per la Federació d’Associacions de Veïns de Reus i que té com objectiu recollir joguines per als nens que no tenen ocasió de tenir-ne coincidint amb l’arribada de les festes nadalenques. Com va succeir l’any passat, l’espectacle va anar farcit d’actuacions musicals a càrrec del membres de les diverses juntes directives d’associacions federades i de regidors i regidores de l’equip de govern i de l’oposició de l’Ajuntament. Entre algunes de les actuacions s’hi va poder veure la de la socialista Anna Martínez interpretant la Chica Ye-yé de Concha Velasco i una actuació que va despertar els somriures dels assistents, quan els veïns del barri Sol i Vista van fer una particular versió del tema de Shakira i Carlos Vives La bicicleta. Michael Jackson o Los Morancos també van ser alguns dels personatges que es van imitar en una gala que enguany estrenava ubicació, després del seu pas pel Bartrina ara fa un any.  En total hi van participar 10 associacions de veïns, dos entitats convidades, Unicorn’s Films i el Centre Cultural de Andalucía de Reus, i 5 grups municipals: CDC, Ciutadans, PSC, Ara Reus i PP. Un total de 150 persones van estar al capdavant d’una gala que va comptar amb 18 actuacions. El preu de l’entrada per als assistents va ser  el d’una joguina nova. L’any passat, atès l’èxit que va tenir aquest l’esdeveniment, la FAVR també va poder col·laborar amb l’Hospital de Sant Joan, la Fundació Mossen Frederic Bara i el Centre de Menors de la Generalitat. El president de la Federació de Veïns de Reus, Valentín Rodríguez, va recalcar, abans de començar l’esdeveniment solidari, que «el moviment veïnal és més fort que mai i està compromès amb Reus», afegint que «Reus comença als barris».</div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/albert_sunyol.html" title="Albert Sunyol">Albert Sunyol</a></li>
		
	</ul>
	</div>


       		<div id="pan" style="display: none"></div>
			<script type="text/javascript">
			var cx_props = cx_props || {};cx_props.cxWidgetId = "f14f7b8a14d403d761fd2fc4e00957522d0e9737";cx_props.cxAdSpaceId = "0000000162e1b20b";var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Diarimes_hover.html",insertBeforeElementId: "pan",webkitIframeCacheBugWorkaround: true,numItems: 6,numCols: 3,adPos: "1,5,3",width: "100%", height: 0,ps:3        } ]);
			</script>
			<script type="text/javascript">
			(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
			</script> 
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2016%2F11%2F21%2Fla_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=La &#039;Bicicleta&#039; solid&agrave;ria dels ve&iuml;ns fa acte de pres&egrave;ncia al Fortuny&url=http://www.diarimes.com/noticies/reus/2016/11/21/la_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=La+%26%23039%3BBicicleta%26%23039%3B+solid%26agrave%3Bria+dels+ve%26iuml%3Bns+fa+acte+de+pres%26egrave%3Bncia+al+Fortuny - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2016%2F11%2F21%2Fla_bicicleta_solidaria_dels_veins_acte_presencia_fortuny_11331_1092.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.11331/relcategoria.1092" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">    	
    	<a href="/multimedia/videos/2016/11/21/gala_benefica_favr_2016.html" title="Gala benèfica FAVR 2016" target="_blank" >Gala benèfica FAVR 2016</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->




	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/actualitat/2016/11/21/busquen_una_nena_desapareguda_dilluns_mati_barcelona_11399_1095.html"  title="Busquen una jove desapareguda dilluns al mat&iacute; a Barcelona">Busquen una jove desapareguda dilluns al mat&iacute; ...</a><!--<strong>21. Nov. 2016</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/actualitat/2016/11/22/m_han_raptat_simplement_n_anat_11422_1095.html"  title="&laquo;No m'han raptat, simplement me n'he anat&raquo;">&laquo;No m'han raptat, simplement me n'he anat&raquo;</a><!--<strong>22. Nov. 2016</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/actualitat/2016/11/21/un_estudi_alerta_del_risc_salmonel_que_ha_les_amanides_bossa_11341_1095.html"  title="Un estudi alerta del risc de salmonel&middot;la que hi ha a les amanides de bossa">Un estudi alerta del risc de salmonel&middot;la que ...</a><!--<strong>21. Nov. 2016</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/penedes/2016/11/22/acusen_una_auxiliar_llar_voler_matar_amo_calafell_11394_3058.html"  title="Acusen una auxiliar de la llar de voler matar l'amo a Calafell">Acusen una auxiliar de la llar de voler matar...</a><!--<strong>22. Nov. 2016</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/terres_l_ebre/2016/11/21/tres_turismes_una_furgoneta_implicats_accident_garcia_11384_3024.html"  title="Dues persones atrapades a l'interior del vehicle en un accident greu a Garcia">Dues persones atrapades a l'interior del...</a><!--<strong>21. Nov. 2016</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/tarragona/2016/11/21/alejandro_fernandez_nou_portaveu_del_al_parlament_catala_11382_1091.html"  title="Alejandro Fern&aacute;ndez, nou portaveu del PP al Parlament catal&agrave;">Alejandro Fern&aacute;ndez, nou portaveu del PP al ...</a><!--<strong>21. Nov. 2016</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/tarragona/2016/11/20/atenen_dues_persones_cremar_manega_una_rentadora_11317_1091.html"  title="Atenen dues persones en cremar la m&agrave;nega d'una rentadora">Atenen dues persones en cremar la m&agrave;nega d'una ...</a><!--<strong>20. Nov. 2016</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/tarragona/2016/11/22/el_detingut_per_apunyalament_caputxins_colombia_anys_11391_1091.html"  title="El detingut per l'apunyalament de Caputxins &eacute;s un colombi&agrave; de 21 anys">El detingut per l'apunyalament de Caputxins &eacute;s ...</a><!--<strong>22. Nov. 2016</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/reus/2016/11/22/ugt_rebutja_municipalitzacio_brossa_reus_trenca_contactes_amb_cup_11393_1092.html"  title="UGT rebutja la municipalitzaci&oacute; de la brossa a Reus i trenca contactes amb la CUP">UGT rebutja la municipalitzaci&oacute; de la brossa a ...</a><!--<strong>22. Nov. 2016</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/camp_tarragona/2016/11/21/incidencia_l_activacio_la_sirena_risc_quimic_vilaseca_el_simulacre_proteccio_civil_11359_1093.html"  title="Incid&egrave;ncia en l'activaci&oacute; de la sirena de risc qu&iacute;mic de Vilaseca en el simulacre de Protecci&oacute; Civil">Incid&egrave;ncia en l'activaci&oacute; de la sirena de risc ...</a><!--<strong>21. Nov. 2016</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/camp_tarragona/2016/11/21/la_tercera_festa_11395_1093.html"  title="La Festa Major de la Immaculada posa el punt i final a les festes cambrilenques">La Festa Major de la Immaculada posa el punt i...</a><!--<strong>17:14</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/reus/2016/11/22/el_govern_obrira_expedient_gas_natural_respon_abans_mitjanit_11434_1092.html"  title="El Govern obrir&agrave; un expedient a Gas Natural si no respon abans de mitjanit">El Govern obrir&agrave; un expedient a Gas Natural si ...</a><!--<strong>16:17</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/reus/2016/11/22/simulacre_accident_aeri_aeroport_reus_11435_1092.html"  title="Simulacre d'accident aeri a l'Aeroport de Reus">Simulacre d'accident aeri a l'Aeroport de Reus</a><!--<strong>16:09</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/reus/2016/11/22/un_tobogan_gegant_per_gaudir_del_nadal_reus_11431_1092.html"  title="Un tobogan gegant per gaudir del Nadal a Reus">Un tobogan gegant per gaudir del Nadal a Reus</a><!--<strong>15:24</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/tarragona/2016/11/22/tarragona_diu_a_vioilencia_masclista_amb_diversos_actes_durant_novembre_11432_1091.html"  title="Tarragona diu no a la vioil&egrave;ncia masclista amb diversos actes durant el novembre">Tarragona diu no a la vioil&egrave;ncia masclista amb ...</a><!--<strong>15:16</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/reus/2016/11/22/la_residencia_marinada_rep_reconeixement_societat_limitada_dow_chemical_pels_seus_anys_11430_1092.html"  title="La Resid&egrave;ncia Marinada rep el Reconeixement Societat Limitada-Dow Chemical pels 25 anys">La Resid&egrave;ncia Marinada rep el Reconeixement ...</a><!--<strong>15:01</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/terres_l_ebre/2016/11/22/preocupacio_per_expansio_una_nova_planta_invasora_les_vores_del_tram_final_del_riu_ebre_11429_3024.html"  title="Preocupaci&oacute; per l'expansi&oacute; d'una nova planta invasora a les vores del tram final del riu Ebre">Preocupaci&oacute; per l'expansi&oacute; d'una nova planta i...</a><!--<strong>14:32</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/tarragona/2016/11/22/un_total_3_000_persones_s_han_inscrit_la_mijta_marato_10k_ciutat_tarragona_11428_1091.html"  title="Un total de 2.000 persones ja s'han inscrit a la Mijta Marat&oacute; Ciutat de Tarragona">Un total de 2.000 persones ja s'han inscrit a...</a><!--<strong>14:12</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/tarragona/2016/11/22/detingut_per_robar_una_targeta_caritas_treballador_una_cafeteria_per_persones_sense_recursos_11427_1091.html"  title="Detingut per robar una targeta de C&agrave;ritas a un treballador de Caf&egrave; Caliu">Detingut per robar una targeta de C&agrave;ritas a un ...</a><!--<strong>14:09</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/camp_tarragona/2016/11/22/un_trepat_la_conca_un_montsant_els_millors_vins_la_guia_2017_11426_1093.html"  title="Un trepat de la DO conca i un DO Montsant, els millors vins de la Guia 2017">Un trepat de la DO conca i un DO Montsant, els...</a><!--<strong>13:45</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=11331';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>

<noscript>
<img src="/contador.php?var=11331" alt="" width="1" height="1" />
</noscript>
</div>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="last i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/ff26f74aacfea43d729c66fe8497b4e0 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/ff26f74aacfea43d729c66fe8497b4e0 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	