<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>L'Aeroport presenta candidatura per acollir el Connect Aviation 2019</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="L'Aeroport presenta candidatura per acollir el Connect Aviation 2019" />
    
    <meta name="description" content="Territori concreta que l'equipament formalitzarà el tràmit al 2017 per organitzar el fòrum europeu d'aviació comercial en dos anys" />
    
    <meta name="keywords" content=",noticies,reus,2016,09,21,l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html," />
    
    <meta name="news_keywords" content=",noticies,reus,2016,09,21,l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html," />
    
    <meta name="author" content="Mónica Pérez" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2016-09-21T06:00:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="L'Aeroport presenta candidatura per acollir el Connect Aviation 2019" />
    
    <meta property="og:description" content="Territori concreta que l'equipament formalitzarà el tràmit al 2017 per organitzar el fòrum europeu d'aviació comercial en dos anys" />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/09/20/_81_fb790b82.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2016-09-21T06:00:00+0200" />
    
    <meta property="article:modified_time" content="2016-09-20T22:09:00+0200" />
    
    <meta property="article:section" content="Reus" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/reus/2016/09/21/l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html" />
    
    <meta name="twitter:title" content="L'Aeroport presenta candidatura per acollir el Connect Aviation 2019" />
    
    <meta name="twitter:description" content="Territori concreta que l'equipament formalitzarà el tràmit al 2017 per organitzar el fòrum europeu d'aviació comercial en dos anys" />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/09/20/_81_fb790b82.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Tue, 20 Sep 2016 20:09:07 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/reus/2016/09/21/l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
	
    <meta property="article:tag" content="" />
    
    
      

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/reus/2016/09/21/l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/reus/2016/09/21/l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/reus/2016/09/21/el_aeropuerto_presenta_candidatura_para_acoger_connect_aviation_2019_8737_1092.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20160831/0132d9ec535b982750074f58c59c3926c6.css?v=20160831" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20160831" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20160831" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160831/01761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160831/02defer_761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160831/03761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160831/04defer_761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160831/05761babe0fd53079b756060fb0a480c19.js?v=20160831" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('reus');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/82b287558098d44afd9fd60c79291b01 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/82b287558098d44afd9fd60c79291b01 -->
	    		    			
	    	
  </head>
  <body class='reus'>
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_pre_cabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		$("#toggle_box_social_def").click(function(event ){				
			$("#box-social_def").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social_def").is(":visible")){
				$("#box-social_def").hide();
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$("#box-social").hide();
					$("#box-social_def").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .men_nav").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#box-social_def").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="last i7"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="" name="texto-libre" />
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){		
		if($('input[name="texto-libre"]').val().length < 3){
			e.preventDefault();
			alert("Has d'introduir un text més específic");			
		}
	});
</script>


<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>




<a id="toggle_box_social_def" href="javascript:void(0);" class="compartir"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social_def">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>
<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interior_pre_cabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_cabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interior_cabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="last i7"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/60bfb9dcb02a168fcb683c563279d22c -->
	    	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/60bfb9dcb02a168fcb683c563279d22c -->
	    		    			
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultima_hora -->
	    	


	    			<!-- END DEP_COP /global/global-ultima_hora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/reus/portada/" title=" Reus">Reus</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/reus/2016/09/21/el_aeropuerto_presenta_candidatura_para_acoger_connect_aviation_2019_8737_1092.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2">
	<div id="dts" class="col1-f1 con">
		
			
	  		<a href="/tags/localitats/reus.html" title="Reus" class="ante"><strong>Reus</strong></a>
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/09/20/_81_fb790b82.png?588e807b1d451d182d21a7aa9d00a258" title="Un dels actes que van celebrar-se a una de les darreres edicions del Connect Aviation.  Cedida" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2016/09/20/_81_fb790b82.png?588e807b1d451d182d21a7aa9d00a258" alt="L&#039;Aeroport presenta candidatura per acollir el Connect Aviation 2019" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2016/09/20/_81_fb790b82.png?588e807b1d451d182d21a7aa9d00a258" class="fancybox" title="L'Aeroport presenta candidatura per acollir el Connect Aviation 2019">L'Aeroport presenta candidatura per acollir el Connect Aviation 2019</a></h2>            	
            	<p class="desc">Un dels actes que van celebrar-se a una de les darreres edicions del Connect Aviation. </p> 
            	
            	<span class="firm">Cedida</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">L&#039;Aeroport presenta candidatura per acollir el Connect Aviation 2019</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">Territori concreta que l’equipament formalitzarà el tràmit al 2017 per organitzar el fòrum europeu d’aviació comercial en dos anys</div>
  			
				<ul class="box_firm con">
								    			
					
					<li><a rel="author" href="/tags/autors/monica_perez.html" title="Mónica Pérez" class="firm"><span>Mónica Pérez</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 20/09/2016 a les 22:09</p> 
        	<div id="txt" class="tam3">Pocs mesos després que la Taula Estratègica de l’Aeroport anunciés, en el marc de les conclusions de la reunió mantinguda a mitjans de maig, la determinació de captar a Reus una de les cites internacionals on s’apleguen anualment el gruix de les empreses enfocades al sector de l’aviació comercial, Territori confirma ara que el fòrum a què l’equipament aspiri serà finalment l’anomenat Connect Aviation i que l’edició que pretén organitzar és la corresponent al 2019. Les mateixes fonts detallen que el tràmit de la presentació de la candidatura quedarà formalitzat plenament al 2017 i puntualitzen que el fet que la Taula de l’Aeroport prioritzi l’opció del Connect Aviation no en descarta necessàriament d’altres però sí que la converteix en l’única sobre la qual «hi ha una decisió presa». De fet, i en la mateixa trobada celebrada principis d’aquest estiu, el secretari d’Infraestructures i Mobilitat, Ricard Font, havia parlat de l’edició 2018 del Connect Aviation –tot i que s’ha dilucidat concórrer a la següent, la del 2019– i de la 2019 d’un altre fòrum de característiques similars que és conegut com a Routes Europe.<br />
<br />
Segons la informació que detalla el mateix Connect Aviation, l’esdeveniment, que s’allarga durant tres dies, «planteja un fòrum únic i independent per a les línies aèries, aeroports i proveïdors de la indústria de tota Europa per a reunir-se en un ambient relaxat i productiu». A la cita assisteixen cada any «més de 400 directius que es veuen per discutir el desenvolupament de serveis d’aire, per aprendre de la indústria i per construir relacions duradores», i aquesta esdevé «una part essencial de l’agenda europea de desenvolupament de rutes per a l’aviació comercial i una necessitat essencial per a qualsevol que vulgui posicionar la seva marca com a reconeixible a Europa». El sistema, tant per al tancament d’acords com per a l’establiment de nous contactes, es basa en les reunions a dues bandes. «Aeroports, línies aèries, proveïdors de la indústria, consultors i organismes de turisme les preparen amb antelació i se’n poden celebrar tantes com els agents desitgin».<br />
<br />
<span class="ladillo">Conèixer el territori ‘in situ’</span><br />
Font ja havia subratllat, al moment de comunicar la intenció d’atraure un d’aquests fòrums, la importància que té per a les ciutats que els acullen el fet que «els qui defineixen les rutes a Europa estan passant uns dies i coneixent en primera persona el producte que des d’aquí els oferim, que és molt diferent a fer-ho a través d’imatges o d’un altre mitjà que no els permeti experimentar allò que aquí és possible trobar o fer». El mateix Aeroport de Reus participa regularment en fòrums d’aquest tipus, on se segellen part de les rutes que integren a la programació de l’equipament. A més de les reunions o els seminaris que ofereix al Connect Aviation, aquest incorpora un espai on destinacions i aerolínies, i altres empreses de l’àmbit, poden exposar i visibilitzar el seu producte.<br />
<br />
<span class="ladillo">El Routes Europe, al País Basc</span><br />
La propera edició del Connect Aviation se celebrarà entre el 22 i el 24 de febrer del 2017 a Còrsega, a la ciutat d’Ajaccio i en el palau de congressos amb què aquesta compta. Altres ciutats que han esdevingut escenari per al fòrum al llarg de les seves tretze edicions –la de Còrsega serà la catorzena que tingui lloc– són, entre 2013 i 2016, Vilnius (Lituània), Killarney (Irlanda) o Texas (Estats Units). El País Basc acollirà, al 2018, una edició del Routes Europe, l’altra de les cites en què ha estat pensat Reus.</div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/monica_perez.html" title="Mónica Pérez">Mónica Pérez</a></li>
		
		<li><a href="/tags/localitats/reus.html" title="Reus">Reus</a></li>
		
	</ul>
	</div>


       		<div id="pan" style="display: none"></div>
			<script type="text/javascript">
			var cx_props = cx_props || {};cx_props.cxWidgetId = "f14f7b8a14d403d761fd2fc4e00957522d0e9737";cx_props.cxAdSpaceId = "0000000162e1b20b";var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Diarimes_hover.html",insertBeforeElementId: "pan",webkitIframeCacheBugWorkaround: true,numItems: 6,numCols: 3,adPos: "1,5,3",width: "100%", height: 0,ps:3        } ]);
			</script>
			<script type="text/javascript">
			(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
			</script> 
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2016%2F09%2F21%2Fl_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=L&#039;Aeroport presenta candidatura per acollir el Connect Aviation 2019&url=http://www.diarimes.com/noticies/reus/2016/09/21/l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=L%26%23039%3BAeroport+presenta+candidatura+per+acollir+el+Connect+Aviation+2019 - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Freus%2F2016%2F09%2F21%2Fl_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.8737/relcategoria.1092" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_col_derecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2016/09/20/el_nou_radar_l_no_podra_multar_els_cotxes_que_incorporin_mig_tram_8710_1091.html"  title="El nou radar de l'A7 no podr&agrave; multar els cotxes que s'incorporin a mig tram">El nou radar de l'A7 no podr&agrave; multar els ...</a><!--<strong>20. Sep. 2016</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2016/09/19/no_ens_hauriem_haver_assegut_aqui_8619_1091.html"  title="No ens haur&iacute;em d'haver assegut aqu&iacute;">No ens haur&iacute;em d'haver assegut aqu&iacute;</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/camp_tarragona/2016/09/18/alcover_mostra_seva_cervesa_artesana_8386_1093.html"  title="Alcover amplia la seva oferta cervesera amb 'La Mula'">Alcover amplia la seva oferta cervesera amb...</a><!--<strong>18. Sep. 2016</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/mes_castells/2016/09/18/una_espectacular_colla_vella_carrega_per_primera_vegada_4de10fm_diada_del_primer_diumenge_8608_3056.html"  title="Una espectacular Colla Vella carrega per primera vegada el 4de10fm a la Diada del Primer Diumenge">Una espectacular Colla Vella carrega per...</a><!--<strong>18. Sep. 2016</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/esports/2016/09/19/toc_atencio_plantilla_del_nastic_8622_1094.html"  title="Toc d'atenci&oacute; a la plantilla del N&agrave;stic">Toc d'atenci&oacute; a la plantilla del N&agrave;stic</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/09/20/vogadors_cambrils_aconsegueix_sis_ors_xxii_campionat_catalunya_llagut_8693_1094.html"  title="Vogadors de Cambrils aconsegueix sis ors al XXII Campionat de Catalunya de Llagut">Vogadors de Cambrils aconsegueix sis ors al...</a><!--<strong>20. Sep. 2016</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/tarragona/2016/09/19/estudien_possibilitat_construir_nova_biblioteca_mercat_8613_1091.html"  title="Estudien la possibilitat de construir la nova biblioteca al mercat">Estudien la possibilitat de construir la nova...</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/camp_tarragona/2016/09/20/una_dona_victima_una_agressio_sexual_nou_gaia_8724_1093.html"  title="Una dona &eacute;s v&iacute;ctima d'una agressi&oacute; sexual a la Nou de Gai&agrave;">Una dona &eacute;s v&iacute;ctima d'una agressi&oacute; sexual a la ...</a><!--<strong>20. Sep. 2016</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/esports/2016/09/18/gerard_descarrega_olimpic_8599_1094.html"  title="Gerard Descarrega, or ol&iacute;mpic">Gerard Descarrega, or ol&iacute;mpic</a><!--<strong>18. Sep. 2016</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/camp_tarragona/2016/09/19/concentracio_vila_seca_per_reivindicar_millora_del_servei_ferroviari_camp_l_ebre_8637_1093.html"  title="Concentraci&oacute; a Vila-seca per reivindicar la millora del servei ferroviari al Camp i l'Ebre">Concentraci&oacute; a Vila-seca per reivindicar la ...</a><!--<strong>19. Sep. 2016</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/camp_tarragona/2016/09/20/la_fiscalia_insta_investigar_absentisme_alumne_eso_8745_1093.html"  title="La fiscalia insta a investigar l'absentisme d'un alumne de 1r d'ESO">La fiscalia insta a investigar l'absentisme...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/tarragona/2016/09/20/el_nou_comissari_provincial_centrara_esforcos_lluitar_contra_amenaca_jihadista_8744_1091.html"  title="El nou comissari provincial centrar&agrave; esfor&ccedil;os a lluitar contra l'amena&ccedil;a jihadista">El nou comissari provincial centrar&agrave; esfor&ccedil;os a...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/esports/2016/09/21/l_estadi_feu_segona_mes_ple_vuite_dels_lfp_ocupacio_8743_1094.html"  title="L'Estadi &eacute;s el feu de Segona m&eacute;s ple i el vuit&egrave; dels 42 de la LFP en ocupaci&oacute;">L'Estadi &eacute;s el feu de Segona m&eacute;s ple i el v...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/tarragona/2016/09/21/aproven_per_unanimitat_una_proposta_resolucio_sobre_peix_blau_8742_1091.html"  title="Aproven per unanimitat una proposta de resoluci&oacute; sobre el peix blau">Aproven per unanimitat una proposta de...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/tarragona/2016/09/21/el_tarragoni_que_abracar_papa_francesc_8741_1091.html"  title="El tarragon&iacute; que va abra&ccedil;ar el Papa Francesc">El tarragon&iacute; que va abra&ccedil;ar el Papa Francesc</a><!--<strong>06:00</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/reus/2016/09/21/la_ciutat_compta_amb_prop_560_misericordies_empadronades_8739_1092.html"  title="Reus compta amb prop de 560 Miseric&ograve;rdies empadronades">Reus compta amb prop de 560 Miseric&ograve;rdies ...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/tarragona/2016/09/21/foc_llum_espurnes_dels_mes_menuts_amb_correfoc_petit_8738_1091.html"  title="Foc, llum i espurnes de la m&agrave; dels m&eacute;s menuts amb el Correfoc Petit">Foc, llum i espurnes de la m&agrave; dels m&eacute;s menuts a...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/reus/2016/09/21/l_aeroport_presenta_candidatura_per_acollir_connect_aviation_2019_8737_1092.html"  title="L'Aeroport presenta candidatura per acollir el Connect Aviation 2019">L'Aeroport presenta candidatura per acollir el...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/tarragona/2016/09/21/la_dolcor_del_brac_santa_tecla_inunda_tarragona_8736_1091.html"  title="La dol&ccedil;or del Bra&ccedil; de Santa Tecla inunda Tarragona">La dol&ccedil;or del Bra&ccedil; de Santa Tecla inunda T...</a><!--<strong>06:00</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/esports/2016/09/21/el_tercer_home_mes_fort_espanya_8735_1094.html"  title="El tercer home m&eacute;s fort d'Espanya">El tercer home m&eacute;s fort d'Espanya</a><!--<strong>06:00</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interior_col_derecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=8737';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>
<noscript>
<img src="/contador.php?var=8737" alt="" width="1" height="1" />
</noscript>
</div>

		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_pie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-32-nav_footer_con -->
<ul class="nav-footer-f1 con hg_1n ultimoHijoSel"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="on i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-32-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/politica_privacidad.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="last i3"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interior_pie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/92373f89fac227ff0b980226f0dc3bdf -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/92373f89fac227ff0b980226f0dc3bdf -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interior_fin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interior_fin -->
	    		    			
	    	