<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Tercera posició pel Gimnàs Damián de Reus en el II Torneig Internacional de Taekwondo</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Tercera posició pel Gimnàs Damián de Reus en el II Torneig Internacional de Taekwondo" />
    
    <meta name="description" content="Els esportistes del gimnàs van aconseguir 3 medalles d'or, 3 de plata i 2 de bronze a Saragossa" />
    
    <meta name="keywords" content=",noticies,esports,2017,02,07,tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html," />
    
    <meta name="news_keywords" content=",noticies,esports,2017,02,07,tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html," />
    
    <meta name="author" content="Redacció" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2017-02-07T16:17:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Tercera posició pel Gimnàs Damián de Reus en el II Torneig Internacional de Taekwondo" />
    
    <meta property="og:description" content="Els esportistes del gimnàs van aconseguir 3 medalles d'or, 3 de plata i 2 de bronze a Saragossa" />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/02/07/_img20170128wa0005_1e95afdc.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-02-07 16:17:00" />
    
    <meta property="article:modified_time" content="2017-02-07 16:43:00" />
    
    <meta property="article:section" content="Esports" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/esports/2017/02/07/tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html" />
    
    <meta name="twitter:title" content="Tercera posició pel Gimnàs Damián de Reus en el II Torneig Internacional de Taekwondo" />
    
    <meta name="twitter:description" content="Els esportistes del gimnàs van aconseguir 3 medalles d'or, 3 de plata i 2 de bronze a Saragossa" />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/02/07/_img20170128wa0005_1e95afdc.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/esports/2017/02/07/tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
	
    <meta property="article:tag" content="" />
    
    
      

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/esports/2017/02/07/tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/esports/2017/02/07/tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/esports/2017/02/07/tercera_posicion_para_gimnas_damian_reus_el_torneo_internacional_taekwondo_14809_1094.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170201/0132d9ec535b982750074f58c59c3926c6.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170201" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20170118" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170118/01379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170118/02defer_379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170118/03379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170118/04defer_379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170118/05379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('esports');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/233bf5fa2f91b8cf4db3f2c6bb103ef5 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/233bf5fa2f91b8cf4db3f2c6bb103ef5 -->
	    		    			
	    	
  </head>
  <body class='esports'>
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
	   	$('form[name="buscador-sticky"]').submit(function(e){		
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					e.preventDefault();
					alert("Has d'introduir un text més específic");			
				}
			});        
	   	});   	
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="last i9"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){		
		if($('input[id="texto-libre"]').val().length < 3){
			e.preventDefault();
			alert("Has d'introduir un text més específic");			
		}
	});
</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i10"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/7cab225b7108ef9f3bfdae00ba8170c8 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/7cab225b7108ef9f3bfdae00ba8170c8 -->
	    	
		
		
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/esports/portada/" title=" Esports">Esports</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/esports/2017/02/07/tercera_posicion_para_gimnas_damian_reus_el_torneo_internacional_taekwondo_14809_1094.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="col1-f1 con">
		
			<strong class="ante">Taekwondo</strong>
	  		
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/02/07/_img20170128wa0005_1e95afdc.jpg?3007a8983686b042fd2fc7eb9d863ad4" title="Fotografia de fam&iacute;lia dels esportistes del Gimn&agrave;s Dami&aacute;n.  Cedida" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/02/07/_img20170128wa0005_1e95afdc.jpg?3007a8983686b042fd2fc7eb9d863ad4" alt="Fotografia de fam&iacute;lia dels esportistes del Gimn&agrave;s Dami&aacute;n." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/02/07/_img20170128wa0005_1e95afdc.jpg?3007a8983686b042fd2fc7eb9d863ad4" class="fancybox" title="Tercera posició pel Gimnàs Damián de Reus en el II Torneig Internacional de Taekwondo">Tercera posició pel Gimnàs Damián de Reus en el II Torneig Internacional de Taekwondo</a></h2>            	
            	<p class="desc">Fotografia de fam&iacute;lia dels esportistes del Gimn&agrave;s Dami&aacute;n. </p> 
            	
            	<span class="firm">Cedida</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">Tercera posici&oacute; pel Gimn&agrave;s Dami&aacute;n de Reus en el II Torneig Internacional de Taekwondo</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">Els esportistes del gimnàs van aconseguir 3 medalles d&#39;or, 3 de plata i 2 de bronze a Saragossa</div>
  			
				<ul class="box_firm con">
								    			
								
					
					<li><span class="firm">Redacció</span></li>
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 07/02/2017 a les 16:43</p> 
        	<div id="txt" class="tam3">El Gimnàs Damián de Reus va realitzar una molt bona actuació en el II Torneig Internacional de Taekwondo celebrat el cap de setmana passat al pavelló Príncipe Felipe de Saragossa. El gimnàs reusenc va aconseguir la tercera posició en la classificació general júnior gràcies a les medalles aconseguides pels seus esportistes. Enric Salvador i Anna Porcar van guanyar una medalla d&#39;or cadascú en categoria cadet. En la mateixa categoria, Neus Valbuena va aconseguir una medalla de plata. Pel que fa a la categoria júnior, Martina Elorduy va ser medalla d&#39;or, mentre que Alexia Ferre i Mauro Ortiz van guanyar dues medalles de plata. Per últim, Laura Olivé i Ibrahim Cherif van aconseguir-ne de bronze.<br />
<br />
A la competició hi van participar al voltant de 600 esportistes d&#39;Espanya i d&#39;equips nacionals del Marroc, França i Andorra.</div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/localitats/reus.html" title="Reus">Reus</a></li>
		
	</ul>
	</div>


			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: 'PAN_Hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

			
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fesports%2F2017%2F02%2F07%2Ftercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Tercera posici&oacute; pel Gimn&agrave;s Dami&aacute;n de Reus en el II Torneig Internacional de Taekwondo&url=http://www.diarimes.com/noticies/esports/2017/02/07/tercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1090254&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Tercera posici&oacute; pel Gimn&agrave;s Dami&aacute;n de Reus en el II Torneig Internacional de Taekwondo - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fesports%2F2017%2F02%2F07%2Ftercera_posicio_pel_gimnas_damian_reus_torneig_internacional_taekwondo_14809_1094.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.14809/relcategoria.1094" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2017/02/07/dilluns_posa_marxa_radar_tram_l_7_tarragona_14814_1091.html"  title="Dilluns es posa en marxa el radar de tram de l'A-7 a Tarragona">Dilluns es posa en marxa el radar de tram de...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2017/02/07/traslladen_una_finca_els_dos_gossos_el_gat_tancats_un_pis_spisp_14797_1091.html"  title="Traslladen a una finca els dos gossos i el gat &laquo;tancats&raquo; a un pis de SPiSP">Traslladen a una finca els dos gossos i el gat...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/mes_digital/2017/02/06/intenta_atropellar_ciclista_s_emporta_una_sorpresa_14785_1097.html"  title="Intenta atropellar un ciclista i s'emporta una sorpresa">Intenta atropellar un ciclista i s'emporta una...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/tarragona/2017/02/07/crema_carbasso_bacalla_fruita_per_euros_14776_1091.html"  title="Crema de carbass&oacute;, bacall&agrave; i fruita per 3,70 euros">Crema de carbass&oacute;, bacall&agrave; i fruita per 3,70 e...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/tarragona/2017/02/07/tarragona_nomes_compta_amb_cap_amb_servei_urgencies_nocturn_14770_1091.html"  title="Tarragona nom&eacute;s compta amb un CAP amb servei d'urg&egrave;ncies nocturn">Tarragona nom&eacute;s compta amb un CAP amb servei ...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/camp_tarragona/2017/02/07/un_regidor_del_psc_torredembarra_denuncia_que_patit_sextorsio_les_xarxes_14801_1093.html"  title="Un regidor del PSC de Torredembarra denuncia que ha patit 'sextorsi&oacute;' a les xarxes">Un regidor del PSC de Torredembarra denuncia...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/actualitat/2017/02/06/acusat_perforar_les_rodes_una_ambulancia_14763_1095.html"  title="Destrossa les rodes d'una ambul&agrave;ncia i no poden traslladar a un ferit greu">Destrossa les rodes d'una ambul&agrave;ncia i no ...</a><!--<strong>06. Feb. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/reus/2017/02/07/nous_vols_polonia_desde_reus_14777_1092.html"  title="Nous vols a Pol&ograve;nia des de Reus">Nous vols a Pol&ograve;nia des de Reus</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/tarragona/2017/02/07/detenen_tres_joves_per_forcar_les_casetes_obres_un_bloc_pisos_14788_1091.html"  title="Detenen tres joves per for&ccedil;ar les casetes d'obres d'un bloc de pisos">Detenen tres joves per for&ccedil;ar les casetes ...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/tarragona/2017/02/07/reclamen_carril_bici_voreres_per_poder_anar_complex_educatiu_tarragona_14772_1091.html"  title="Reclamen un carril bici i voreres per poder anar  al Complex Educatiu de Tarragona">Reclamen un carril bici i voreres per poder...</a><!--<strong>07. Feb. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/esports/2017/02/07/ja_coneixen_els_horaris_la_jornada_de_liga_2_3_14825_1094.html"  title="Ja es coneixen els horaris de la jornada 28 de La Liga 1|2|3">Ja es coneixen els horaris de la jornada 28 de...</a><!--<strong>19:27</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/terres_l_ebre/2017/02/07/els_mossos_detenen_tres_persones_mes_del_grup_criminal_trafic_haixix_l_ebre_14823_3024.html"  title="Els Mossos detenen tres persones m&eacute;s del grup criminal de tr&agrave;fic de haixix de l'Ebre">Els Mossos detenen tres persones m&eacute;s del grup ...</a><!--<strong>19:10</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/actualitat/2017/02/07/l_sgae_reclama_diners_organitzacio_cross_amateur_per_musica_que_posen_14827_1095.html"  title="L'SGAE reclama diners a l'organitzaci&oacute; d'un cross amateur per la m&uacute;sica que posen">L'SGAE reclama diners a l'organitzaci&oacute; d'un ...</a><!--<strong>19:08</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/actualitat/2017/02/07/a_judici_per_tallar_cara_amb_tasses_cafe_trencades_14824_1095.html"  title="A judici per tallar-li la cara amb tasses de caf&eacute; trencades">A judici per tallar-li la cara amb tasses de...</a><!--<strong>19:07</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2017/02/07/gerard_valentin_tres_setmanes_baixa_14819_1094.html"  title="Gerard Valent&iacute;n, tres setmanes de baixa">Gerard Valent&iacute;n, tres setmanes de baixa</a><!--<strong>18:33</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/actualitat/2017/02/07/detingut_per_venjar_seva_excap_amb_fals_anunci_erotic_14821_1095.html"  title="Detingut per venjar-se de la seva excap amb un fals anunci er&ograve;tic">Detingut per venjar-se de la seva excap amb un...</a><!--<strong>18:28</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/camp_tarragona/2017/02/07/mor_home_despres_xocar_contra_arbre_amb_seu_vehicle_mont_roig_14820_1093.html"  title="Mor un home despr&eacute;s de xocar contra un arbre amb el seu vehicle a Mont-roig">Mor un home despr&eacute;s de xocar contra un arbre ...</a><!--<strong>18:23</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/actualitat/2017/02/07/troben_cadaver_home_lligat_pal_amb_les_mans_mutilades_14818_1095.html"  title="Troben el cad&agrave;ver d'un home lligat a un pal i amb les mans mutilades">Troben el cad&agrave;ver d'un home lligat a un pal i ...</a><!--<strong>17:55</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/tarragona/2017/02/07/mor_soci_numero_del_nastic_als_100_anys_14817_1091.html"  title="Mor el soci n&uacute;mero 2 del N&agrave;stic als 100 anys">Mor el soci n&uacute;mero 2 del N&agrave;stic als 100 anys</a><!--<strong>17:54</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/tarragona/2017/02/07/dilluns_posa_marxa_radar_tram_l_7_tarragona_14814_1091.html"  title="Dilluns es posa en marxa el radar de tram de l'A-7 a Tarragona">Dilluns es posa en marxa el radar de tram de...</a><!--<strong>17:24</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=14809';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>

<noscript>
<img src="/contador.php?var=14809" alt="" width="1" height="1" />
</noscript>
</div>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="last i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/15616bb0ef28422ee825acbe7a2c6ada -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/15616bb0ef28422ee825acbe7a2c6ada -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	