<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html">
	

	
    <title>Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats" />
    
    <meta name="description" content="Bràfim acollirà el a 7à edició del Campionat Internacional F5J Eurotour-Intertour de velers ràdio controlats, els propers dies 12 i 13 de maig. En aquest hi participaran 45 pilots provinents d’Espanya, França, Itàlia, Bèlgica, Portugal i Catalunya.

Aquesta categoria està forma..." />
    
    <meta name="keywords" content=",noticies,camp_tarragona,2018,05,10,brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html," />
    
    <meta name="news_keywords" content=",noticies,camp_tarragona,2018,05,10,brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2018-05-10T17:38:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="author" content="Diari Mes" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Bràfim acollirà el 7è Campionat Internacional de velers radiocontrolats" />
    
    <meta property="og:description" content="Bràfim acollirà el a 7à edició del Campionat Internacional F5J Eurotour-Intertour de velers ràdio controlats, els propers dies 12 i 13 de maig. En aquest hi participaran 45 pilots provinents d’Espanya, França, Itàlia, Bèlgica, Portugal i Catalunya.

Aquesta categoria està forma..." />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/05/10/_capturadepantalla20180510ales175937_960cefd9.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-05-10 17:38:00" />
    
    <meta property="article:modified_time" content="2018-05-10 18:09:00" />
    
    <meta property="article:section" content="Camp de Tarragona" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html" />
    
    <meta name="twitter:title" content="Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats" />
    
    <meta name="twitter:description" content="Bràfim acollirà el a 7à edició del Campionat Internacional F5J Eurotour-Intertour de velers ràdio controlats, els propers dies 12 i 13 de maig. En aquest hi participaran 45 pilots provinents d’Espanya, França, Itàlia, Bèlgica, Portugal i Catalunya.

Aquesta categoria està forma..." />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/05/10/_capturadepantalla20180510ales175937_960cefd9.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/camp_tarragona/2018/05/10/brafim_acogera_campeonato_internacional_veleros_radiocontrolados_39280_1093.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20180321114259/013f34722404a91ba97af5b523470ea3e5.css?v=20180321114259" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20180321114259" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/012a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/02defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180321114259/032a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/04defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180321114259/052a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180321114259/06defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180321114259/072a4a3cfdb01470a82e4a52c214a03ebc.js?v=20180321114259" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20180321114259" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('camp_de_tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/904659ddbf2aaeaaa451f45f68411573 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/904659ddbf2aaeaaa451f45f68411573 -->
	    		    			
	    	
  </head>
  <body class="camp_de_tarragona">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per a millorar la teva experiència de navegació i poder oferir-te continguts interessants. Ara la Llei obliga a comunicar-te que en continuar navegant pel nostre lloc, la qual cosa t'agraïm, entenem que acceptes la nostra <a href=/pags/informacion_legal/politica_cookies.html target=_blank>Politica de Cookies</a><p class='boton_aceptar_cookie'>ACEPTAR</p></p>
	</div>
	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
	
	<div class="weather">
		<div class="icon"><i class="wi wi-day-sunny"></i></div>
		<div class="datos">
			<div class="localidad">Tarragona</div>
			<div class="temp minima">20 º</div>
			<div class="viento"><span>14.76 Km/h</span></div>
			
		</div>
	</div>
	
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="on i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li><li class="last i12"><a href="/noticies/esqueles/portada/" title="Esqueles"  ><span >Esqueles</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c9b88fdc69c1319cce6bb3f2333be2c5 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c9b88fdc69c1319cce6bb3f2333be2c5 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/camp_tarragona/portada/" title=" Camp de Tarragona">Camp de Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/camp_tarragona/2018/05/10/brafim_acogera_campeonato_internacional_veleros_radiocontrolados_39280_1093.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/camp_tarragona/2018/05/10/constanti_llueix_dos_murals_dedicats_als_jocs_mediterranis_39277_1093.html">
		
			<div id="dts" class="col1-f1 con">
				  			
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/05/10/_capturadepantalla20180510ales175937_960cefd9.png?9ce3bbac2f503fc7135d0e768dc38fe4" title="Al Campionat hi participaran 45 pilots provinents d&#039;arreu d&#039;Europa.  Club d&#039;Aeromodelisme Pla de Vent" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2018/05/10/_capturadepantalla20180510ales175937_960cefd9.png?9ce3bbac2f503fc7135d0e768dc38fe4" alt="Al Campionat hi participaran 45 pilots provinents d&#039;arreu d&#039;Europa." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2018/05/10/_capturadepantalla20180510ales175937_960cefd9.png?9ce3bbac2f503fc7135d0e768dc38fe4" class="fancybox" title="Bràfim acollirà el 7è Campionat Internacional de velers radiocontrolats">Bràfim acollirà el 7è Campionat Internacional de velers radiocontrolats</a></h2>            	
            	<p class="desc">Al Campionat hi participaran 45 pilots provinents d&#039;arreu d&#039;Europa. </p> 
            	
            	<span class="firm">Club d&#039;Aeromodelisme Pla de Vent</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
		  		<h1 class="tit-det">Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats</h1>  		
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">Hi participaran 45 pilots provinents d&#39;arreu d&#39;Europa</div>
		  			        	
		        	<p class="fech">Actualitzada 10/05/2018 a les 18:09</p> 
		        	
					<div id="txt" class="tam3">
						Bràfim acollirà el a 7à edició del Campionat Internacional F5J Eurotour-Intertour de velers ràdio controlats, els propers dies 12 i 13 de maig. En aquest hi participaran 45 pilots provinents d’Espanya, França, Itàlia, Bèlgica, Portugal i Catalunya.<br />

						
<div class="cnt-pub  "><div id="intext" class="cnt-pub"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div></div>






						<br />
Aquesta categoria està formada per avions ràdio controlats d’uns 4 metres d’envergadura i fabricats amb components d’alta tecnologia. Aquesta fòrmula d’aeromodelisme es basa en un reglament molt senzill i alhora molt complex de dominar. Els aeromodels disposen d’un màxim de 30 segons de motor per enlairar-se fins a un màxim de 200 metres. A partir d’aquí han de volar sense motor exactamente 10 minuts i efectuar un aterratge de precisió. Una tècnica molt senzilla d’explicar però molt difícil de dominar i que es basa en dominar la tècnica de pilotatge aprofitant els corrents tèrmics de l’aire, de forma similar a com volen aus com les àligues o els voltors.<br />
<br />
Durant aquest cap de setmana, els millors pilots a nivell europeu es trobaran a Bràfim per disputar-se el campionat. Cal destacar que dos pilots del club d’Aeromodelisme Pla de Vent del municipi participaran en el concurs. Tanmateix, la sel·lecció francesa també hi contribuirà, ja que ha seleccionat el campionat per a preparar-se de cara els mundials.<br />
<br />
El Club d’Aeromodelisme Pla de Vent, amb quasi bé 40 anys d’antiguitat, fa dotze anys que compta amb unes instal·lacions per a la pràctica de l’aeromodelisme. Abans d’aterrar a Bràfim va estar molts anys a Vallmoll i a abans a Alió, per tant, és una entitat amb una forta història al nostre territori. El club disposa d’una pista asfaltada de 200 metres de longitud i una enorme extensió d’herba ideal per a la pràctica d’aquesta disciplina així com una àmplia zona de boxes i local social.<br />
<br />
A les seves instal·lacions si practiquen totes les modalitats de l’aeromodelisme: des de maquetes a escala, fins a helicòpters passant per avions amb motor d’explosió, elèctrics, velers i fins hi tot avions amb motor a reacció. Ja sigui des d’una vessant totalment recreativa com competitiva.
					</div>
					
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/comarques/alt_camp.html" title="Alt Camp">Alt Camp</a></li>
		
	</ul>
	</div>

					
					

					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var newId = "PAN_Hover" + Date.now();
		$('#PAN_Hover').attr('id', newId);
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: newId,
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (typeof cX.isTopWindow === "function" && !cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		if (typeof cX.getUserSegmentIds === "function") {
			var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
			var e=document.createElement("img");
			e.width=1;
			e.height=1;
			e.alt="";
			e.border=0;
			var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
			for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
				cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
				if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
			}
			e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
			t=document.getElementsByTagName('body')[0];
			t.parentNode.appendChild(e);
		}
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
		     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2018%2F05%2F10%2Fbrafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats&url=http://www.diarimes.com/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1078398&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" style="display:none" >
		<a href="whatsapp://send?text=Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2018%2F05%2F10%2Fbrafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.39280/relcategoria.1093" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2018/05/10/el_taller_guanya_joc_cartes_dedicat_als_restaurants_del_serrallo_39234_1091.html"  title="El Taller guanya el 'Joc de Cartes' dedicat als restaurants del Serrallo" target="_self">El Taller guanya el 'Joc de Cartes' dedicat...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/camp_tarragona/2018/05/11/detinguda_dona_dels_pallaresos_que_estafar_diversos_veins_amb_lloguer_fals_39233_1093.html"  title="Detinguda la dona dels Pallaresos que va estafar diversos ve&iuml;ns amb un lloguer fals" target="_self">Detinguda la dona dels Pallaresos que va...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/actualitat/2018/05/10/rep_una_brutal_pallissa_per_defensar_una_nena_qual_quatre_nois_volien_violar_39196_1095.html"  title="Rep una brutal pallissa per defensar a una nena a la qual quatre nois volien violar" target="_self">Rep una brutal pallissa per defensar a una...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/tarragona/2018/05/10/un_camio_cisterna_accedeix_queda_encallat_rambla_nova_perdre_seguint_gps_39252_1091.html"  title="Un cami&oacute; cisterna accedeix i es queda encallat a la Rambla Nova en perdre's seguint el GPS" target="_self">Un cami&oacute; cisterna accedeix i es queda encallat ...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/camp_tarragona/2018/05/10/deu_agents_torredembarra_volen_marxar_comissio_serveis_39206_1093.html"  title="Deu agents de Torredembarra volen marxar en comissi&oacute; de serveis" target="_self">Deu agents de Torredembarra volen marxar en...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/actualitat/2018/05/10/un_metge_acusat_masturbar_davant_una_pacient_diu_que_gratava_per_culpa_una_dermatitis_39194_1095.html"  title="Un metge acusat de masturbar-se davant una pacient diu que es gratava per culpa d'una &laquo;dermatitis&raquo;" target="_self">Un metge acusat de masturbar-se davant una...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/actualitat/2018/05/10/mor_una_noia_anys_despres_ser_ignorada_pels_serveis_emergencia_39188_1095.html"  title="Mor una noia de 22 anys despr&eacute;s de ser ignorada pels serveis d'emerg&egrave;ncia" target="_self">Mor una noia de 22 anys despr&eacute;s de ser ...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/camp_tarragona/2018/05/10/joves_francesos_arriben_salou_per_viure_spring_break_39212_1093.html"  title="Joves francesos arriben a Salou per viure l'Spring Break" target="_self">Joves francesos arriben a Salou per viure...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/tarragona/2018/05/10/nado_pot_captar_que_sent_mare_nomes_amb_la_seva_musculatura_39177_1091.html"  title="&laquo;El nad&oacute; pot captar el que sent la mare nom&eacute;s amb el to de la seva musculatura&raquo;" target="_self">&laquo;El nad&oacute; pot captar el que sent la mare nom&eacute;s a...</a><!--<strong>10. May. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/terres_l_ebre/2018/05/09/un_camio_bolca_accident_n340_alcanar_39219_3024.html"  title="Dos ferits en un xoc a Alcanar entre un cotxe i un cami&oacute; que ha vessat la c&agrave;rrega d'oli vegetal que duia" target="_self">Dos ferits en un xoc a Alcanar entre un cotxe...</a><!--<strong>09. May. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/tarragona/2018/05/10/mes_300_persones_participen_sopar_benefic_del_telefon_amistat_39299_1091.html"  title="M&eacute;s de 300 persones participen en el sopar ben&egrave;fic del Tel&egrave;fon de l'Amistat" target="_self">M&eacute;s de 300 persones participen en el sopar ...</a><!--<strong>19:28</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/tarragona/2018/05/10/alumnes_salle_torreforta_organitzen_una_diada_contra_cancer_mama_39295_1091.html"  title="Alumnes de La Salle Torreforta organitzen una Diada contra el c&agrave;ncer de mama" target="_self">Alumnes de La Salle Torreforta organitzen una...</a><!--<strong>18:59</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/esports/2018/05/10/el_nastic_apropa_les_escoles_bonavista_39293_1094.html"  title="El N&agrave;stic s'apropa a les escoles de Bonavista" target="_self">El N&agrave;stic s'apropa a les escoles de Bonavista</a><!--<strong>18:57</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/penedes/2018/05/10/ciutadans_expulsa_del_partit_unic_regidor_que_vilanova_geltru_39287_3058.html"  title="Ciutadans expulsa del partit l'&uacute;nic regidor que t&eacute; a Vilanova i la Geltr&uacute;" target="_self">Ciutadans expulsa del partit l'&uacute;nic regidor ...</a><!--<strong>18:38</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/terres_l_ebre/2018/05/10/un_ferit_lleu_accident_entre_dos_camions_340_ampolla_39290_3024.html"  title="Un ferit lleu en un xoc frontal entre dos camions a l'N-340 a l'Ampolla" target="_self">Un ferit lleu en un xoc frontal entre dos...</a><!--<strong>18:37</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esports/2018/05/10/omar_son_dies_delicats_que_els_futbolistes_no_els_volem_viure_39286_1094.html"  title="Omar: &laquo;S&oacute;n dies delicats que els futbolistes no els volem viure&raquo;" target="_self">Omar: &laquo;S&oacute;n dies delicats que els futbolistes n...</a><!--<strong>18:35</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/terres_l_ebre/2018/05/10/preso_provisional_sense_fianca_per_rapitenc_acusat_disparar_dos_homes_alpicat_39284_3024.html"  title="Pres&oacute; provisional sense fian&ccedil;a per al rapitenc acusat de disparar a dos homes a Alpicat" target="_self">Pres&oacute; provisional sense fian&ccedil;a per al rapitenc ...</a><!--<strong>18:17</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/tarragona/2018/05/10/nuria_blasco_relleva_luis_sala_direccio_general_tepsa_39282_1091.html"  title="Nuria Blasco relleva Luis Sala en la direcci&oacute; general de TEPSA" target="_self">Nuria Blasco relleva Luis Sala en la direcci&oacute; ...</a><!--<strong>18:09</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/camp_tarragona/2018/05/10/brafim_acollira_campionat_internacional_velers_radiocontrolats_39280_1093.html"  title="Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional de velers r&agrave;dio controlats" target="_self">Br&agrave;fim acollir&agrave; el 7&egrave; Campionat Internacional d...</a><!--<strong>17:38</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/camp_tarragona/2018/05/10/constanti_llueix_dos_murals_dedicats_als_jocs_mediterranis_39277_1093.html"  title="Constant&iacute; llueix dos murals dedicats als Jocs Mediterranis" target="_self">Constant&iacute; llueix dos murals dedicats als Jocs ...</a><!--<strong>17:19</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>	
		  			
		  		
		  		<div id="detail-comments-form"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut</strong>
	<ul class="tabs-nav">
		
		
		<li class="tabs-selected">
			<a href="javascript:void(0)" onclick="loadCommentForm('anonimo')"><span>Usuaris anònims</span></a>
		</li>
		
	</ul>
	<div id="form_com" class="tabs-container">
		
		<form name="form-com" id="form-com" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta()">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar()" onkeypress="refreshContadorChar()"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk">He llegit i accepto la <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> política de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					<input type="checkbox" value="1" name="autorizacion_comentario" id="autorizacion_comentario"/>
					<label for="autorizacion_comentario" class="lbl-chk">Autoritzo <a href=/pags/informacion_legal/avis_legal.html target=_blank> l'enviament d'informació </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment();" id="btn-enviar"/>
					
						<div class="url_h_po_t">
							<label for="homepage">Deixar en blanc:</label>
							<input type="text" id="homepage" name="homepage" />
						</div>
						
							<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
							<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
							<script type="text/javascript">
								 var honeypot = false; 
								 $(document).ready(function(){ 
									$.ajax({
										url: '/ajax.php',
										cache: false,
										data: {
											mod: 'usuarios',
											clase: 'VPusuariosAjaxHoneypot',
											metodo: 'getJSON'
										},
										dataType: "json",
										type: "POST",
										success: function(data){
											$('#timestamp_hon').val(data.timestamp);
											$('#timestamp_hon_sec').val(data.timestamp_hash);
										}
									});
								 });
							</script>						
												
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables = 'YTo2OntzOjI6ImlkIjtpOjM5MjgwO3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiIzOTI4MCI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIxMDkzIjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = "Ha d'acceptar la política de privacitat";
            var lbl_error_autorizacion_oblig = "Ha d'acceptar l'autorització d'enviament d'informació";
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');
				if(hasParm.length > 1)showResponseForm();

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				var limpio = 0;

				$('#comentario_comentario').focus(function() {
					if (limpio == 0) {
						$('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
						$('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#email_comentario').focus(function() {
					if (limpio2 == 0) {
						$('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment(){
			    
			    if ($("#timestamp_hon").val() == ""){
			    	alert("");
			    	return false;
			    }
			    
			    
				if (saveComment()){
				    $("#form-com input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}

		</script>

		

		


		
		
		
	</div>
</div></div>
		  		
			</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=39280';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=39280" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
    <div class="logos">
        <p>diari.mes és un mitja<br/>auditat per OJDInteractiva<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/OJD-Blanco.png" alt="Diari Mes" /></p>
        <p>Amb la col·laboració de:<br/><img src="/MODULOS/global/publico/interfaces/web/dm/img/LogoBlancPresidencia.png" alt="Diari Mes" /></p>
    </div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/b13e61e8e4ccfdecf6ebbc917a136bd1 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/b13e61e8e4ccfdecf6ebbc917a136bd1 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	