<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris" />
    
    <meta name="description" content="Una profunda investigació en arxius i biblioteques duta a terme per l’historiador Pedro Otiña Hermoso ha culminat amb la publicació del llibre ‘Pirates i corsar..." />
    
    <meta name="keywords" content=",noticies,camp_tarragona,2017,01,27,vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html," />
    
    <meta name="news_keywords" content=",noticies,camp_tarragona,2017,01,27,vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html," />
    
    <meta name="author" content="Cristina Serret" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2017-01-27T06:00:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris" />
    
    <meta property="og:description" content="Una profunda investigació en arxius i biblioteques duta a terme per l’historiador Pedro Otiña Hermoso ha culminat amb la publicació del llibre ‘Pirates i corsar..." />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/01/26/_dsc0038_c2de6a4b.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-01-27 06:00:00" />
    
    <meta property="article:modified_time" content="2017-01-26 17:30:00" />
    
    <meta property="article:section" content="Camp de Tarragona" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html" />
    
    <meta name="twitter:title" content="Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris" />
    
    <meta name="twitter:description" content="Una profunda investigació en arxius i biblioteques duta a terme per l’historiador Pedro Otiña Hermoso ha culminat amb la publicació del llibre ‘Pirates i corsar..." />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/01/26/_dsc0038_c2de6a4b.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Thu, 26 Jan 2017 16:49:45 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
	
    <meta property="article:tag" content="" />
    
    
      

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punto_mira_piratas_corsarios_14272_1093.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170125/01d1099da9f12faac2c407c95b597f9df4.css?v=20170125" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170125" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20170118" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170118/01379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170118/02defer_379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170118/03379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170118/04defer_379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170118/05379c310f97275cb8ad1f003e11daa416.js?v=20170118" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('camp_de_tarragona');
		var ox_cat2 = escape('');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/904659ddbf2aaeaaa451f45f68411573 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/904659ddbf2aaeaaa451f45f68411573 -->
	    		    			
	    	
  </head>
  <body class='camp_de_tarragona'>
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
	   	$('form[name="buscador-sticky"]').submit(function(e){		
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					e.preventDefault();
					alert("Has d'introduir un text més específic");			
				}
			});        
	   	});   	
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="last i9"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){		
		if($('input[id="texto-libre"]').val().length < 3){
			e.preventDefault();
			alert("Has d'introduir un text més específic");			
		}
	});
</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="last i9"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-5 -->
	    	


	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-5 -->
	    	


	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c9b88fdc69c1319cce6bb3f2333be2c5 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c9b88fdc69c1319cce6bb3f2333be2c5 -->
	    	
		
		
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/camp_tarragona/portada/" title=" Camp de Tarragona">Camp de Tarragona</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punto_mira_piratas_corsarios_14272_1093.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
				<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="col1-f1 con">
		
			<strong class="ante">Cultura</strong>
	  		
	  		<br class="brr"/>
  		  			
  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/01/26/_dsc0038_c2de6a4b.jpg?c4a2208193bf611062e1ceaf8264ad3c" title="L&#039;historiador Pedro Oti&ntilde;a Hermoso, el vespre de la presentaci&oacute; del seu llibre a Vila-seca.  Cristina Serret" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/01/26/_dsc0038_c2de6a4b.jpg?c4a2208193bf611062e1ceaf8264ad3c" alt="L&#039;historiador Pedro Oti&ntilde;a Hermoso, el vespre de la presentaci&oacute; del seu llibre a Vila-seca." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/01/26/_dsc0038_c2de6a4b.jpg?c4a2208193bf611062e1ceaf8264ad3c" class="fancybox" title="Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris">Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris</a></h2>            	
            	<p class="desc">L&#039;historiador Pedro Oti&ntilde;a Hermoso, el vespre de la presentaci&oacute; del seu llibre a Vila-seca. </p> 
            	<a href="/tags/autors/cristina_serret.html" rel="author" class="firm">Cristina Serret</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/01/26/_dsc0055_cc96f32a.jpg?c4a2208193bf611062e1ceaf8264ad3c" title="La presentaci&oacute; del llibre va comptar amb la pres&egrave;ncia d&#039;un bon nombre de persones vinculades al m&oacute;n cultural de Vila-seca.  Cristina Serret" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/01/26/_dsc0055_cc96f32a.jpg?c4a2208193bf611062e1ceaf8264ad3c" alt="La presentaci&oacute; del llibre va comptar amb la pres&egrave;ncia d&#039;un bon nombre de persones vinculades al m&oacute;n cultural de Vila-seca." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/01/26/_dsc0055_cc96f32a.jpg?c4a2208193bf611062e1ceaf8264ad3c" class="fancybox" title="Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris">Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris</a></h2>            	
            	<p class="desc">La presentaci&oacute; del llibre va comptar amb la pres&egrave;ncia d&#039;un bon nombre de persones vinculades al m&oacute;n cultural de Vila-seca. </p> 
            	<a href="/tags/autors/cristina_serret.html" rel="author" class="firm">Cristina Serret</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
      	<a id="carousel-f1-I_-control-prev" href="javascript:void(0);" title="Anterior" class="ant"></a>
   	  	<a id="carousel-f1-I_-control-next" href="javascript:void(0);" onclick="jQuery(window).scroll();" title="Següent" class="sig"></a>
   	  	<div id="carousel-f1-I_" class="w-100 jcarousel">
   	  		<ul id="pag-cnt-I-">
	      		
	        	<li id="thumb-cnt-I--1" class="act">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('1','cnt-I-');$('#thumb-cnt-I--1').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/01/26/_dsc0038_c2de6a4b.jpg?c4a2208193bf611062e1ceaf8264ad3c" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--2" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('2','cnt-I-');$('#thumb-cnt-I--2').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/01/26/_dsc0055_cc96f32a.jpg?c4a2208193bf611062e1ceaf8264ad3c" alt=""  />
	          		</a>
	        	</li>
	      		
	      	</ul>
	  	</div>
	  	<script type="text/javascript">
			$(document).ready(function() {
				// Configuracion responsive
				$('#carousel-f1-I_').on('jcarousel:reload jcarousel:create', function (){
		            var carousel = jQuery(this),
		            width = carousel.innerWidth();		            
		            if (width >= 939) {
			        	width = width / 6.6;
			        } else if (width >= 905) {
			          	width = width / 6.33;
			        } else if (width >= 597) {
			          width = width / 4.18;
			       	} else if (width >= 443) {
			          width = width / 3.1;	
			        } else if (width >= 366) {
			          width = width / 2.56;		         
			        } else if (width >= 289) {
			          width = width / 2.02;
			        } else if (width >= 212) {
			          width = width;   
			       	} else {
			          width = width;	         
			        }
		            carousel.jcarousel('items').css('width', Math.ceil(width) + 'px');
		        });
					
				// Carga carrusel
				cargarCarruselJquery('#carousel-f1-I_');
			});
		</script>	  
      	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
  		<h1 class="tit-det">Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris</h1>  		
  		<div class="col3-f1 marg-l flo-r">
  			<div class="ent">L’historiador Pedro Otiña ha publicat un llibre sobre els atacs pirates a la nostra costa</div>
  			
				<ul class="box_firm con">
								    			
					
					<li><a rel="author" href="/tags/autors/cristina_serret.html" title="Cristina Serret" class="firm"><span>Cristina Serret</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	        	
        	<p class="fech">Actualitzada 26/01/2017 a les 17:30</p> 
        	<div id="txt" class="tam3">Una profunda investigació en arxius i biblioteques duta a terme per l’historiador Pedro Otiña Hermoso ha culminat amb la publicació del llibre ‘Pirates i corsaris. Els atacs contra Vila-seca i la costa del Camp de Tarragona’, un estudi editat per la Secció de Lletres de l’Agrupació Cultural de Vila-seca, que es va presentar el passat divendres 20 de gener dins del programa de la Festa Major de Sant Antoni.<br />
<br />
En el seu llibre, el també especialista en Arxivística mostra les evidències de l’atac a la costa de Vila-seca d’alguns dels principals corsaris que operaven pel Mediterrani entre els segles XIII i XVIII, i que en la seva majoria procedien del Nord d’Àfrica, tot i que també ha trobat referències a corsaris genovesos o provençals.<br />
<br />
Entre les figures més destacades en la història dels atacs a la costa de Vila-seca i el cap de Salou l’autor esmenta Hamet ben el Cacip, considerat el més perillós i cruel del primer quart del segle XV; el petit dels germans Barba-rossa, així com alguns dels seus deixebles, com Turgut Rais, conegut com Dragut, o Salah Reis, que l’any 1552 va realitzar un atac contra Vila-seca  que, com detalla Pedro Otiña al seu llibre, «va ser d’aquells que es van recordar molts decennis després». Amb 22 galeres i 1.500 homes armats, el corsari va arrasar Vila-seca fins a tal punt que el poble va estar a un pas de quedar despoblat.<br />
<br />
En el seu estudi, que compta amb el suport del Port de Tarragona i l’Ajuntament de Vila-seca, Otiña també fa una detallada aproximació al fet pirata i corsari, diferenciant totes dues activitats de manera clara: mentre el pirata no era més que un lladre que «actua en solitari o en companyia d’altres iguals», el corsari actuava a partir d’un contracte establert amb un determinat estat, «perseguint, capturant o visitant vaixells de guerra o de països enemics».<br />
<br />
El treball es complementa amb una aproximació al territori històric de Vila-seca així com al desenvolupament de tota una arquitectura defensiva bastida per protegir els habitants i la vila dels atacs que arribaven per mar, els vestigis de la qual encara es poden contemplar a molts indrets del municipi. Una de les més importants va ser la muralla medieval de Vila-seca del Comú,  mentre que Vila-seca de Solcina s’estructurava al voltant d’una torre, germen del que acabaria sent l’actual castell. La torre d’en Dolsa, la torre del mas de Carboners o la torre de l’ermita de la Pineda també es van construir amb finalitats defensives, tot i que no se’n pot establir cronològicament la construcció.<br />
L’acte de presentació va comptar amb la presència de Montserrat Garriga Pujals, en representació de la Secció de Lletres de l’Agrupació Cultural de Vila-seca,  del Doctor en Història Contemporània Enric Garcia Domingo i de l’alcalde Josep Poblet.</div>       
       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/cristina_serret.html" title="Cristina Serret">Cristina Serret</a></li>
		
		<li><a href="/tags/localitats/vila_seca.html" title="Vila-seca">Vila-seca</a></li>
		
		<li><a href="/tags/tematica_especial/mes_vila_seca.html" title="Més Vila-seca">Més Vila-seca</a></li>
		
	</ul>
	</div>


			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: 'PAN_Hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

			
     		
  		</div>
  		<div class="col6-f1"> 
  			 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2017%2F01%2F27%2Fvila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris&url=http://www.diarimes.com/noticies/camp_tarragona/2017/01/27/vila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1025562&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Vila-seca i el Camp de Tarragona, en el punt de mira de pirates i corsaris - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Fcamp_tarragona%2F2017%2F01%2F27%2Fvila_seca_el_camp_tarragona_el_punt_mira_pirates_corsaris_14272_1093.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.14272/relcategoria.1093" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2017/01/27/denuncien_tracte_favor_pacients_mutua_hospitals_concertats_14289_1091.html"  title="Denuncien tracte de favor a pacients de m&uacute;tua en hospitals concertats">Denuncien tracte de favor a pacients de m&uacute;tua ...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2017/01/27/la_comissio_urbanisme_obliga_consistori_modificar_pla_budellera_14315_1091.html"  title="La Comissi&oacute; d'Urbanisme obliga el consistori a modificar el Pla de la Budellera">La Comissi&oacute; d'Urbanisme obliga el consistori a ...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/tarragona/2017/01/27/els_porcs_senglars_arriben_sant_pere_sant_pau_finca_del_pont_del_diable_14291_1091.html"  title="Els porcs senglars arriben a Sant Pere i Sant Pau i la finca del Pont del Diable">Els porcs senglars arriben a Sant Pere i Sant...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/camp_tarragona/2017/01/27/l_escola_cuidem_molt_les_relacions_humanes_14276_1093.html"  title="&laquo;A l'escola cuidem molt les relacions humanes&raquo;">&laquo;A l'escola cuidem molt les relacions ...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/01/27/marquen_gol_celebren_tots_junts_14305_1094.html"  title="Marquen un gol i ho celebren tots junts">Marquen un gol i ho celebren tots junts</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/reus/2017/01/27/l_aerolinia_jet2_com_creix_reus_amb_nou_rutes_regne_unit_vols_setmanals_14322_1092.html"  title="L'aerol&iacute;nia Jet2.com creix a Reus amb 9 rutes al Regne Unit i 30 vols setmanals">L'aerol&iacute;nia Jet2.com creix a Reus amb 9 rutes ...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/tarragona/2017/01/27/l_escola_art_disseny_dintingueix_publicament_els_millors_treballs_dels_alumnes_14299_1091.html"  title="L'Escola d'Art i Disseny distingueix p&uacute;blicament els millors treballs dels alumnes">L'Escola d'Art i Disseny distingueix...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/esports/2017/01/27/un_osca_que_perd_forca_amb_baixes_14279_1094.html"  title="Un Osca que perd for&ccedil;a i amb baixes">Un Osca que perd for&ccedil;a i amb baixes</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/penedes/2017/01/27/bingo_que_que_alguns_jubilats_que_viuen_sols_surtin_casa_14292_3058.html"  title="&laquo;El Bingo &eacute;s el que fa que alguns jubilats que viuen sols surtin de casa&raquo;">&laquo;El Bingo &eacute;s el que fa que alguns jubilats que ...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/tarragona/2017/01/27/els_condemnats_pel_cas_bershka_presentaran_recurs_davant_suprem_14307_1091.html"  title="Els condemnats pel cas Bershka presentaran recurs davant el Suprem">Els condemnats pel cas Bershka presentaran...</a><!--<strong>27. Ene. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/reus/2017/01/27/inauguracio_reus_capital_cultura_catalana_2017_amb_regust_circ_14339_1092.html"  title="Inauguraci&oacute; de Reus Capital de la Cultura Catalana 2017 amb regust de circ">Inauguraci&oacute; de Reus Capital de la Cultura ...</a><!--<strong>20:30</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/camp_tarragona/2017/01/27/psicomotricitat_pel_desenvolupament_dels_infants_les_guarderies_municipals_cambrils_14332_1093.html"  title="Psicomotricitat pel desenvolupament dels infants a les guarderies municipals de Cambrils">Psicomotricitat pel desenvolupament dels...</a><!--<strong>18:36</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/reus/2017/01/27/reduir_mes_dues_talles_vuit_setmanes_amb_programa_del_club_tennis_reus_monterols_14331_1092.html"  title="Reduir m&eacute;s de dues talles en vuit setmanes amb un programa del Club Tennis Reus Monterols">Reduir m&eacute;s de dues talles en vuit setmanes amb ...</a><!--<strong>18:12</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esports/2017/01/27/el_reus_comunica_rafa_garcia_que_compta_amb_ell_14330_1094.html"  title="El CF Reus comunica a Rafa Garc&iacute;a que no compta amb ell">El CF Reus comunica a Rafa Garc&iacute;a que no ...</a><!--<strong>18:07</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/camp_tarragona/2017/01/27/valls_esdeve_any_mes_epicentre_dels_calcots_amb_gran_festa_calcotada_14325_1093.html"  title="Valls esdev&eacute; un any m&eacute;s l'epicentre dels cal&ccedil;ots amb la Gran Festa de la Cal&ccedil;otada">Valls esdev&eacute; un any m&eacute;s l'epicentre dels c...</a><!--<strong>17:51</strong>--></li>
          
            <li><span>6.</span> <a href="http://www.diarimes.com/pags/sortejos/sortegem_entrades_pel_reus_getafe.html"  title="Sortegem entrades pel Reus - Getafe">Sortegem entrades pel Reus - Getafe</a><!--<strong>17:15</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/camp_tarragona/2017/01/27/la_marxa_pagesa_segueix_seu_cami_cap_barcelona_amb_379_tractors_14324_1093.html"  title="La Marxa Pagesa segueix el seu cam&iacute; cap a Barcelona amb 379 tractors">La Marxa Pagesa segueix el seu cam&iacute; cap a ...</a><!--<strong>17:05</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/reus/2017/01/27/gas_natural_donara_explicacions_parlament_per_dona_morta_reus_qui_li_tallar_llum_14321_1092.html"  title="Gas Natural donar&agrave; explicacions al Parlament per la dona morta a Reus a qui se li va tallar la llum">Gas Natural donar&agrave; explicacions al Parlament ...</a><!--<strong>16:48</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/reus/2017/01/27/l_aerolinia_jet2_com_creix_reus_amb_nou_rutes_regne_unit_vols_setmanals_14322_1092.html"  title="L'aerol&iacute;nia Jet2.com creix a Reus amb 9 rutes al Regne Unit i 30 vols setmanals">L'aerol&iacute;nia Jet2.com creix a Reus amb 9 rutes ...</a><!--<strong>16:42</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/esports/2017/01/27/jugar_padel_premi_14320_1094.html"  title="Jugar a p&agrave;del t&eacute; premi al TennisPark de Tarragona">Jugar a p&agrave;del t&eacute; premi al TennisPark de T...</a><!--<strong>16:08</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
  		</div>	
  			
  		
	</div>	 

<script type="text/javascript">
	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=14272';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});
</script>

<noscript>
<img src="/contador.php?var=14272" alt="" width="1" height="1" />
</noscript>
</div>

		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="last i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/b13e61e8e4ccfdecf6ebbc917a136bd1 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/b13e61e8e4ccfdecf6ebbc917a136bd1 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	