<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html">
	

	
    <title>Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons" />
    
    <meta name="description" content="Ciutadans suma 37 escons, seguit de Junts per Catalunya (34), ERC (32), el PSC (17), Catalunya en Comú (8), la CUP (4) i el PP (3)" />
    
    <meta name="keywords" content=",noticies,actualitat,catalunya,2017,12,22,ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html," />
    
    <meta name="news_keywords" content=",noticies,actualitat,catalunya,2017,12,22,ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html," />
    
    <meta name="author" content="ACN" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2017-12-22T01:14:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons" />
    
    <meta property="og:description" content="Ciutadans suma 37 escons, seguit de Junts per Catalunya (34), ERC (32), el PSC (17), Catalunya en Comú (8), la CUP (4) i el PP (3)" />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/12/22/_grafportada_8227a266.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-12-22 01:14:00" />
    
    <meta property="article:modified_time" content="2017-12-22 14:37:00" />
    
    <meta property="article:section" content="Catalunya" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html" />
    
    <meta name="twitter:title" content="Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons" />
    
    <meta name="twitter:description" content="Ciutadans suma 37 escons, seguit de Junts per Catalunya (34), ERC (32), el PSC (17), Catalunya en Comú (8), la CUP (4) i el PP (3)" />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/12/22/_grafportada_8227a266.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/actualidad/cataluna/2017/12/22/ciutadans_gana_las_elecciones_el_independentismo_suma_mayoria_absoluta_con_escanos_30470_3029.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20171213094646/01f9a22c161550118e63ca72ab084e85b5.css?v=20171213094646" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20171213094646" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20171213094646" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171213094646/01b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171213094646/02defer_b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171213094646/03b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171213094646/04defer_b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171213094646/05b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171213094646/06defer_b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171213094646/07b314078f81d025272983201f95de13bb.js?v=20171213094646" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20171213094646" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('actualitat');
		var ox_cat2 = escape('catalunya');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/9d909b84de8d6ff21a66bae521cbaa57 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/9d909b84de8d6ff21a66bae521cbaa57 -->
	    		    			
	    	
  </head>
  <body class="catalunya">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	
	    			
 
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-13 -->
	    	


	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-13 -->
	    	

	    			
	    	


	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0ba138da964b4f6152f02908adf8ef69 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/0ba138da964b4f6152f02908adf8ef69 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/actualitat/portada/" title=" Actualitat">Actualitat</a>
	    
	    
	 
    	<a href="/noticies/actualitat/catalunya/portada/" title=" Catalunya">Catalunya</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/actualidad/cataluna/2017/12/22/ciutadans_gana_las_elecciones_el_independentismo_suma_mayoria_absoluta_con_escanos_30470_3029.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/actualitat/catalunya/2017/12/21/ciutadans_forca_mes_votada_pero_independentisme_mante_majoria_absoluta_amb_escrutat_30465_3029.html">
		
			<div id="dts" class="col1-f1 con">
				
					
			  		<a href="/tags/tematica_especial/eleccions_d.html" title="Eleccions 21-D" class="ante"><strong>Eleccions 21-D</strong></a>
			  		<br class="brr"/>
		  		  			
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/12/22/_grafportada_8227a266.jpg?5b67417f7c2d0627bb11a1d6bc1b9838" title="Reusltats electorals 21-D " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/12/22/_grafportada_8227a266.jpg?5b67417f7c2d0627bb11a1d6bc1b9838" alt="Reusltats electorals 21-D" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/12/22/_grafportada_8227a266.jpg?5b67417f7c2d0627bb11a1d6bc1b9838" class="fancybox" title="Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons">Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons</a></h2>            	
            	<p class="desc">Reusltats electorals 21-D</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/12/22/_arrimadas_54bbba73.jpg?6179eded6c509718a4709dd8555194c9" title="El president de Cs, Albert Rivera, i la candidata del partit, In&eacute;s Arrimadas, celebren els resultats del 21D  ACN" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/12/22/_arrimadas_54bbba73.jpg?6179eded6c509718a4709dd8555194c9" alt="El president de Cs, Albert Rivera, i la candidata del partit, In&eacute;s Arrimadas, celebren els resultats del 21D" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/12/22/_arrimadas_54bbba73.jpg?6179eded6c509718a4709dd8555194c9" class="fancybox" title="Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons">Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons</a></h2>            	
            	<p class="desc">El president de Cs, Albert Rivera, i la candidata del partit, In&eacute;s Arrimadas, celebren els resultats del 21D </p> 
            	<a href="/tags/autors/acn.html" rel="author" class="firm">ACN</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
      	<a id="carousel-f1-I_-control-prev" href="javascript:void(0);" title="Anterior" class="ant"></a>
   	  	<a id="carousel-f1-I_-control-next" href="javascript:void(0);" onclick="jQuery(window).scroll();" title="Següent" class="sig"></a>
   	  	<div id="carousel-f1-I_" class="w-100 jcarousel">
   	  		<ul id="pag-cnt-I-">
	      		
	        	<li id="thumb-cnt-I--1" class="act">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('1','cnt-I-');$('#thumb-cnt-I--1').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/12/22/_grafportada_8227a266.jpg?5b67417f7c2d0627bb11a1d6bc1b9838" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--2" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('2','cnt-I-');$('#thumb-cnt-I--2').addClass('act')" >
	            		<img class="lazy" data-original="http://cdn01.diarimes.com/uploads/imagenes/3col/2017/12/22/_arrimadas_54bbba73.jpg?6179eded6c509718a4709dd8555194c9" alt=""  />
	          		</a>
	        	</li>
	      		
	      	</ul>
	  	</div>
	  	<script type="text/javascript">
			$(document).ready(function() {
				// Configuracion responsive
				$('#carousel-f1-I_').on('jcarousel:reload jcarousel:create', function (){
		            var carousel = jQuery(this),
		            width = carousel.innerWidth();		            
		             if (width >= 890) {
			        	width = width / 6.23;
			        } else if (width >= 857) {
			          	width = width / 5.99;
			        } else if (width >= 528) {
			          width = width / 3.69;
			       	} else if (width >= 350) {
			          width = width / 2.44;	
			        } else if (width >= 270) {
			          width = width / 1.88;		         
			        } else if (width >= 183) {
			          width = width / 1.27;			        
			       	} else {
			          width = width;	         
			        }
		            carousel.jcarousel('items').css('width', Math.ceil(width) + 'px');
		        });
					
				// Carga carrusel
				cargarCarruselJquery('#carousel-f1-I_');
			});
		</script>	  
      	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
		  		<h1 class="tit-det">Ciutadans guanya les eleccions i l&#039;independentisme suma majoria absoluta amb 70 escons</h1>  		
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">Ciutadans suma 37 escons, seguit de Junts per Catalunya (34), ERC (32), el PSC (17), Catalunya en Comú (8), la CUP (4) i el PP (3)</div>
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/acn.html" title="ACN" class="firm"><span>ACN</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 22/12/2017 a les 14:37</p> 
		        	<div id="txt" class="tam3">Ciutadans s&#39;ha convertit en la força més votada d&#39;aquestes eleccions, amb 37 escons (25,35%), dotze més que en els anteriors comicis, i superant el milió de vots, tot i que el bloc independentista continua sumant majoria absoluta, amb 70 diputats. En segon lloc, s&#39;ha situat Junts per Catalunya, la llista liderada per Carles Puigdemont, que ha obtingut 34 escons (21,69%) i ERC, amb 32 escons (21,40%), amb el 99,2% de l&#39;escrutini. En quart lloc, el PSC només guanya un diputat respecte el 27-S i passa dels 16 als 17 escons, Catalunya en Comú n&#39;obté 8, tres menys dels que va aconseguir Catalunya Sí que es Pot-Podem; seguit de la CUP, amb 4 –sis menys que en els anteriors comicis- i per últim, el PP perd vuit escons i només es queda amb 3. Els 34 escons de JxCat i els 32 d&#39;ERC permetrien poder investir un president per majoria simple si la CUP s&#39;absté.<br />
En vots absoluts i percentatges, Ciutadans supera el milió de vots, amb 1.094.388, Junts per Catalunya en suma 936.283, ERC 923.992, el PSC 598.400 (13,86%), Catalunya en Comú-Podem 321.208 (7,44%), la CUP 192.263 (4,45%) i el PP 182.807 (4,23%), amb el 99,2% escrutat.<br />
<br />
Amb tot, els resultats d&#39;aquesta nit, amb pràcticament el 100% escrutat, mantenen la majoria absoluta de l&#39;independentisme, tot i l&#39;ascens de Ciutadans, que guanya 11 diputats, fins als 37, però no suma amb els 17 del PSC i els 3 del PP per arribar als 68 diputats que marca la majoria absoluta al Parlament. El bloc independentista suma 70 diputats i el 47,54% dels sufragis, mentre que el bloc constitucionalista suma 57 escons (43,44%). La participació ha fregat el 82%.<br />
<br />
En les eleccions del 2015, el CDC i ERC es van presentar en coalició sota el nom Junts pel Sí i van obtenir 62 escons (39,6% dels vots), que sumats als 10 de la CUP (8,21%), formaven majoria independentista al Parlament. Ara, entre la llista liderada per Carles Puigdemont, Junts per Catalunya (34), ERC (32) i la CUP (4) sumen 70 diputats, dos menys que en el bloc format com a resultat dels anteriors comicis. Això són, en total, 2.052.538 vots davant els 1.966.508 del 27-S (47,8%).<br />
<br />
Quant a la CUP, perd més de la meitat dels escons -passa de 10 a 4 i deixarà de ser grup parlamentari, fet que l&#39;obligarà a compartir grup mixt amb el PP- després que en les eleccions del 27-S tripliqués els resultats obtinguts el 2012 i passés de tres diputats als 10 i tenir a la clau per a la investidura del president de la Generalitat.<br />
<br />
Amb la composició que deixa els resultats d&#39;aquest Parlament, es podria investir un candidat independentista com a president de la Generalitat en segona ronda, és a dir, per majoria simple si la CUP s&#39;absté; a diferència del 2015, quan el vot afirmatiu dels independentistes era imprescindible i que va suposar el veto a Artur Mas. La negativa a investir Mas va portar Junts pel Sí a proposar l&#39;aleshores alcalde de Girona i president de l&#39;AMI, Carles Puigdemont, com a nou president, que va assumir el càrrec a poques hores que expirés el termini perquè no es tornessin a convocar eleccions per formar Govern.<br />
<br />
Per la seva banda, Catalunya Sí que es Pot –en aquestes eleccions Catalunya En Comú-Podem sota el lideratge de Xavier Domènech- va sumar onze representants al Parlament (8,9%) en els comicis del 27 de setembre del 2015. Aquest dijous, la coalició ha perdut tres escons i ha obtingut el 7,44% dels sufragis.<br />
<br />
En l&#39;anomenat bloc constitucionalista, Ciutadans confirma l&#39;ascens dels darrers anys i s&#39;ha convertit en el partit més votat d&#39;aquests comicis, ja que ha passat dels 25 diputats aconseguits el 27-S, fins als 37. El PSC, per la seva banda, remunta mínimament respecte els 16 diputats aconseguits en les darreres eleccions, i només en suma un més, fins als 17. En aquests comicis, Miquel Iceta ha liderat una llista que incloïa, entre d&#39;altres, l&#39;excap de llista d&#39;unió.cat a les eleccions del 27-S, Raimon Espadaler, que no va obtenir representació.<br />
<br />
Per últim, el PP ha protagonitzat l&#39;altra gran davallada de la nit, perdent vuit diputats, i en quedar-se només amb 3 escons (4,23%) i sense grup parlamentari. Per tot plegat, el bloc constitucionalista ha sumat el 46,65%, fins als 1.875.595 vots, davant els 1.608.840 del 27-S del 2015 (39,11%).<br />
<br />
La participació en aquestes eleccions s&#39;ha situat en el 81,95%, sis punts més que en els comicis del 2015, de manera que han exercit el seu dret a vot 4,3 milions de persones. Pel que fa els vots nuls, han representat el 0,37% del total (15.930) i els vots en blanc el 0,44% (19.230), amb el 99,2% escrutat.</div>       
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/acn.html" title="ACN">ACN</a></li>
		
		<li><a href="/tags/tematica_especial/eleccions_d.html" title="Eleccions 21-D">Eleccions 21-D</a></li>
		
	</ul>
	</div>

					<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">    	
    	<a href="/noticies/camp_tarragona/2017/12/22/ciutadans_aconsegueix_ser_forca_mes_votada_les_comarques_mes_poblades_30474_1093.html" title="Ciutadans aconsegueix ser la força més votada a les comarques més poblades" target="_blank" >Ciutadans aconsegueix ser la força més votada a les comarques més poblades</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/camp_tarragona/2017/12/22/nous_noms_canvis_profunds_entre_els_diputats_tarragona_30475_1093.html" title="Els divuit diputats tarragonins: molta cara nova" target="_blank" >Els divuit diputats tarragonins: molta cara nova</a>
	</li>
    
  </ul>
  
</div>	
		

<!-- añadir span class: doc / vid / aud /img  -->




					

					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var newId = "PAN_Hover" + Date.now();
		$('#PAN_Hover').attr('id', newId);
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: newId,
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (typeof cX.isTopWindow === "function" && !cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		if (typeof cX.getUserSegmentIds === "function") {
			var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
			var e=document.createElement("img");
			e.width=1;
			e.height=1;
			e.alt="";
			e.border=0;
			var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
			for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
				cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
				if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
			}
			e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
			t=document.getElementsByTagName('body')[0];
			t.parentNode.appendChild(e);
		}
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
		     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2017%2F12%2F22%2Fciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons&url=http://www.diarimes.com/noticies/actualitat/catalunya/2017/12/22/ciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1102903&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" style="display:none" >
		<a href="whatsapp://send?text=Ciutadans guanya les eleccions i l'independentisme suma majoria absoluta amb 70 escons - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2017%2F12%2F22%2Fciutadans_guanya_les_eleccions_independentisme_suma_majoria_absoluta_amb_escons_30470_3029.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.30470/relcategoria.3029" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/camp_tarragona/2017/12/23/mor_restaurador_vallenc_angel_sole_accident_transit_30545_1093.html"  title="Mor el restaurador vallenc &Agrave;ngel Sol&eacute; en un accident de tr&agrave;nsit">Mor el restaurador vallenc &Agrave;ngel Sol&eacute; en un a...</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/camp_tarragona/2017/12/23/un_accident_entre_dos_vehicles_14_deixa_ferit_lleu_30544_1093.html"  title="Un accident entre dos vehicles a la C-14 deixa un ferit lleu">Un accident entre dos vehicles a la C-14 deixa...</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/esports/2017/12/23/segueix_directe_nastic_huesca_30526_1094.html"  title="Jair sentencia pel Huesca">Jair sentencia pel Huesca</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/esports/2017/12/23/a_per_final_2017_tranquil_30542_1094.html"  title="A per un final de 2017 tranquil">A per un final de 2017 tranquil</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/12/23/sense_noticies_del_nastic_2_30555_1094.html"  title="Sense not&iacute;cies del N&agrave;stic (1-2)">Sense not&iacute;cies del N&agrave;stic (1-2)</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/esports/2017/12/23/alvaro_vazquez_pas_del_nastic_30557_1094.html"  title="&Aacute;lvaro V&aacute;zquez, a un pas del N&agrave;stic">&Aacute;lvaro V&aacute;zquez, a un pas del N&agrave;stic</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/reus/2017/12/23/els_avis_reus_tornen_manifestar_per_llibertat_dels_presos_cop_aixecada_prohibicio_junta_electoral_30553_1092.html"  title="Els Avis de Reus tornen a manifestar-se per la llibertat dels presos un cop aixecada la prohibici&oacute; de la Junta Electoral">Els Avis de Reus tornen a manifestar-se per la...</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/mes_digital/2017/12/21/les_plantes_nadal_que_suposen_perill_pel_teu_gat_gos_30392_1097.html"  title="Les plantes de Nadal que suposen un perill pel teu gat...i gos">Les plantes de Nadal que suposen un perill pel...</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/reus/2017/12/23/un_gos_cau_per_pou_aigua_metres_fondaria_30549_1092.html"  title="Un gos cau per un pou d'aigua de 25 metres de fond&agrave;ria">Un gos cau per un pou d'aigua de 25 metres de...</a><!--<strong>23. Dic. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/mes_digital/2017/12/20/que_fer_aquest_cap_setmana_30342_1097.html"  title="Qu&egrave; fer aquest cap de setmana?">Qu&egrave; fer aquest cap de setmana?</a><!--<strong>22. Dic. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/camp_tarragona/2017/12/23/un_incendi_cremat_500_metres_quadrats_rasquera_30558_1093.html"  title="Un incendi ha cremat 6.500 metres quadrats a Rasquera">Un incendi ha cremat 6.500 metres quadrats a...</a><!--<strong>19:49</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/esports/2017/12/23/alvaro_vazquez_pas_del_nastic_30557_1094.html"  title="&Aacute;lvaro V&aacute;zquez, a un pas del N&agrave;stic">&Aacute;lvaro V&aacute;zquez, a un pas del N&agrave;stic</a><!--<strong>19:23</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/tarragona/2017/12/23/la_gala_pallassos_sense_fronteres_omple_mig_teatre_tarragona_30556_1091.html"  title="La gala de Pallassos Sense Fronteres registra una bona entrada al Teatre Tarragona">La gala de Pallassos Sense Fronteres registra...</a><!--<strong>19:20</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esports/2017/12/23/sense_noticies_del_nastic_2_30555_1094.html"  title="Sense not&iacute;cies del N&agrave;stic (1-2)">Sense not&iacute;cies del N&agrave;stic (1-2)</a><!--<strong>18:10</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/terres_l_ebre/2017/12/23/l_hospital_mora_ebre_estrena_una_nova_sala_radiologia_amb_una_inversio_uns_140_000_euros_30554_3024.html"  title="L'Hospital de M&oacute;ra d'Ebre estrena una nova sala de radiologia amb una inversi&oacute; d'uns 140.000 euros">L'Hospital de M&oacute;ra d'Ebre estrena una nova ...</a><!--<strong>17:46</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/reus/2017/12/23/els_avis_reus_tornen_manifestar_per_llibertat_dels_presos_cop_aixecada_prohibicio_junta_electoral_30553_1092.html"  title="Els Avis de Reus tornen a manifestar-se per la llibertat dels presos un cop aixecada la prohibici&oacute; de la Junta Electoral">Els Avis de Reus tornen a manifestar-se per la...</a><!--<strong>17:26</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/camp_tarragona/2017/12/23/crema_matalas_pis_deshabitat_constanti_30551_1093.html"  title="Crema un matal&agrave;s en un pis deshabitat a Constant&iacute;">Crema un matal&agrave;s en un pis deshabitat a ...</a><!--<strong>16:47</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/camp_tarragona/2017/12/23/incendi_pis_calafell_30550_1093.html"  title="Incendi en un pis de Calafell">Incendi en un pis de Calafell</a><!--<strong>16:31</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/reus/2017/12/23/un_gos_cau_per_pou_aigua_metres_fondaria_30549_1092.html"  title="Un gos cau per un pou d'aigua de 25 metres de fond&agrave;ria">Un gos cau per un pou d'aigua de 25 metres de...</a><!--<strong>16:14</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/camp_tarragona/2017/12/23/el_camping_prades_park_aconsegueix_distintiu_garantia_qualitat_ambiental_30547_1093.html"  title="El C&agrave;mping Prades Park aconsegueix el Distintiu de Garantia de Qualitat Ambiental">El C&agrave;mping Prades Park aconsegueix el ...</a><!--<strong>12:59</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>	
		  			
		  		
		  		<div id="detail-comments-form"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut</strong>
	<ul class="tabs-nav">
		
		
		<li class="tabs-selected">
			<a href="javascript:void(0)" onclick="loadCommentForm('anonimo')"><span>Usuaris anònims</span></a>
		</li>
		
	</ul>
	<div id="form_com" class="tabs-container">
		
		<form name="form-com" id="form-com" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta()">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar()" onkeypress="refreshContadorChar()"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk">He llegit i accepto la  <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> claúsula de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment();" id="btn-enviar"/>
					
						<div class="url_h_po_t">
							<label for="homepage">Deixar en blanc:</label>
							<input type="text" id="homepage" name="homepage" />
						</div>
						
							<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
							<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
							<script type="text/javascript">
								 var honeypot = false; 
								 $(document).ready(function(){ 
									$.ajax({
										url: '/ajax.php',
										cache: false,
										data: {
											mod: 'usuarios',
											clase: 'VPusuariosAjaxHoneypot',
											metodo: 'getJSON'
										},
										dataType: "json",
										type: "POST",
										success: function(data){
											$('#timestamp_hon').val(data.timestamp);
											$('#timestamp_hon_sec').val(data.timestamp_hash);
										}
									});
								 });
							</script>						
												
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables = 'YTo2OntzOjI6ImlkIjtpOjMwNDcwO3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiIzMDQ3MCI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIzMDI5IjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = 'Ha d’acceptar la cáusula de privacitat';
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');
				if(hasParm.length > 1)showResponseForm();

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				var limpio = 0;

				$('#comentario_comentario').focus(function() {
					if (limpio == 0) {
						$('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
						$('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#email_comentario').focus(function() {
					if (limpio2 == 0) {
						$('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment(){
			    
			    if ($("#timestamp_hon").val() == ""){
			    	alert("");
			    	return false;
			    }
			    
			    
				if (saveComment()){
				    $("#form-com input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}

		</script>

		

		


		
		
		
	</div>
</div></div>
		  		
			</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=30470';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=30470" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/843b08988dd9d4539337ddafa2608e67 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/843b08988dd9d4539337ddafa2608e67 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	