<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.diarimes.com/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html">
	

	
    <title>El número 01714 de La Grossa de Cap d'Any es vendrà en un estanc de Vilanova i la Geltrú</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    
    <meta name="title" content="El número 01714 de La Grossa de Cap d'Any es vendrà en un estanc de Vilanova i la Geltrú" />
    
    <meta name="description" content="El 02017 es podrà comprar en un bar de Llinars del Vallès" />
    
    <meta name="keywords" content=",noticies,actualitat,catalunya,2017,11,28,el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html," />
    
    <meta name="news_keywords" content=",noticies,actualitat,catalunya,2017,11,28,el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html," />
    
    <meta name="author" content="ACN" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Diari Mes" />
    
    <meta name="publisher" content="Diari Mes " />
    
    <meta name="date" content="2017-11-28T20:04:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diari Mes" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Tarragona, Reus, Costa Daurdada, España, U. E." />
    

    
    <meta property="og:title" content="El número 01714 de La Grossa de Cap d'Any es vendrà en un estanc de Vilanova i la Geltrú" />
    
    <meta property="og:description" content="El 02017 es podrà comprar en un bar de Llinars del Vallès" />
    
    <meta property="og:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/11/28/_foto3161479_8fdd494f.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-11-28 20:04:00" />
    
    <meta property="article:modified_time" content="2017-11-28 20:23:00" />
    
    <meta property="article:section" content="Catalunya" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="diari_mes" />
    
    <meta name="twitter:url" content="http://www.diarimes.com/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html" />
    
    <meta name="twitter:title" content="El número 01714 de La Grossa de Cap d'Any es vendrà en un estanc de Vilanova i la Geltrú" />
    
    <meta name="twitter:description" content="El 02017 es podrà comprar en un bar de Llinars del Vallès" />
    
    <meta name="twitter:image" content="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/11/28/_foto3161479_8fdd494f.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diarimes.com/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html" />
    
    <meta property="og:site_name" content="DiariMes.com" />
    
    <meta property="fb:app_id" content="731129363698386" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />  

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dm/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diarimes.com/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html" rel="canonical">
    
	
	<link href="http://www.diarimes.com/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.diarimes.com/es/noticias/actualidad/cataluna/2017/11/28/el_numero_01714_la_grossa_cap_any_vendera_un_estanco_vilanova_la_geltru_29174_3029.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20171115093608/01d9e942aab631770771fd578d4ba70355.css?v=20171115093608" rel="stylesheet" type="text/css" media="screen" />
    
   
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20171115093608" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/dm/js/publicidad.js?v=20171115093608" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171115093608/012a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171115093608/02defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171115093608/032a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171115093608/04defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171115093608/052a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171115093608/06defer_2a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171115093608/072a4a3cfdb01470a82e4a52c214a03ebc.js?v=20171115093608" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/audio.js?v=20171115093608" type="text/javascript"  ></script>
    

	
	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = escape('actualitat');
		var ox_cat2 = escape('catalunya');
		var ox_cat3 = escape('');
		var ox_cat4 = escape('');
	
		var cat_portada = '';
		var id_portada = '';
	</script>
	
	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-15928824-1', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		
	
	<script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"top":"415px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"top":"415px"});					
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"top":"290px"});				
			});
		}
	});	

		window.equalHeightCM  = "false" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	<!-- Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/9d909b84de8d6ff21a66bae521cbaa57 -->
	    	

		<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'fd2cfbf823a770c01f88b9c55673d9537b41580f');
</script>
	  


	    			<!-- END DEP_COP /injection/insertacodigo/9d909b84de8d6ff21a66bae521cbaa57 -->
	    		    			
	    	
  </head>
  <body class="catalunya">
  	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>  	
	<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart" style="top:290px;">
		<div id="cols_dart_right">
			<div id='div-gpt-ad-sky_der'></div>
		</div>
		<div id="cols_dart_left">
			<div id='div-gpt-ad-sky_izq'></div>
		</div>
	</div>
</div>
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$("#box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}
		});	
		
		
		
		/*Menu sticky*/
		
		var scroll=false;
		$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if ($("#box-social").is(":visible")){
				$("#box-social").hide();
			}			
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}		
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");               
                            }
                        }); 				        	
			        }
				}
			},300);
        });
		
		
		

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});	
		
		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() + 60) {
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();
					$("#cols_dart").css({"top": "290px"});					
					$(".nav-sticky .menu-sticky").hide();						 
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top) - 60) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					$("#cols_dart").css({"top": "50px"});				
					$("#box-social").hide();
					$("#nav ul.men_nav").hide(); 
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );

			$('form[name="buscador-sticky"]').submit(function(e){
				e.preventDefault();
				if($('input[id="texto-libre-sticky"]').val().length < 3){
					alert("Has d'introduir un text més específic");
				}
				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('input[name="texto-libre-sticky"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});

	   	});
   	
</script>

<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-mega'></div></div>
<!-- FIN PUBLICIDAD -->
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<div class="buscador-sticky">
			<form  method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre"></label>
					<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
					<input type="hidden" name="ampliar_busqueda" value="1">
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<!-- BEGIN DEP_COP /menus/menus-1-men_nav -->
<div class="men_nav  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999").click(function(event ){
				$("ul#menus_desplegable_99999999999").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999").is(":visible") && ($("ul#menus_desplegable_99999999999").is(":visible"))){
					$("ul#menus_desplegable_99999999999").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; principal</strong>

<ul id="menus_desplegable_99999999999" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-men_nav -->


	
	</div>
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img alt="Diari Mes" src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_mini.png"/></a>		
	
	<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>
	
	<a id="toggle_box_social" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>	
	<div class="box-social" id="box-social">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>		
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
</div>



<span class="date" id="fecha_actual_cabecera"></span>
<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
		
	});	
</script>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="buscador_cab">
	<fieldset>
		<legend>Cercador de l’Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input id="texto-libre" type="text" value="" name="texto-libre" />
		<input type="hidden" name="ampliar_busqueda" value="1">
		<input type="submit" class="btn" value="" title="Buscar" />
	</fieldset>
</form>

<script type="text/javascript">
    $('form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('input[id="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
        }
        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });

</script>




<a class="selector-idioma es" data-value="es" href="/es/" title="Anar a l’edició en Español"><span>Español</span></a>


<script type="text/javascript">	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<div class="center">
	<a href="http://www.diarimes.com" title="Diari Mes" class="logo"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes.png" alt="Diari Mes" /></a>
	<p class="flo-r">
		<strong>Tarragona</strong>
		<strong>Reus</strong>
		<strong>Costa Daurada</strong>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="web" class="con">		
	<div id="nav" class="con">
 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diarimes.com" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="/noticies/tarragona/portada/" title="Tarragona"  ><span >Tarragona</span></a></li><li class="i3"><a href="/noticies/reus/portada/" title="Reus"  ><span >Reus</span></a></li><li class="i4"><a href="/noticies/camp_tarragona/portada/" title="Camp"  ><span >Camp</span></a></li><li class="i5"><a href="/noticies/terres_l_ebre/portada/" title="Ebre"  ><span >Ebre</span></a></li><li class="i6"><a href="/noticies/penedes/portada/" title="Penedès" target="_blank" ><span >Penedès</span></a></li><li class="i7"><a href="/noticies/actualitat/portada/" title="Actualitat"  ><span >Actualitat</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/agenda/portada/" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i10"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="last i11"><a href="/noticies/zona_oberta/portada/" title="Promocions" target="_blank" ><span >Promocions</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;			

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();			    	
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(				
	            function() {
	            	if(width < 768) {
   						//$(this).children("ul").show();     						 						
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	//$(this).children("ul").hide();	                	
	                }
	            }	            
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");           
        }
   	});
   	
</script>
</div>
	




	<div id="ctd-f3" class="con row-f1">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0ba138da964b4f6152f02908adf8ef69 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/0ba138da964b4f6152f02908adf8ef69 -->
	    	
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


		
		
<div class="bdc-f2 con">
	<a href="/" title="Diari Més Tarragona Reus Costa Daurada" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticies/actualitat/portada/" title=" Actualitat">Actualitat</a>
	    
	    
	 
    	<a href="/noticies/actualitat/catalunya/portada/" title=" Catalunya">Catalunya</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/actualidad/cataluna/2017/11/28/el_numero_01714_la_grossa_cap_any_vendera_un_estanco_vilanova_la_geltru_29174_3029.html'>Ver contenido en español</a>
			
		</div>
	

</div>


		
		
		
		
		
		
		
		
<div id="ctd-f2" class="con row-f2 ">
	<div class="inf-scroll con">
		
		    <input type="hidden" name="currentPublicUrl" value="/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html">
		    <input type="hidden" name="nextPublicUrl" value="/noticies/actualitat/catalunya/2017/11/28/rivera_sanchez_els_liders_politics_espanyols_que_mes_trepitjaran_catalunya_durant_campanya_29153_3029.html">
		
			<div id="dts" class="col1-f1 con">
				
					<strong class="ante">Loteria</strong>
			  		
			  		<br class="brr"/>
		  		  			
		  		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/11/28/_foto3161479_8fdd494f.jpg?31846c5fd0d51a0f1c456886f51a21a0" title="La Grossa de Cap d&#039;Any va anar a parar a Blanes l&#039;any passat.  ACN" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="http://cdn01.diarimes.com/uploads/imagenes/10col/2017/11/28/_foto3161479_8fdd494f.jpg?31846c5fd0d51a0f1c456886f51a21a0" alt="La Grossa de Cap d&#039;Any va anar a parar a Blanes l&#039;any passat." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="http://cdn01.diarimes.com/uploads/imagenes/bajacalidad/2017/11/28/_foto3161479_8fdd494f.jpg?31846c5fd0d51a0f1c456886f51a21a0" class="fancybox" title="El número 01714 de La Grossa de Cap d'Any es vendrà en un estanc de Vilanova i la Geltrú">El número 01714 de La Grossa de Cap d'Any es vendrà en un estanc de Vilanova i la Geltrú</a></h2>            	
            	<p class="desc">La Grossa de Cap d&#039;Any va anar a parar a Blanes l&#039;any passat. </p> 
            	<a href="/tags/autors/acn.html" rel="author" class="firm">ACN</a>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>
		  		<h1 class="tit-det">El n&uacute;mero 01714 de La Grossa de Cap d&#039;Any es vendr&agrave; en un estanc de Vilanova i la Geltr&uacute;</h1>  		
		  		<div class="col3-f1 marg-l flo-r">
		  			<div class="ent">El 02017 es podrà comprar en un bar de Llinars del Vallès</div>
		  			
						<ul class="box_firm con">
										    			
							
							<li><a rel="author" href="/tags/autors/acn.html" title="ACN" class="firm"><span>ACN</span></a></li>
										
							  				  			
			    		
			    		</ul>    	
		        	        	
		        	<p class="fech">Actualitzada 28/11/2017 a les 20:23</p> 
		        	<div id="txt" class="tam3">Els 80 bitllets dels números 01714 i 02017 es posaran íntegrament a la venda aquest dimecres. El primer númeró es vendrà a l’Estanc 14 de Vilanova i la Geltrú; i, el segon, al Bar La Plaça de Llinars del Vallès. Aquests són els dos únics números que, per raó de la demanda, no es poden trobar per internet ni als terminals dels punts de venda.  Per aquest motiu, i tal com s’ha fet en les darreres edicions, Loteria de Catalunya ha decidit sortejar la seva distribució entre els comerciants de La Grossa.<br />
<br />
El número més sol·licitat, any rere any, és sense competència el 01714 que l’any 2014 es va vendre a Barcelona, en un supermercat de Sant Antoni de Vilamajor i a la Llibreria Papereria Artós de Sarrià. El 2015, el guanyador va ser un estanc de Cervera, que fa més de 18 anys que forma part de la xarxa comercial de Loteria de Catalunya, i l’any passat va ser un quiosc de la ciutat de Girona.<br />
<br />
<span class="ladillo">Últims dies per participar al concurs dels 2.000 euros</span><br />
Fins aquest dijous, 30 de novembre, encara es pot participar en la tercera edició del concurs dels 2.000 euros al mes durant un any. Fins a les 24 hores de la data límit es pot enviar una fotografia a través del facebook.com/lagrossacat, amb un bitllet comprat aquest any i el número i la sèrie ben identificats. Només es pot enviar una fotografia per bitllet, però es podran fer arribar tantes instantànies com bitllets s’hagin comprat.<br />
<br />
El sorteig es realitzarà a mitjans del mes de desembre i per poder cobrar el premi s’haurà de presentar el bitllet original que es mostra a la fotografia guanyadora. La participació en aquest concurs no impedeix la participació en el sorteig del 31 de desembre del 2017. És a dir, que una persona podria guanyar ara 2.000 euros al mes durant tot el 2018 i també el sorteig de Cap d’Any.<br />
<br />
<span class="ladillo">Més de 2.200 punts de venda habituals i 1.500 establiments complementaris</span><br />
En la seva quarta edició, la Grossa de Cap d’Any 2017 ha posat a la venda 34 milions d’euros, 32 milions dels quals es distribueixen en paper i 2 milions a través dels terminals dels punts de venda i internet, on es poden trobar tots els números tret del 01714 i el 02017. Com en l’edició anterior, enguany també es jugaran 80.000 números, a un preu de 5 euros el bitllet.<br />
<br />
Actualment hi ha a Catalunya més de 2.200 punts de venda, que comercialitzen tots els productes de Loteria de Catalunya (quioscos, llibreries, bars, estancs, entre d’altres), en els quals es pot adquirir La Grossa de Cap d’Any.<br />
<br />
A més dels punts de venda habituals, hi ha una xarxa de distribució complementària, amb més de 1.500 establiments entre els quals es troben les principals cadenes de supermercats de Catalunya -Bon Preu, Caprabo, Condis, Carrefour, el Corte Inglés, Sabeco, Supermercats Keisy o Ecoveritas-, o les benzineres Repsol, entre d’altres.<br />
<br />
<span class="ladillo">100.000 euros per cada bitllet, un 25% més de probabilitats que la Grossa de Nadal</span><br />
La Grossa de Cap d&#39;Any tindrà 5 grans premis. El primer estarà valorat en 20.000 euros per euro jugat, és a dir, 100.000 euros per cada bitllet de 5 euros. El segon premi atorgarà 6.500 euros per euro jugat (32.500 euros per bitllet de 5 euros); el tercer, 3.000 euros per euro jugat (15.000 euros per bitllet de 5 euros); el quart donarà 1.000 euros per euro jugat (5.000 euros per bitllet de 5 euros), i el cinquè, 500 euros per euro jugat (2.500 euros per bitllet de 5 euros).<br />
<br />
Es mantenen els premis especials a les centenes, amb un premi de 25 euros per bitllet. Es premiaran els números que tinguin les 3 primeres xifres coincidents en el mateix ordre del sorteig amb els 3 primers dígits de qualsevol dels 5 grans premis. També es premiaran les terminacions dels 5 números guanyadors, així com el número anterior i posterior de cadascun d’ells. Amb La Grossa de Cap d’Any hi ha un 25% més de possibilitats d’obtenir premi que amb la Grossa de Nadal, segons ha apuntat Loteria de Catalunya.</div>       
		       		
<div id="cnt_tags" class="caj_topic con">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/autors/acn.html" title="ACN">ACN</a></li>
		
	</ul>
	</div>

		
					
					
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	
	
	<div id="PAN_Hover"></div>
	<script type="text/javascript">
		var newId = "PAN_Hover" + Date.now();
		$('#PAN_Hover').attr('id', newId);
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: 'f14f7b8a14d403d761fd2fc4e00957522d0e9737',
			insertBeforeElementId: newId,
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Diarimes_Pie_Recs_Hover_APP.html',
		   	numItems: 6,
			numCols: 2,
			tagIds: "9724856,9724858,9724859",
			width: '100%', height: 0,
			adpositions: "1,5,3" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (typeof cX.isTopWindow === "function" && !cX.isTopWindow()) {
			cX.setSiteId('1142953111780883054');
			cX.sendPageViewEvent();
		}
		if (typeof cX.getUserSegmentIds === "function") {
			var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
			var e=document.createElement("img");
			e.width=1;
			e.height=1;
			e.alt="";
			e.border=0;
			var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
			for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
				cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
				if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
			}
			e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
			t=document.getElementsByTagName('body')[0];
			t.parentNode.appendChild(e);
		}
	</script>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-100 -->
	    	


	    			
	    	

</div>

					
		     		
		  		</div>
		  		<div class="col6-f1"> 
		  			 			
		  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2017%2F11%2F28%2Fel_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=El n&uacute;mero 01714 de La Grossa de Cap d'Any es vendr&agrave; en un estanc de Vilanova i la...&url=http://www.diarimes.com/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1044508&via=diari_mes" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" class="whatsapp_icon" style="display:none" >
		<a href="whatsapp://send?text=El n&uacute;mero 01714 de La Grossa de Cap d'Any es vendr&agrave; en un estanc de Vilanova i la Geltr&uacute; - http%3A%2F%2Fwww.diarimes.com%2Fnoticies%2Factualitat%2Fcatalunya%2F2017%2F11%2F28%2Fel_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.29174/relcategoria.3029" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
		<a class="social-com" href="#detail-comments-form" title="Comentaris"> Comentaris<i class="fa fa-comments"></i></a>
	
</div>

<script type="text/javascript">
	$(window).scroll(function(){						
				
		if ($(".box-social-com").offset().top >= $(this).scrollTop()) {
			$('.box-social-com').removeClass("fix");			
		}
					
		if ($(this).scrollTop() > ($(".box-social-com").offset().top)) {
			// Ocultamos el menu secciones en caso de que no quepa por el menu principal
			$('.box-social-com').addClass("fix");						
		}
		
	});	
</script>
		
		      		
			  		
			  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba"><script type="text/javascript">if("roba".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio1"><script type="text/javascript">if("roba_seccio1".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio1");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio1')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/tarragona/2017/11/28/pablo_alboran_oferira_concert_tarragona_2018_29112_1091.html"  title="Pablo Albor&aacute;n oferir&agrave; un concert a Tarragona el 2018">Pablo Albor&aacute;n oferir&agrave; un concert a Tarragona e...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/tarragona/2017/11/28/la_policia_interve_aparells_medicina_estetica_falsos_centres_bellesa_tarragona_deu_provincies_mes_29113_1091.html"  title="La policia interv&eacute; aparells de medicina est&egrave;tica falsos en centres de bellesa de Tarragona i deu prov&iacute;ncies m&eacute;s">La policia interv&eacute; aparells de medicina ...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/tarragona/2017/11/28/tres_escoles_publiques_pateixen_intrusions_vandaliques_any_29093_1091.html"  title="Tres escoles p&uacute;bliques pateixen 10 intrusions vand&agrave;liques en un any">Tres escoles p&uacute;bliques pateixen 10 intrusions ...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/camp_tarragona/2017/11/28/un_grup_200_cristians_tarragonins_signa_manifest_defensen_dret_desobediencia_29122_1093.html"  title="Un grup de 200 cristians tarragonins signa un manifest on defensen el &laquo;dret a la desobedi&egrave;ncia&raquo;">Un grup de 200 cristians tarragonins signa un...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/11/28/dongou_llum_esperanca_29081_1094.html"  title="Dongou &eacute;s la llum de l'esperan&ccedil;a">Dongou &eacute;s la llum de l'esperan&ccedil;a</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/vida_social/2017/11/27/una_veina_arboc_celebra_seu_106e_aniversari_29069_3047.html"  title="Una ve&iuml;na de l'Arbo&ccedil; celebra el seu 106&egrave; aniversari">Una ve&iuml;na de l'Arbo&ccedil; celebra el seu 106&egrave; an...</a><!--<strong>27. Nov. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/actualitat/2017/11/28/passen_quatre_nits_sostre_del_cotxe_rodejats_per_cocodrils_29075_1095.html"  title="Passen quatre nits al sostre del cotxe rodejats per cocodrils">Passen quatre nits al sostre del cotxe...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/tarragona/2017/11/28/el_mercat_central_obrira_public_diumenge_desembre_29095_1091.html"  title="El Mercat Central obrir&agrave; al p&uacute;blic el diumenge 24 de desembre">El Mercat Central obrir&agrave; al p&uacute;blic el diumenge ...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html"  title="El n&uacute;mero 01714 de La Grossa de Cap d'Any es vendr&agrave; en un estanc de Vilanova i la Geltr&uacute;">El n&uacute;mero 01714 de La Grossa de Cap d'Any es ...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/camp_tarragona/2017/11/28/el_concurs_pesca_del_calamar_llenca_mar_barques_salou_29091_1093.html"  title="El concurs de pesca del calamar llen&ccedil;a a la mar 27 barques a Salou">El concurs de pesca del calamar llen&ccedil;a a la ...</a><!--<strong>28. Nov. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/actualitat/catalunya/2017/11/28/el_numero_01714_grossa_cap_any_vendra_estanc_vilanova_geltru_29174_3029.html"  title="El n&uacute;mero 01714 de La Grossa de Cap d'Any es vendr&agrave; en un estanc de Vilanova i la Geltr&uacute;">El n&uacute;mero 01714 de La Grossa de Cap d'Any es ...</a><!--<strong>20:04</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/actualitat/2017/11/28/el_demanara_una_comissio_investigacio_sobre_les_interferencies_russia_venecuela_conflicte_catala_29168_1095.html"  title="El PP demanar&agrave; una comissi&oacute; d'investigaci&oacute; sobre les &laquo;interfer&egrave;ncies de R&uacute;ssia i Vene&ccedil;uela&raquo; en el conflicte catal&agrave;">El PP demanar&agrave; una comissi&oacute; d'investigaci&oacute; so...</a><!--<strong>19:29</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/esports/2017/11/29/olmo_encara_queda_molt_pero_estaria_tranquil_retirant_reus_29167_1094.html"  title="Olmo: &laquo;Encara em queda molt, per&ograve; estaria tranquil retirant-me a Reus&raquo;">Olmo: &laquo;Encara em queda molt, per&ograve; estaria t...</a><!--<strong>19:26</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/actualitat/2017/11/28/sea_shepherd_difon_video_mostra_matanca_balenes_portada_terme_per_vaixells_japonesos_29169_1095.html"  title="Sea Shepherd difon un v&iacute;deo on mostra la matan&ccedil;a de balenes per part de vaixells japonesos">Sea Shepherd difon un v&iacute;deo on mostra la ...</a><!--<strong>19:09</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/camp_tarragona/2017/11/28/joan_izquierdo_nou_coordinador_ecas_camp_tarragona_29165_1093.html"  title="Joan Izquierdo, nou coordinador d'ECAS en el Camp de Tarragona">Joan Izquierdo, nou coordinador d'ECAS en el...</a><!--<strong>19:08</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/terres_l_ebre/2017/11/28/mor_noi_anys_que_resultar_ferit_molt_greu_accident_transit_sant_carles_rapita_29162_3024.html"  title="Mor el noi de 17 anys que va resultar ferit molt greu en un accident de tr&agrave;nsit a Sant Carles de la R&agrave;pita">Mor el noi de 17 anys que va resultar ferit...</a><!--<strong>18:46</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/esports/2017/11/28/sergio_tejera_podria_acomiadar_2017_per_culpa_esquinc_genoll_29160_1094.html"  title="Sergio Tejera podria acomiadar-se del 2017 per culpa d'un esquin&ccedil; de genoll">Sergio Tejera podria acomiadar-se del 2017 per...</a><!--<strong>18:40</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/camp_tarragona/2017/11/28/l_escola_antoni_roig_torredembarra_celebra_seu_125e_aniversari_29163_1093.html"  title="L'escola Antoni Roig de Torredembarra celebra el seu 125&egrave; aniversari">L'escola Antoni Roig de Torredembarra celebra...</a><!--<strong>18:35</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/camp_tarragona/2017/11/28/agents_dels_mossos_tarragona_declararan_aquest_dimecres_davant_afers_interns_causa_o_29159_1093.html"  title="Agents dels Mossos de Tarragona declararan aquest dimecres davant Afers Interns a causa de l'1-O">Agents dels Mossos de Tarragona declararan...</a><!--<strong>18:21</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/reus/2017/11/28/la_plantacio_nou_arbrat_millora_zona_verda_del_parc_del_ferrocarril_reus_29157_1092.html"  title="La plantaci&oacute; de nou arbrat millora la zona verda del parc del Ferrocarril de Reus">La plantaci&oacute; de nou arbrat millora la zona ...</a><!--<strong>18:08</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div class="cnt-pub  marg-btt"><div id="div-gpt-ad-roba_seccio2"><script type="text/javascript">if("roba_seccio2".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-roba_seccio2");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-roba_seccio2')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Twitter DiariMes</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p> @Diari_Mes</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diari_mes.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/Diari_Mes" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
		  		</div>	
		  			
		  		
		  		<div id="detail-comments-form"><div id="cont-Com" class="box-form con marg-btt">
	<strong>Comenta el contingut</strong>
	<ul class="tabs-nav">
		
		
		<li class="tabs-selected">
			<a href="javascript:void(0)" onclick="loadCommentForm('anonimo')"><span>Usuaris anònims</span></a>
		</li>
		
	</ul>
	<div id="form_com" class="tabs-container">
		
		<form name="form-com" id="form-com" method="post" action="" class="form-f2 brr">
			<fieldset class="search">
				<legend>La teua opinió ens interessa</legend>							
					<div class="err con" id="err" style="display:none;">
						Han ocorregut els següents errors
						<ul id="lst-err" class="lst-err con" style="display:none;">
							
						</ul>
					</div>
					<div class="ok" id="ok" style="display:none;">
						
					</div>					
									
					<label for="nombre_comentario" class="col-f2">
						<span>Nom:<sup>(*)</sup></span>						
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario" class="col-f2">
						<span>Correu electrònic:<sup>(*)</sup></span>						
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl" href="javascript:void(0)" onclick="eliminaRespuesta()">Desfer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario">Escriu el teu comentari:<sup>(*)</sup></label>
					<br class="brr" />
					<label id="max-chars" >Caràcters restants: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar()" onkeypress="refreshContadorChar()"  cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escriu aquí el teu comentari (màx. 1000 caràcters)</textarea>
					<input type="hidden" id="comment-id" class="pest-act" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" /><br />
					
					<input type="checkbox" value="1" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario" class="lbl-chk">He llegit i accepto la  <a href=/pags/informacion_legal/politica_privacidad.html target=_blank> claúsula de privacitat </a><sup>(*)</sup></label>
					<br class="brr" />
					
					<p class="brr marg-btt">
						<sup>(*)</sup> Camp obligatori
					</p>
					<input type="submit" value="Enviar" class="send" onclick="return submitSaveComment();" id="btn-enviar"/>
					
						<div class="url_h_po_t">
							<label for="homepage">Deixar en blanc:</label>
							<input type="text" id="homepage" name="homepage" />
						</div>
						
							<input type="hidden" id="timestamp_hon" name="timestamp_hon" value=""/>
							<input type="hidden" id="timestamp_hon_sec" name="timestamp_hon_sec" value=""/>
							<script type="text/javascript">
								 var honeypot = false; 
								 $(document).ready(function(){ 
									$.ajax({
										url: '/ajax.php',
										cache: false,
										data: {
											mod: 'usuarios',
											clase: 'VPusuariosAjaxHoneypot',
											metodo: 'getJSON'
										},
										dataType: "json",
										type: "POST",
										success: function(data){
											$('#timestamp_hon').val(data.timestamp);
											$('#timestamp_hon_sec').val(data.timestamp_hash);
										}
									});
								 });
							</script>						
												
					
				</fieldset>
			
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables = 'YTo2OntzOjI6ImlkIjtpOjI5MTc0O3M6NjoibW9kdWxvIjtzOjg6Im5vdGljaWFzIjtzOjE2OiJmbGFnX2NvbWVudGFyaW9zIjtpOjE7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO2k6MDtzOjEwOiJ1cmxDb250ZW50IjthOjY6e3M6MTU6ImJvcnJhckNhY2hlRmlsZSI7czoxOiIxIjtzOjk6Imlkbm90aWNpYSI7czo1OiIyOTE3NCI7czozOiJtZW0iO3M6NzoiZGV0YWxsZSI7czozOiJtb2QiO3M6ODoibm90aWNpYXMiO3M6MTI6InJlbGNhdGVnb3JpYSI7czo0OiIzMDI5IjtzOjk6InJlbGlkaW9tYSI7czozOiJjYXQiO319';
			var maxChars = '1000';
			var lbl_error_telefono = 'Has d’introduir el teu telefono';
			var lbl_error_dni = 'Has d’introduir el teu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El camp nom és obligatori';
			var lbl_error_email_comentario_oblic = 'Has d’indicar un email';
			var lbl_error_privacidad_oblig = 'Ha d’acceptar la cáusula de privacitat';
			var lbl_error_email_formato = 'El format de l’e-mail que has introduït és incorrecte.';
			var lbl_error_comentario_oblig = 'El camp comentari és obligatori';
			var lbl_error_tamanio_comentario = 'El comentari és més gran que 1000 caràcters';
			var lbl_introd_texto = 'Escriu aquí el teu comentari (màx. NCHARS caràcters)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');
				if(hasParm.length > 1)showResponseForm();

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				var limpio = 0;

				$('#comentario_comentario').focus(function() {
					if (limpio == 0) {
						$('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
						$('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#email_comentario').focus(function() {
					if (limpio2 == 0) {
						$('#email_comentario').val('');
						limpio2 = 1;
					}
				});

			});
			
			function submitSaveComment(){
			    
			    if ($("#timestamp_hon").val() == ""){
			    	alert("");
			    	return false;
			    }
			    
			    
				if (saveComment()){
				    $("#form-com input[type='button']").attr('disabled', 'disabled');
				}
				
				return false;
			}

		</script>

		

		


		
		
		
	</div>
</div></div>
		  		
			</div>	 
		
		<script type="text/javascript">
			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');
			
			var url = '/contador.php?var=29174';
			
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});
		</script>
		
		<noscript>
		<img src="/contador.php?var=29174" alt="" width="1" height="1" />
		</noscript>
	</div>
</div>


<script type="text/javascript">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</script>
<script>
		function cambiaPestanias (id,hueco,pes) {
			// Hide all blocks
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// show indicated block
			$('div#'+id).removeClass('tabs-hide');
		
			// Mark every tab as not selected
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Mark clicked tab as selected
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
</script>


		
	</div>
</div>
<div id="pie" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div class="center con">
	<!-- BEGIN DEP_COP /menus/menus-2-nav_footer_con -->
<ul class="nav-footer-f1 con hg_0n"><li class="i1"><a href="/noticies/tarragonins_pel_mon/portada/" title="Pel món"  ><span >Pel món</span></a></li><li class="i2"><a href="/felicitacions/enviar/" title="Felicitacions"  ><span >Felicitacions</span></a></li><li class="i3"><a href="https://www.entrades.diarimes.com/" title="Entrades"  ><span >Entrades</span></a></li><li class="i4"><a href="/index.php/mod.newsletter/mem.altaNewsletter" title="Butlletí"  ><span >Butlletí</span></a></li><li class="i5"><a href="/multimedia/videos" title="Vídeos"  ><span >Vídeos</span></a></li><li class="i6"><a href="/multimedia/galeries-imatges/" title="Galeries"  ><span >Galeries</span></a></li><li class="i7"><a href="/noticies/vida_social/portada/" title="Vida Social"  ><span >Vida Social</span></a></li><li class="last i8"><a href="/noticies/mes_digital/xarxes/portada/" title="Xarxes"  ><span >Xarxes</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-nav_footer_con -->

	<div class="dts-pie">
		<div class="vcard con">
			<a href="http://www.diarimes.com" title="Diari Mes" class="con"><img src="/MODULOS/global/publico/interfaces/web/dm/img/diarimes_footer.png" alt="Diari Mes" /><span class="org">Diari Mes és una marca registrada de Tamediaxa, S.A.</span></a>
			<div class="flo-l brr">
				<p class="adr con">
					<span>Redacció i administració:</span>
					<span class="street-address">Carrer Manuel de Falla, 12 Baixos.</span>
					<span class="locality">Tarragona</span>					
				</p>
				<span class="tel">977 21 11 54</span>
			</div>
			<div class="flo-r">
				<p class="adr con">
					<span>Redacció a Reus:</span>
					<span class="street-address">Carrer Monterols, 36 2n.</span>
					<span class="locality">Reus</span>					
				</p>
				<span class="tel">977 32 78 43</span>
			</div>		
		</div>
		<!-- BEGIN DEP_COP /menus/menus-3-nav_footer_con -->
<div class="nav-footer-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuFooter2" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuFooter2").click(function(event ){
				$("ul#menus_desplegable_menuFooter2").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuFooter2").is(":visible") && ($("ul#menus_desplegable_menuFooter2").is(":visible"))){
					$("ul#menus_desplegable_menuFooter2").hide();
				}
			});
		});
	</script>
	
<strong>Nosaltres</strong>

<ul id="menus_desplegable_menuFooter2" class="menus_desplegable  hg_0n"><li class="last i1"><a href="/pags/contacta_amb_nosaltres.html" title="Redacció"  ><span >Redacció</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-3-nav_footer_con -->


	
		<!-- BEGIN DEP_COP /menus/menus-4-nav_footer_con -->
<ul class="nav-footer-f3 con hg_0n"><li class="i1"><a href="/pags/informacion_legal/politica_cookies.html" title="Política de cookies"  ><span >Política de cookies</span></a></li><li class="i2"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal" target="_blank" ><span >Avís legal</span></a></li><li class="i3"><a href="/pags/informacion_legal/politica_privacidad.html" title="Política de privacitat"  ><span >Política de privacitat</span></a></li><li class="i4"><a href="/pags/contacta_amb_nosaltres.html" title="Contacte" target="_blank" ><span >Contacte</span></a></li><li class="last i5"><a href="http://www.segre.com" title="Tota la informació de Lleida" target="_blank" ><span >Tota la informació de Lleida</span></a></li></ul>
<!-- END DEP_COP /menus/menus-4-nav_footer_con -->

	</div>
	<div class="box-social-footer">
		<a rel="me" href="http://www.facebook.com/DiariMes" title="Diari Mes | Facebook" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://plus.google.com/+DiarimesDigital" title="Diari Mes | Google Plus" target="_blank" class="gp"><i class="fa fa-google-plus"></i></a>
		<a rel="me" href="http://www.youtube.com/c/DiarimesDigital" title="Diari Mes | Youtube" target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
		<a rel="me" href="https://twitter.com/Diari_Mes" title="Diari Mes | Twitter" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://www.instagram.com/diarimesdigital/" title="Diari Mes | Instagram" target="_blank" class="in"><i class="fa fa-instagram"></i></a>
		<a rel="me" href="/rss" title="Diari Mes | RSS" target="_blank" class="rss"><i class="fa fa-rss"></i></a>		
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/843b08988dd9d4539337ddafa2608e67 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/843b08988dd9d4539337ddafa2608e67 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 1500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
</script>
<div id="ojd"></div>
 <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883054']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t)
{e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}

)(document,'script');
</script>
<!-- Cxense script end -->
<script>
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
	
</script>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	